Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1886 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18
Auteur Sujet :

[Topic Unique] ASUS A8V-E Deluxe k8t890

n°4224964
luxy
le futur c'est ZEN et hydrogen
Posté le 26-07-2005 à 00:28:05  profilanswer
 

Reprise du message précédent :
barrettes de marque, mais de base ?
il y a plein de type de barrettes chez les constructeurs :
 
une barrette de 512 Mo DDR PC3200 existe en 5 voir 6 versions différente chez Corsair
toutes avec des timing différents...


Message édité par luxy le 26-07-2005 à 00:28:16

---------------
O/C carte graphique Ati avec Ati Tray Tools
mood
Publicité
Posté le 26-07-2005 à 00:28:05  profilanswer
 

n°4226961
darck ppc
Posté le 26-07-2005 à 21:26:04  profilanswer
 

http://www.clubic.com/actualite-21 [...] sata2.html
 

Citation :

Depuis que les chipsets se mettent à supporter le Serial-ATA II, alias Serial-ATA 3Gb/s, les disques durs à cette norme se répandent peu à peu. Théoriquement les disques durs Serial-ATA II sont rétro compatibles avec les anciens chipsets gérant le Serial-ATA, chose que nous avions pu vérifier sur des cartes mères à base de chipset Intel i875P et i925 dans un précédent dossier (voir ici). Hélas les chipsets VIA semblent faire exception à la règle et la firme taiwanaise vient d'avertir ses clients que les southbridges VT8237, VT8237R, VT6420 et VT6421L ne supportaient pas les disques durs Serial-ATA II. Nous avons voulu vérifier de nos yeux vus l'existence de ce problème : en connectant un disque dur Hitachi 7K80 à une carte mère VIA K8T890 munie du VT8237. Le résultat est sans appel, le BIOS indiquant laconiquement : "Hardware Initiate Failed, Please Check Device !!!" comme on peut le voir ci-dessous.
 
VIA VT8237 et HD SATAII
 
Carte mère VIA avec VT8237 et disque dur 7K80 Hitachi non détecté
 
 
VIA indique être sur le point de lancer le VT8237R Plus qui ne sera pas affecté par ce problème sans pour autant exploiter les débits offerts par le Serial-ATA II. Aucune mise à jour de BIOS ne serait prévue pour corriger le problème, et seul des mises à jour des firmwares des disques durs pourraient venir à bout du problème. Notez que chez Hitachi l'activation du Serial-ATA II est volontaire puisqu'il faut utiliser un utilitaire disponible sur le site du fabricant pour activer le mode de transfert Serial-ATA 3Gb/s.


 
Nan mais merde quoi... je viens de prendre le même DD en SATA2 aujourd'hui en plus :fou: Heureusement que ce mode est désactivé par défaut sur les Hitachi.


Message édité par darck ppc le 26-07-2005 à 21:27:21
n°4227006
luxy
le futur c'est ZEN et hydrogen
Posté le 26-07-2005 à 21:46:37  profilanswer
 

on trouve encore très facilement toute sorte de disque IDE
alors d'ici 4 ans il y aura encore plein de disques SATA 1
donc je ne vois pas ou est le problème
 
on aura changer 2x de carte mère avant qu'il n'y est plus de disque SATA 1


Message édité par luxy le 26-07-2005 à 21:47:17

---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4227012
darck ppc
Posté le 26-07-2005 à 21:47:49  profilanswer
 

Bah justement, les disques SATA 1 commencent à être en pénurie chez Hitachi par exemple.

n°4227241
luxy
le futur c'est ZEN et hydrogen
Posté le 26-07-2005 à 23:11:06  profilanswer
 

tu sais que les hitachi font un bruit bizarre toutes les 5 min ? du style porte qui grince ...
mais à part ça c'est des bons disque d'après les tests
perso je suis resté chez seagate


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4228095
darck ppc
Posté le 27-07-2005 à 12:08:09  profilanswer
 

C'est pas le premier Hitachi, ni le premier IBM que je prend ;) Et il n'y a pas de "porte qui grince" toutes les 5 minutes.

n°4228186
seraphin
That's Entertainment !
Posté le 27-07-2005 à 12:37:28  profilanswer
 

yop, bonjour, je viens de prendre une a8v-e deluxe, le rad zalman (aucun prob pour retirer le ventilo et monter le rad) par contre j'ai pris un xp90 et la ça force pas mal pour le monter, j'ose pas trop appuyer, t'a eu du mal pour le monter toi dark ppc ???  y'a moyen d'avoir des photos de ta carte et du xp90 dessus stp ??? merci
 
EDIT: En fait j'suis c** ...J'viens de trouver la solution... je l'ai monter sur le support plastique avant et ensuite je l'ai visser sur la mobo...  :sarcastic:


Message édité par seraphin le 27-07-2005 à 13:05:32

---------------
topic ACH-VDS haute savoie
n°4228283
darck ppc
Posté le 27-07-2005 à 13:25:07  profilanswer
 

xD effectivement c'était pas la bonne méthode...
 
Sinon, on est censé mettre le bout du rad qui dépasse au dessus de la mémoire, mais étant donnée que j'arrivais pas à le foutre de manière horizontale directement, ça aurait virer 3/4 de la patte thermique...
 
Donc il est comme ça le mien :
http://www.darck.free.fr/azal.jpg
 
 

n°4228304
seraphin
That's Entertainment !
Posté le 27-07-2005 à 13:39:23  profilanswer
 

darck ppc a écrit :

xD effectivement c'était pas la bonne méthode...
 
Sinon, on est censé mettre le bout du rad qui dépasse au dessus de la mémoire, mais étant donnée que j'arrivais pas à le foutre de manière horizontale directement, ça aurait virer 3/4 de la patte thermique...
 
Donc il est comme ça le mien :
http://www.darck.free.fr/azal.jpg


 
 :jap:  
 
je l'ai mis dans le meme sens que toi, je trouve pas ça pratique au dessus de la ram (obligé de l'enlever si on doit changer la ram) puis dans ce sens ça refroidit le mosfet...  ;)  


---------------
topic ACH-VDS haute savoie
n°4228344
luxy
le futur c'est ZEN et hydrogen
Posté le 27-07-2005 à 13:57:43  profilanswer
 

tiens, salut Seraphin  :hello:  
 
question à vous deux :
pour mettre le support du XP90, avez vous eu besoin de sortir la mobo du boitier ?
la plaque qui est dans le dos tient comment ? a-t-elle bougé ?
 
c'est parce que mon ventibox, ben evec Q-Fan et cool'n'quiet, il tourne à 2400 au repos et dans les 4000 en action et ça fait du bruit !
donc, je vais tenter un "silent boost K8" réputé efficace mais bruyant malgré au'il tourne au max à 2400
(mais grace au 2 fonction ci-dessus ça devrait le faire  :sol: )
 
et si ça ne va pas je passerais comme vous au XP90 ;) donc je me renseigne un peu avant


Message édité par luxy le 27-07-2005 à 14:04:51

---------------
O/C carte graphique Ati avec Ati Tray Tools
mood
Publicité
Posté le 27-07-2005 à 13:57:43  profilanswer
 

n°4228388
seraphin
That's Entertainment !
Posté le 27-07-2005 à 14:15:38  profilanswer
 

oui, faut enlever la mobo, et la plaque tien par les vis du support plastique, quant tu enleve les vis la plaque ne tient plus


---------------
topic ACH-VDS haute savoie
n°4229274
luxy
le futur c'est ZEN et hydrogen
Posté le 27-07-2005 à 20:01:19  profilanswer
 

aye, ça c'est chiant !
 
et en posant le boitier à plat ça pourrait le faire ?


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4229918
seraphin
That's Entertainment !
Posté le 28-07-2005 à 02:36:06  profilanswer
 

luxy a écrit :

aye, ça c'est chiant !
 
et en posant le boitier à plat ça pourrait le faire ? PEUT ETRES OUI


 
bah, remarque regarde si tu vois la plaque au travers du support mobo en retirant le panneau de gauche de ton boitier...
y'a peut etres moyen de maintenir la plaque d'une main et de dévisser de l'autre...


Message édité par seraphin le 28-07-2005 à 11:53:13

---------------
topic ACH-VDS haute savoie
n°4230087
darck ppc
Posté le 28-07-2005 à 10:12:52  profilanswer
 

Mouais, enfin il vaut mieux faire ça avec tout de sortie... Je doute que ça soit très pratique de bien remettre la patte thermique avec la carte mère dans le boitier.

n°4230089
seraphin
That's Entertainment !
Posté le 28-07-2005 à 10:14:14  profilanswer
 

bah, il peut quand meme sortir le processeur  ;)

n°4230140
darck ppc
Posté le 28-07-2005 à 10:39:21  profilanswer
 

Et tordre les pattes ? :D

n°4230368
luxy
le futur c'est ZEN et hydrogen
Posté le 28-07-2005 à 11:48:37  profilanswer
 

sortir le CPU ne pose pas de problème particulier ;)


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4230871
darck ppc
Posté le 28-07-2005 à 14:59:24  profilanswer
 

Encore heureux.

n°4232146
luxy
le futur c'est ZEN et hydrogen
Posté le 28-07-2005 à 22:12:00  profilanswer
 

non, je veux dire que je met la pate sur le CPU en dehors du boitier, c'est seulement après que je le met dedans


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4232629
marcelo4
Posté le 29-07-2005 à 09:23:00  profilanswer
 

:)  :)  
 
Bonjour,
 
J'ai un problème avec Win98 SE. J'ai installé un double boot Win98 et WinXP. Pour WinXp tout a été OK. (ASUS A8V E Deluxe, 2 disques durs SATA MAXTOR 160 Go, lecteur plextor px130a, graveur pioneer DVR-109, 1 barrette 1Go DDR 3200 400 MHz,Athlon 64 300+, carte video ASUS ExtremeAX600PRO 128 mo pci Express).
Dans Win98 depuis le début je suis obligé de démarrer en mode sans echec. Je ne vois que les deux disques SATA et la disquette. Je n'arrive pas à installer les drivers VIA 4 en 1 (problèmes de base de registre). Je reboot et à chaque fois je bloque sur la fenêtre de démarrage de Win98. Je suis obligé de redémarrer en mode sans echec.J'accède à mes fichiers d'installation grâce au deuxième disque dur (partition logique FAT32). Impossible d'installer les drivers IDE.
Si quelqu'un a une astuce, je suis preneur.
Merci d'avance.
 
A+ Marcelo

n°4233483
luxy
le futur c'est ZEN et hydrogen
Posté le 29-07-2005 à 14:22:40  profilanswer
 

mettre win 98 sur une carte de 2005 .... c'est risqué et difficile à mettre en oeuvre


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4241002
tof221
Posté le 02-08-2005 à 08:10:27  profilanswer
 

J'ai finalement passé le ventillo en alimentation 5V. J'ai installé le dissipateur Zalman et maintenant c'est du bonheur (plus besoin de casque anti-bruit). J'ai environs 2° de plus sur mon chipset ce qui m'a fait passer à 38°C.
Par contre (et c'est comme ça depuis le début), ma carte graphique gigabyte GeForce 6200 TurboCache GV-NX62TC256DE monte jusqu'à 64°C sans sollicitation particulière est-ce normal.
Je ne joue pas ou peux donc je n'ai pas testé en condition de jeux gourmanden vidéo.
 
Merci pour le tuto sur le changement du ventirad.
 
Tof221

n°4241091
darck ppc
Posté le 02-08-2005 à 10:04:12  profilanswer
 

La 6200 TC à un ventilateur ?

n°4241407
tof221
Posté le 02-08-2005 à 12:49:06  profilanswer
 

Non pas de ventillateur mais un dissipateur imposant en surface genre 5cm x 5cm.
 
Tof221

n°4241422
darck ppc
Posté le 02-08-2005 à 12:58:05  profilanswer
 

La température n'est pas très étonnante pour du passif...

n°4241463
marcelo4
Posté le 02-08-2005 à 13:18:13  profilanswer
 

:)  :)  
 
Pas de réponse pour WIn98 SE, je dois être un des rares à vouloir l'utiliser. L'intéret c'est qu'il est petit en taille disque et une image est reinstallée en moins de 30 secondes. Il est largement suffisant pour surfer.
J'ai posé la question à ASUS et j'attends la réponse. :??:  
 
NB : Merci pour l'astuce du Zallman. J'en ai commandé un. Vraiment très bruyant. :fou:  
 
A+ Marcelo

n°4241908
tof221
Posté le 02-08-2005 à 16:30:46  profilanswer
 

Merci Darck PPC.
 
Tof221

n°4242310
luxy
le futur c'est ZEN et hydrogen
Posté le 02-08-2005 à 19:26:05  profilanswer
 

marcelo4 a écrit :

Pas de réponse pour WIn98 SE, je dois être un des rares à vouloir l'utiliser. L'intéret c'est qu'il est petit en taille disque et une image est reinstallée en moins de 30 secondes. Il est largement suffisant pour surfer.


essai plutot avec windows 2000, c'est quand même plus récent et ça gère les dernières technologie
et c'est quand même plus léger que XP (en taille sur le disque et en RAM)


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4243232
marcelo4
Posté le 03-08-2005 à 09:50:50  profilanswer
 

:)  :)  
 
Je crois que tu as raison. C'est la meilleure solution.
 
Merci

n°4244488
luxy
le futur c'est ZEN et hydrogen
Posté le 03-08-2005 à 19:32:55  profilanswer
 

n'oublie pas le SP4 pour 2000 ! et le dernier pack de mise à jour sorti il y a environ 1 mois (qui contient plus de 50 hotfixes... ils auraient pu faire un SP5 ces fainéants)


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4267519
luxy
le futur c'est ZEN et hydrogen
Posté le 16-08-2005 à 11:26:27  profilanswer
 

Darck PPC ? tu as reçu ton disque dur ? ça donne quoi ?

n°4267545
darck ppc
Posté le 16-08-2005 à 11:37:51  profilanswer
 

Ca marche vu que les Hitachi sont en mode SATA 1 par défaut :)

n°4270782
marcelo4
Posté le 17-08-2005 à 19:16:02  profilanswer
 

:)  :)  
 
Bonjour c'est encore moi. :pt1cable:  
 
Quelqu'un d'entre vous a t'il des problèmes avec les disquettes de boot. Si je génère des disquettes avec Norton SystemWork 2005 (disquette Ghost de boot) où avec partition magic 8.0 pour travailler sous dos, aucunes ne fonctionnent.
J'ai formaté mes partitions  SATA avec Maxblast.
 
Merci et A+

n°4270941
luxy
le futur c'est ZEN et hydrogen
Posté le 17-08-2005 à 20:35:15  profilanswer
 

ben j'ai partitionné mes disques SATA avec partition magic 8 sans problème, qu'est-ce qui se passe exactement ?
 
et maxblast, c'est sous DOS que tu l'as fait ?


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4271259
marcelo4
Posté le 17-08-2005 à 23:32:59  profilanswer
 

:)  :)  
 
Oui, c'est sous DOS, j'espère qu'il ne m'a pas généré des problèmes.
 
Ghost fonctionne, mais j'ai été obligé d'utiliser une ancienne disquette de BOOT pour le démarrage. Puis après je lance GHOST depuis une seconde disquette. La disquette de boot généré par GHOST depuis windows ne fonctionne pas. Même problème avec les deux disquettes PartitionMagic. Pour le moment je n'ai pas réussi avec partitionMagic à avoir une disquette de boot qui fonctionne. Certainement un conflit SATA - IDE.  
Votre BIOS a t'il des paramètres particuliers?
J'ai activé la gestion intelligente des disques IDE et je suis en SATA mode IDE et (pas en RAID).
 
A+

n°4271446
luxy
le futur c'est ZEN et hydrogen
Posté le 18-08-2005 à 02:13:47  profilanswer
 

oui, comme moi : SATA mode IDE
qu'est-ce qu'il met comme message exactement ?
 
 
au pire, installe PM8 sous windows et partitionne depuis windows


Message édité par luxy le 18-08-2005 à 02:14:22

---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4274819
keron
Posté le 19-08-2005 à 17:07:41  profilanswer
 

Bonjour à tous
Je me suis inscrit  nouvellement sur ce forum pour vous faire part de mon astuce (sans prétention) pour résoudre le bruit du ventilo du chipset. Ayant un (long) passé de restaurateur de voitures anciennes, mon instinct de meccano m’a poussé à chercher d’où « le bruit » venait. Donc j’ai démonté le ventilo en question ; pour cela il faut (la CM en place hors tension) dévisser les 4 vis qui retiennent la plaque alu sur le dissipateur, puis dévisser les trois vis (à travers les pales du ventilo) qui fixe le ventilo sur le dissipateur. (Attention vis à empreinte cruciforme de diamètre de 2mm) puis débrancher le connecteur.  Ce petit moto/ventilateur (made in china)  
est plaqué : réf A3010M12S-N  tension : DC 12 V  - Intensité 0,11 A.
Après essais au banc, il s’avère que le bruit vient de 2 sources, la première ayant induite l’autre.  
A priori la lubrification de l’axe a été « oublié » au montage ce qui a produit une usure du palier et par conséquence entraîné un jeu relativement important vu les dimension de l’ensemble. En outre l’axe traverse une pièce en époxy/fibre de verre (genre support de composants) donc lors de vitesse élevée le jeu provoque des « vibrations diverses ».  
Mon remède : après avoir décollé la pastille adhésive où se trouve les caractéristique du moteur, j’ai donné un coup de bombe (aérosol de nettoyage des circuits et autres contacts) puis j’ai mis 2 gouttes de lubrifiant au niveau de l’axe (j’ai employé de l’aditif pour améliorer les huiles des bagnoles en l’occurrence du « super charge de chez WIN’S », mais tout autre lubrifiant similaire doit faire l’affaire) j’ai tout remonté et depuis plus de bruit anormal. J’ai opté pour ce système qui n’est peut-être pas le plus simple, mais il a l’avantage de ne pas être obligé de démonter la CM et de garder la config matos d’origine. Cordialement

n°4277831
marcelo4
Posté le 21-08-2005 à 11:44:50  profilanswer
 

Bonjour,
Erreur avec disquette de boot Partition Magique 8.0 : disk manager a été détecté sur l'unité 1, mais il ne peut pas être lancé.
Pour Ghost, j'ai trouvé une astuce. J'utilise une vieille disquette de boot Win 98, puis j'ai copié Ghost.exe (DOS) sur une seconde disquette et je le lance. (Pourquoi la disquette de BOOT générée avec Norton ne fonctionne pas? Elle fonctionnait sur mon ancienne A7V).
 
A+

n°4278024
scritche
Personne ne m'aime.
Posté le 21-08-2005 à 13:35:39  profilanswer
 

Joli et pas cher Keron...
 
De l'huilde d'olive extra vierge, c'est bon?

n°4278130
marcelo4
Posté le 21-08-2005 à 14:35:30  profilanswer
 

:)  :)  
 
J'ai pas encore reçu le Zallman alors j'ai essayé l'huile. Je ne reconnais pas mon ordi. Merci à KERON pour l'astuce. J'ai utilisé de la 3 en 1.
 
A+

n°4278287
luxy
le futur c'est ZEN et hydrogen
Posté le 21-08-2005 à 16:09:26  profilanswer
 

personellement, j'avais l'impression que c'était la soufflerie que j'entendais et non une vibration. du moins sur ma carte.
 
pour info : quelle marque d'huile d'olive ?


Message édité par luxy le 21-08-2005 à 16:10:44

---------------
O/C carte graphique Ati avec Ati Tray Tools
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18

Aller à :
Ajouter une réponse
 

Sujets relatifs
comment on désactive carte son integré sur A7N8X E Deluxe??Asus K8N nForce 3 250
Carte graphique Asus X800 - est-ce que le ventilateur est bruyant ?Bios de l'a8n-sli deluxe sli ,auto ou normal
Asus N6800TDP4C800E-deluxe incompatiblite ???
A7N8X-E Deluxe Probleme de son étrangeProbleme: Lecture unique des mes DVD+rw sur un MSI DR16-b2
Compatibilité Ram 512mo avec ASUS KR7Aasus A8N-SLI avec cooler master hyper 48
Plus de sujets relatifs à : [Topic Unique] ASUS A8V-E Deluxe k8t890


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR