Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1699 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18
Auteur Sujet :

[Topic Unique] ASUS A8V-E Deluxe k8t890

n°5156978
darck ppc
Posté le 09-11-2006 à 18:07:33  profilanswer
 

Reprise du message précédent :
Salut,
 
La meilleure solution pour trouver le compromis idéal est d'utiliser un réobus. Personnellement j'utilise cette configuration :
 
Ventilateur arrière : Thermaltake 600 tr/min
Ventilateur avant : pareil (ventilos d'origine en fait...)
CPU : Noise Blocker SE2 1400 tr/min (c'est le plus bruyant de ma config...)
GPU : Zalman VF700-Cu 2000 tr/min
Alim : Papst 4412F/2GL 1100 tr/min (ouais ouais, faudrait pas en mettre dans une alim :o)
 
Tout ça pour un A64 3000+ et une GeForce 6600 GT. La température varie de 35°C à 55° pour le CPU, en charge. Au final, c'est plutôt discret.

mood
Publicité
Posté le 09-11-2006 à 18:07:33  profilanswer
 

n°5157069
igloodhumo​ur53
Posté le 09-11-2006 à 18:41:39  profilanswer
 

Salut
 
prends elle les dual core...??
 
a+

n°5157118
darck ppc
Posté le 09-11-2006 à 19:02:09  profilanswer
 

Salut,
 
Pas cette version mais la version SE les supportent normalement.

n°5157126
igloodhumo​ur53
Posté le 09-11-2006 à 19:04:40  profilanswer
 

crotte...
 
merki
 
a+

n°5157145
maxjean
maxou
Posté le 09-11-2006 à 19:12:35  profilanswer
 

bonjour,
Mon ventilateur chipset tourne à 5500 tour est ce normal?

n°5157378
darck ppc
Posté le 09-11-2006 à 20:31:59  profilanswer
 

Il peut monter jusqu'à 8000 tr/min... Le mieux reste de le remplacer comme expliqué sur la première page du topic.

n°5157643
luxy
le futur c'est ZEN et hydrogen
Posté le 09-11-2006 à 22:08:49  profilanswer
 

darck ppc a écrit :

La meilleure solution pour trouver le compromis idéal est d'utiliser un réobus. Personnellement j'utilise cette configuration :
Ventilateur arrière : Thermaltake 600 tr/min
Ventilateur avant : pareil (ventilos d'origine en fait...)
CPU : Noise Blocker SE2 1400 tr/min (c'est le plus bruyant de ma config...)
GPU : Zalman VF700-Cu 2000 tr/min
Alim : Papst 4412F/2GL 1100 tr/min (ouais ouais, faudrait pas en mettre dans une alim :o)
 
Tout ça pour un A64 3000+ et une GeForce 6600 GT. La température varie de 35°C à 55° pour le CPU, en charge. Au final, c'est plutôt discret.


+1 :D vive les rhéobus, j'ai un Akasa AK-FC-06-SL tout simple à 10 ou 12 euros
 
Ventilateur arrière : noiseblocker 120 SX1 600 tr/min environ et environ 1000 quand je joue
Ventilateur avant  : noiseblocker 120 SX1 600 tr/min environ et environ 1000 quand je joue
CPU : silent boost K8 modifié avec un ENERMAX 8cm UC-8FAB-B-(N) qui tourne à 1700 en idle
et quand le CPU chauffe et dépasse les 48°C il passe à 2350tr/min  
GPU : Zalman VF700 Al-Cu à 5V (inaudible)
Alim : Alim Seasonic S12 500W reine du silence
 
en ce moment, même avec les jeux, il ne dépasse pas les 48°C :), faut dire qu'il n'y a que 20°C dans la pièce
et que les 2 12cm ventillent bien le boitier, même avec leur faible vitesse ...

n°5159695
luxy
le futur c'est ZEN et hydrogen
Posté le 10-11-2006 à 23:43:10  profilanswer
 

bon après quelques essais, il s'avère que, actuellement, avec les températures actuelles,
si je monte la vitesse des ventilos AV et AR avant de démarrer un jeu, le CPU n'arrive pas à atteindre la "température haute"
par contre si je le fais après, même à fond, rien à faire, il n'arrive pas à redescendre en dessous de sa "température haute"
 
après ça dépend du jeu, s'il est plus ou moins gourmand en 3D ça fera chauffer + ou - la carte graph et donc le CPU...
 
voilà pour les précisions

n°5160917
zeberthe
Posté le 11-11-2006 à 17:01:37  profilanswer
 

Salut juste pour vous dire que mon montage du xp 120 passe très bien avec le zalman NB47J.
 
Le zalman est orienté pour que les deux rangées qui sont moins hautes soient au dessu.
le xp 120 est mis, heatpipie a droite (coté ram )
 
Le xp 120 passe tout pil au dessu du NB47J (ou les ailette sont moin hautes)
 
Voila !

n°5161078
darck ppc
Posté le 11-11-2006 à 18:16:05  profilanswer
 

C'est bon à savoir :jap:

mood
Publicité
Posté le 11-11-2006 à 18:16:05  profilanswer
 

n°5163328
zeberthe
Posté le 12-11-2006 à 18:14:21  profilanswer
 

Bon mtn ke le cpu et le chipset sont bien refroidis,
Ques ce ke je doit changer dans mon bios pour overclocker mon cpu ?
 
bios 1012
AMD 3200 + venice
2 x 512 Mo ram corsaire value
 
Voila je doit aller ou dans le bios et je doit changer koi ?
 
merci

n°5167370
zeberthe
Posté le 14-11-2006 à 14:50:04  profilanswer
 

ptin j ai essayer de mettre:
 
250 x 9   pour avoir 2250 Mhz
ram desyncor a 166
 
resultat ecran noir j ai du faire un clear cmos.
C est foireux
qui s'y connait avec cette carte ?

n°5168025
darck ppc
Posté le 14-11-2006 à 19:12:20  profilanswer
 

Overclocker avec de la value derrière, c'est pas forcement une bonne idée.
 
Y a un article sur HFR concernant l'overcloking des A64... tu devrais commencer par le lire.


Message édité par darck ppc le 14-11-2006 à 19:12:50
n°5171657
maxjean
maxou
Posté le 16-11-2006 à 10:59:35  profilanswer
 


Bonjour,Je comptais changé de processeur pour un plus performant dual core amd x2,mais j'apprends que cette carte mere ne le supporte pas.
Quelqu'un peut t-il me confirmé cette information.Merci.

n°5175119
luxy
le futur c'est ZEN et hydrogen
Posté le 17-11-2006 à 23:13:25  profilanswer
 

je confirme

n°5186497
zeberthe
Posté le 23-11-2006 à 13:49:01  profilanswer
 

ya pas quelqun ici qui a su OC avec cette carte ?
 
faut-il augmenté le Vcore ?
Que faire pour le HTT ?

n°5188977
luxy
le futur c'est ZEN et hydrogen
Posté le 24-11-2006 à 17:14:05  profilanswer
 

si, je l'ai oc à 3% ou 5% je ne sais plus, via le bios tout simplement
 
bon, ok je sort .......
 
 
je n'ai pas besoin de plus de puissance, je peux déjà tout faire

n°5190573
zeberthe
Posté le 25-11-2006 à 14:35:19  profilanswer
 

Voila, j'ai fait quelques séries de test et voici les résultats du benchmark intégré a counter strike source (la moyenne de FPS):
 
cpu @ 2160 Mhz (OC de 8%) synchro ram @ 430 Mhz
6800 gt @ 425/1150
= 140 fps
 
cpu @ 2200 Mhz (OC de 10 %) synchro ram @ 440 Mhz
6800 gt @ 425/1150
= 119 fps !
 
C'est bizar dans le deuxième cas l'overclock cpu est plus poussé et je perd 20 fps !!!
 
Quelqun a une explication à sa ?

n°5190779
luxy
le futur c'est ZEN et hydrogen
Posté le 25-11-2006 à 15:58:16  profilanswer
 

bizarre oui, peut-etre que ta RAM n'arrive pas à suivre et fait des erreurs, donc elle redemande le calcul ce qui ralenti le processus  [:ogmios]  
 
ou alors ton alim dont les tension ne sont pas stables
 
ch'ais pas trop

n°5191577
zeberthe
Posté le 25-11-2006 à 22:08:14  profilanswer
 

Sa me fait chi**
 
Je tape la ram a 166
le htt a 800
le fsb a 250 * 9
 
et sa veux pas aller.
j'ai encore du demonté la carte graphique pour faire un clear cmos.
 
C'est foireux quand on veux désynchro !

n°5194083
luxy
le futur c'est ZEN et hydrogen
Posté le 27-11-2006 à 00:24:25  profilanswer
 

tu o/c par pur plasir d'o/c ou tu as réelement besoin de plus de puissance ?

n°5244085
zeberthe
Posté le 24-12-2006 à 19:46:20  profilanswer
 

Salut, j'ai reçu un disque dur externe, quand je le branche, windows me met que ce peripherique pourrait fonctionner plus rapidement !
 
donc le periipherique USB2 fonctionne en USB1.
 
Comment activer l'USB2 ? il me met sa aussi avec ma clé USB2.
4est ce que c est un parametre dans le bios ou est ce un driver ?
 
merci

n°5244247
luxy
le futur c'est ZEN et hydrogen
Posté le 25-12-2006 à 00:46:44  profilanswer
 

oui, il y a le bios à régler, mais à mon avis c'est en USB2 par défaut ...
jetes un coup d'oeuil quand même
je ne sais plus où c'est exactement, faudrait que je pense à regarder au prochain reboot
 
installe aussi ce driver USB 2 de chez VIA
http://www.viaarena.com/Driver/VIA_USB2_V270p1-L-M.zip
 
et dit nous si c'est bon  :hello:

n°5244649
zeberthe
Posté le 25-12-2006 à 15:19:56  profilanswer
 

C'est bon, avec les drivers sa marche a merveille !
merci !
 
Normalement a la rentrée je rachete un raptor a un pot, sa va roxer !
 
autrement le disque dur externe fonctionne vraiment tres bien, j'ai deja fait des benchmark :)

n°5244848
luxy
le futur c'est ZEN et hydrogen
Posté le 25-12-2006 à 18:15:35  profilanswer
 

[:tekways] je t'en pris, c'est Noël  :sol:

n°5276667
tsubasalud​o
Posté le 08-01-2007 à 15:12:24  profilanswer
 

Salut a tous,
j'ai un mega problème !!!
j'ai acheter un disk dur 400 go en sata ce week end dernier :!!!
 
jusqu'a la tout va bien apré plusieur tentative de branchement diverse je n'ai pas réussi a faire fonctionner ce disk dur sur ma configue (detecter dans le bios uniquement )
 
Alors j'ai commecer a surfer et a chercher le pourquoi donc ... et j'ai vu qu'il fallait mettre le bios de la carte mère a jour ce que j'ai fait !! Une fois la mise a jour fait il demande de redemarrer donc aller soyon fou .. et ma un ecran avec le logo asus apparait puis plus rien .. la page reste sur le logo et rien ne se passe :(!!!
 
j'ai debrancher et rebrancher chaque parti du pc et maintenant j'ai un message erreur dès que j'allume le pc avec une ligne de chiffre et de lettre !!
 
QUE DOIS-JE FAIRE ??? MERCI MERCI DE ME REPONDRE

n°5277241
luxy
le futur c'est ZEN et hydrogen
Posté le 08-01-2007 à 19:07:21  profilanswer
 

as-tu fais un CLR-CMOS ?

n°5277549
darck ppc
Posté le 08-01-2007 à 21:04:25  profilanswer
 

As-tu bien flashé ton bios avec la bonne version ? :|
 
Sinon, tu as un système de secours pour le restaurer lors du boot.

n°5278299
tsubasalud​o
Posté le 09-01-2007 à 09:57:11  profilanswer
 

je n'ai même pas de menu bios !! j'ai un message du style  
p-22115-pc1540-...
 
une message de genre  
 
la carte mère est elle morte?

n°5278894
luxy
le futur c'est ZEN et hydrogen
Posté le 09-01-2007 à 14:29:27  profilanswer
 

Fais un Clear CMOS : à l'aide du jumper situé sur la carte mère :
 
il faut retirer le 220V, retirer la pile, changer le jumper en position CLR-CMOS, attendre 15s,  
remettre le jumper en normal, remettre la pile, brancher le 220V et rebooter

n°5280786
tsubasalud​o
Posté le 10-01-2007 à 10:27:08  profilanswer
 

cela n'a pas marché !!! tourjours le meme problem sui deg pourquoi j'ai fais la mise a jour du bios !!!!
 
que faut il brancher sur la carte mère pour essayer eventuellement de localiser le problème !!

n°5286119
luxy
le futur c'est ZEN et hydrogen
Posté le 12-01-2007 à 12:19:25  profilanswer
 

ben, met uniquement une barrette de RAM, le CPU+ventirad, et la carte vidéo
 
et dans le pire des cas il faudra utiliser le site recovery-bios testé et approuvé par plusieurs personnes dont moi-même  ;)

n°5286230
delatruel
Posté le 12-01-2007 à 13:17:13  profilanswer
 

tsubasaludo, es tu passé d' un hdd ide à un sata ?
 
je sais pas si le chipset via gère le sata en natif comme le nforce4 ou le uli par exemple.
 
perso je l'ai avec un hdd en ide, faut voir s'il te faut pas des drivers en plus. as tu testé tous les connecteurs sata I.
 
ton disque sata II ou I ?
 
page 2-25 il est dit xp sp1 pour les disque sata.
 
Mais luxy pourra en dire bien plus.

n°5286291
luxy
le futur c'est ZEN et hydrogen
Posté le 12-01-2007 à 13:36:57  profilanswer
 

oui, le SATA est géré en natif par le K8T890  ;)


Message édité par luxy le 12-01-2007 à 13:37:24
n°5287076
darck ppc
Posté le 12-01-2007 à 18:28:07  profilanswer
 

Et même si le disque était en Sata II, il pourrait utiliser son BIOS... ce qui ne semble pas le cas.
 
Elle est un peu désespéré ta situation tsubasaludo, si tu ne peux absolument rien faire...

n°5287810
luxy
le futur c'est ZEN et hydrogen
Posté le 13-01-2007 à 00:42:55  profilanswer
 

suite à un flashage foireux, j 'ai testé et aprouvé ce site :
recovery-bios
 
ils m'ont envoyé la puce avec le bios déja flashé en moins de 24h (option TNT à 8euros quand même)
 
j'ai remplacé le bios d'origine, j'ai booter et tout marche :)
ça coute un peu cher, mais y a pas plus rapide, le lendemain à 10h le bios était livré :sol:  
 
tu écris tout dans la commande (marque de la carte mère, modèle, révision, version de bios que tu veux qu'ils te mettent)
la puce c'est écrit dessus (PMC Flash, avec un numéro de référence par exemple)
tu trouveras dans le manuel de ta carte mère si c'est une puce de 2Mb ou 4 Mb
la puce n'est pas soudée, tu l'enlève avec un extracteur d'eeprom (6euros sur le site ou 1.5euro dans un magasin d'electronique local)
http://www.recoverybios.com/img/chipplccpic.jpg
 
http://www.recoverybios.com/img/plccbig.jpg
 
 
ps: la révision est importante, tu la trouvera entre 2 port PCI (par exemple : "ASUS A8V-E Deluxe rev. 1.03" )


Message édité par luxy le 13-01-2007 à 00:48:30
n°5311445
CiKtrX
Posté le 23-01-2007 à 13:55:57  profilanswer
 

Salut a tous , j'ai un gros probleme sur ma config :
-Asus A8VE Deluxe (BIOS a jour)
-AMD Athlon 64 3500+
-1,5 Go de pc 3200 corsair Twinx XMS cas 2
-ATI X 800 XL
-alim no name de 500w
-1 WD Raptor 74 Go
-1 Maxtor maxline 3 250 Go (sata lui aussi)
Jusque la tous vas bien , le probleme s'est que quand je remplace mon HDD maxtor pour mettre un 2 eme Raptor (en raid 0),mon pc n'aprécie pas... soit il s'éteind 3 secondes après l'allumage , soit il demarre sans aucun affichage et me dit erreur test cpu...si je debranche un raptor , tous marche normalement.j'ai essayer de mettre le sata mode en raid ou ide , ca ne change rien... et le pire , c que mon maxtor en sata marchai lui tres bien !j'ai tester mes 2 raptors et ils fonctionnent tous les 2. La je ne sait plus quoi faire...quelqu'un a t'il deja eu le probleme ?

n°5319200
luxy
le futur c'est ZEN et hydrogen
Posté le 26-01-2007 à 17:56:06  profilanswer
 

non, désolé, tente de joindre asus
 
un raptor est déjà pas mal rapide non ? pourquoi vouloir faire un raid ? tu veux écrire les bits plus vite que la tete du disque ?  :whistle:

n°5341909
CiKtrX
Posté le 06-02-2007 à 12:51:41  profilanswer
 

luxy a écrit :

non, désolé, tente de joindre asus
 
un raptor est déjà pas mal rapide non ? pourquoi vouloir faire un raid ? tu veux écrire les bits plus vite que la tete du disque ?  :whistle:


 
Non , s'est juste que j'aimerai avoir plus de réactivité et plus d'espace disque...74 gigas s'est un peu juste pour moi . Je pense que mon probleme viend de mon alim qui est un peu faiblarde , donc je viend de commander une hiper modulable 730 watts (au moin la , ca sera pas de la faute de l'alim).
Je vous tiendrez au courant si ca marche...

n°5360721
ZzT
Posté le 15-02-2007 à 02:27:25  profilanswer
 

zeberthe a écrit :

Sa me fait chi**
 
Je tape la ram a 166
le htt a 800
le fsb a 250 * 9
 
et sa veux pas aller.
j'ai encore du demonté la carte graphique pour faire un clear cmos.
 
C'est foireux quand on veux désynchro !


 
En théorie, pas besoin de clear cmos: après avoir entendu le message du bios "CPU Failed the overclocking ...", il faut éteindre la machine, atendre quelques secondes et rallumer. Le fsb devrait être temporairement de retour en 200Mhz.
 
Les CPUs, c'est un peu la loterie, certains s'oc, certains n'accèpte pas 1Mhz de plus.
Pour ma part, je n'arrivais pas à oc cette config quand j'avais une alim 400W; avec une 650W, plus de problèmes ...
 
Stable :
Ram à 166Mhz, 3-3-3-8 2T
HTT à 800Mhz
FSB à 275 (x9.5)
Vcore à +200mv
 
t° idle:37°, en charge 55°
 
Poussé à 280x9.5 ou 270x10 = plantage "random" après quelques heures.
 
Alim Sweex 650w, Ram 2x512Mb PC3200 SpecTek (value), ventirad AMD
 
http://users.teledisnet.be/web/mle03511/oc275.jpg


Message édité par ZzT le 15-02-2007 à 14:01:45
n°5361216
darck ppc
Posté le 15-02-2007 à 13:05:55  profilanswer
 

Tu peux mettre un lien au lieu de l'image directement stp ? Elle est un peu large :)

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18

Aller à :
Ajouter une réponse
 

Sujets relatifs
comment on désactive carte son integré sur A7N8X E Deluxe??Asus K8N nForce 3 250
Carte graphique Asus X800 - est-ce que le ventilateur est bruyant ?Bios de l'a8n-sli deluxe sli ,auto ou normal
Asus N6800TDP4C800E-deluxe incompatiblite ???
A7N8X-E Deluxe Probleme de son étrangeProbleme: Lecture unique des mes DVD+rw sur un MSI DR16-b2
Compatibilité Ram 512mo avec ASUS KR7Aasus A8N-SLI avec cooler master hyper 48
Plus de sujets relatifs à : [Topic Unique] ASUS A8V-E Deluxe k8t890


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR