Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
871 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18
Auteur Sujet :

[Topic Unique] ASUS A8V-E Deluxe k8t890

n°4030630
darck ppc
Posté le 24-04-2005 à 19:29:17  profilanswer
 

Reprise du message précédent :
Comme je l'ai dit, mon ancienne Fortron m'a causé le même problème ;)
 
Tant que tu peux, fait un retour SAV.

mood
Publicité
Posté le 24-04-2005 à 19:29:17  profilanswer
 

n°4030671
luxy
le futur c'est ZEN et hydrogen
Posté le 24-04-2005 à 19:40:31  profilanswer
 

oula, je fatigue, j'ai lu en diagonale....désolé


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4034435
tholdan
IQ : ∞ + 1
Posté le 26-04-2005 à 12:23:25  profilanswer
 

Donc j'ai bien cherché d'où ça venait et surprise, ça vient du ventilo du chipset ! Merci ASUS ! Je ferais bien comme indiqué dans ce topic mais j'ai pas envie de faire sauter la garantie...  :cry:

n°4034737
darck ppc
Posté le 26-04-2005 à 14:03:51  profilanswer
 

Tu sais, à partir du moment où ta carte marche les premiers jours... si elle pète par la suite tu as peu de chance que le problème soit couvert par la garantie car dû à l'alim ou autre élément extérieur.
 
En plus ça te préservera un peu les oreilles :]


Message édité par darck ppc le 26-04-2005 à 14:05:56
n°4035890
luxy
le futur c'est ZEN et hydrogen
Posté le 26-04-2005 à 21:03:52  profilanswer
 

+1, j'ai fais de même, j'ai juste mis le CPU la RAM et la carte vidéo pour voir si tout se passait bien dans le bios pendant 5min et après j'ai enlevé le ventilo du chipset
 
et puis, en faisant bien attention, j'arriverais prèsque à le remettre ni vu ni connu...


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4043176
Profil sup​primé
Posté le 29-04-2005 à 23:02:08  answer
 

:hello:  
 
Vu que ce n'est pas noté dans le mode d'emploi ce serait bien de faire figurer cela quelque part:

Citation :

Award BIOS Beep Codes
Award BIOS uses beeps of varying duration. A long beep will typically last for 2 seconds while a short beep will last only 1 second. Award BIOS also uses beeps of different frequency to indicate critical errors. If an Award BIOS detects that the CPU is overheating it may play a high pitched repeating beep while the computer is running.
 
BEEP CODE   MEANING   POSSIBLE CAUSE
 1 Long, 2 Short   Video adapter failure   Bad video adapter
 Repeating (Endless loop)   Memory error   Bad memory or bad connection
 1 Long, 3 Short   Video adapter failure   Bad video adapter or memory
 High freq. beeps (while running)   CPU is overheating   CPU fan failure
 Repeating High, Low beeps   CPU failure   Bad processor


 
 
A part ça j'ai eu 2 petits "problèmes" tout bête à l'installation ... [:spamafote] Voilà les solutions :  
Pour installer Windows quand on a 1 seul HD Sata , il faut paramètrer [Advanced] -> Sata Mode -> sur "IDE" et non pas "Raid" sinon il ne détecte aucun  HD .
 
Avec une seule barrette de DDR , il faut la placer sur l'un des slot Dimm B (du côté des nappes IDE) sinon on a un bip en continu et rien ne démarre.
 
C'est des bricoles mais si ça peut éviter à certaines personnes de perdre du temps inutilement .  

n°4043973
darck ppc
Posté le 30-04-2005 à 15:12:27  profilanswer
 

:jap: c'est ajouté
 
Quelques doutes sur la traduction de :
 High freq. beeps (aigüs ?)
et
 Repeating High, Low beeps (graves ?)

n°4044548
luxy
le futur c'est ZEN et hydrogen
Posté le 30-04-2005 à 20:43:11  profilanswer
 

oui, il me semble que les carte récentes ont plusieurs tonalité, donc ça doit etre ça


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4045881
luxy
le futur c'est ZEN et hydrogen
Posté le 01-05-2005 à 16:37:14  profilanswer
 

Salut Dark, peux-tu me dire ce que tu as dans le bios pour  
Chipset Vcore Adjustement    +1.5V ou +1.6V
 
c'est dans Advanced puis Chipset...


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4049196
darck ppc
Posté le 03-05-2005 à 00:20:03  profilanswer
 

1,5 V de souvenir. Je re-vérifierais demain... enfin ce soir...
 
 
edit : 1,6 V en fait...

mood
Publicité
Posté le 03-05-2005 à 00:20:03  profilanswer
 

n°4053543
luxy
le futur c'est ZEN et hydrogen
Posté le 04-05-2005 à 22:19:12  profilanswer
 

j'ai mis 1.5V, bien que par defaut, c'est 1.6V...vas-y comprendre...


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4053681
darck ppc
Posté le 04-05-2005 à 23:37:15  profilanswer
 

C'est surtout une question de stabilité. Mais bon, ça consomme/chauffe plus...

n°4054046
luxy
le futur c'est ZEN et hydrogen
Posté le 05-05-2005 à 09:36:39  profilanswer
 

ok, je laisse en 1.5V alors vu que c'est stable


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4056303
darck ppc
Posté le 06-05-2005 à 11:04:56  profilanswer
 

Je te conseille de remettre en 1,6V si tu as des plantages... personnellement ça crash lors des tests mémoire sous AIDA32 en 1,5V.

n°4056631
luxy
le futur c'est ZEN et hydrogen
Posté le 06-05-2005 à 13:19:25  profilanswer
 

pas de plantage pour le moment, tout va bien en 1.5V :sol:


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4061610
luxy
le futur c'est ZEN et hydrogen
Posté le 08-05-2005 à 23:45:45  profilanswer
 

:bounce: nouveau bios 1006 :
 
1006 : (06-05-2005)  
 
Support de la fonction Cool'n'quiet des Athlon FX 55


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4061644
darck ppc
Posté le 09-05-2005 à 00:05:19  profilanswer
 

Mise à jour :jap:
 
J'avais aussi mis le nouveau driver pour le RAID.

n°4067236
drazor
Posté le 11-05-2005 à 17:55:51  profilanswer
 

voila j'ai commandé un pc neuf en piece détaché surle net (ldlc) et je l'ai monté comme j'en ai l'habitude (je ne suis pas un débutant) donc pate thermique ventilo de la version boite du processeur, disquedure, ram...  
   
bon sa démare je config le bios , puis install de windows sans probleme..  
ensuite sous windows plantage l'écran se fige dé que je clique sur le poste de travail , je ne maffole pas je pense que c'est du au fait que je n'ai installé aucun pilote . Donc je rédémarre les install, pas de probleme.  
j'installe un jeux (half life 2) quand je le lance sa fige obligé de rebooter?!!!  
installation des pilotes les plus récents rien n'y fait!!  
donc changement de la mémoire je met une kingston -> pareil  
je change la carte graphique pareil..  
disque dure pareil (meme essayé un dique ide)  
flashage du bios -> pareil.......  
   
installation de linux pareil.......  
donc la je sais plus koi faire ?est ce un réglage du bios qui maurais échappé?  
merci de vos réponse?!  

n°4067394
darck ppc
Posté le 11-05-2005 à 19:33:26  profilanswer
 

Tu as bien mis le dissipateur sur le processeur ? Regarde sa température dans le BIOS.

n°4068147
Profil sup​primé
Posté le 12-05-2005 à 00:45:23  answer
 

drazor a écrit :

voila j'ai commandé un pc neuf en piece détaché surle net (ldlc) et je l'ai monté comme j'en ai l'habitude (je ne suis pas un débutant) donc pate thermique ventilo de la version boite du processeur, disquedure, ram...  
   
bon sa démare je config le bios , puis install de windows sans probleme..  
ensuite sous windows plantage l'écran se fige dé que je clique sur le poste de travail , je ne maffole pas je pense que c'est du au fait que je n'ai installé aucun pilote . Donc je rédémarre les install, pas de probleme.  
j'installe un jeux (half life 2) quand je le lance sa fige obligé de rebooter?!!!  
installation des pilotes les plus récents rien n'y fait!!  
donc changement de la mémoire je met une kingston -> pareil  
je change la carte graphique pareil..  
disque dure pareil (meme essayé un dique ide)  
flashage du bios -> pareil.......  
   
installation de linux pareil.......  
donc la je sais plus koi faire ?est ce un réglage du bios qui maurais échappé?  
merci de vos réponse?!


 
Tout ce que je peux te dire c'est que la kingston 2.5 ne pose aucun problème avec les règlages Auto sur cette carte par contre il faut la placer au bon endroit pour que ton PC démarre mais visiblement ce n'est pas ça.
Est-ce que tu aurais l'occasion de tester avec une autre alim sans frais ?  

n°4068478
drazor
Posté le 12-05-2005 à 10:20:30  profilanswer
 

oui avec mon alim 500w pareil, celle du test été une 400 avec connect 24pin alors que la 500 n'est qu'une 20pin,
pour Darck PPC oui j'ai bien mis le dissipateur , et de la pate thermique, la temperature au bout de 3h avec prime 95 ne dépasse pas 45°C

n°4069684
romje
Posté le 12-05-2005 à 19:36:42  profilanswer
 

Bonjour, Es ce que cette carte gère le dual avec 2*1 giga de corsair ?

n°4069853
darck ppc
Posté le 12-05-2005 à 20:41:51  profilanswer
 

Normalement il n'y a pas de problème.

n°4069895
romje
Posté le 12-05-2005 à 20:52:29  profilanswer
 

Merci, apparemment oui, j'avais pas tout lu les caractéristiques  :D  
 
On va se laisser tenter...


Message édité par romje le 12-05-2005 à 20:52:54
n°4071854
luxy
le futur c'est ZEN et hydrogen
Posté le 13-05-2005 à 18:14:56  profilanswer
 

>romje oui, c'est ce que j'ai et y a pas de problème
 
> Drazor ?? des nouvelles ?


Message édité par luxy le 13-05-2005 à 18:15:20

---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4071945
drazor
Posté le 13-05-2005 à 20:40:00  profilanswer
 

ben retour en garanti mobo + µp + mémoire

n°4072370
luxy
le futur c'est ZEN et hydrogen
Posté le 14-05-2005 à 00:43:52  profilanswer
 

hébé, tout ça !


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4074632
darck ppc
Posté le 15-05-2005 à 10:42:31  profilanswer
 

Tiens, je viens de remarquer qu'avec le dernier BIOS, l'option 1/2T est maintenant disponible. Sachant que c'était une des plus forte critique envers la carte mère, c'est du tout bon :)
 
A activer (sur 1T) pour de meilleures performances :]


Message édité par darck ppc le 15-05-2005 à 10:42:40
n°4075309
romje
Posté le 15-05-2005 à 16:42:19  profilanswer
 

Bonjour, je vais sans doute me prendre cette carte. Mais pour le proco je vais mettre un 3800. Par contre j'ai vu qu'il y avait deux modele de 3800.
 
Le new cassle - Sans doute le premier gravé à 0.13 micron
 
AMD Athlon 64 3800+ NewCastle (CPU/Prozessor)
AMD Athon 64 3800+ Prozessor NewCastle / Taktfrequenz: 2400 MHz / L1 Cache: 128 KB / L2 Cache: 512 KB / Sockel: Socket 939 / Gehäuse: micro-OPGA / Spannungsversorgung: 1.50 Volt
 
Et le Venice gravé a 0,09 Micron
 
AMD Athlon 64 3800+ Venice (CPU/Prozessor)
AMD Athon 64 3800+ Venice Prozessor / Taktfrequenz: 2400 MHz / L1 Cache: 128 KB / L2 Cache: 512 KB / Socket 939 / Frontsidebustakt: 2000 MHz / 0.09µ SOI / Gehäuse: micro-OPGA / Spannungsversorgung: 1.4 Volt
 
 
Les deux sont ils compatible sur cette carte mère, et surtout y a t'il une reel différence de performance et comment les différencier a l'achat  :??:

n°4075326
romje
Posté le 15-05-2005 à 16:47:53  profilanswer
 

Pour les perf. J'ai trouvé la réponse, pour ceux que ça interresse.  :D  
 
http://www.xbitlabs.com/articles/c [...] ice_8.html


Message édité par romje le 15-05-2005 à 16:48:08
n°4075598
darck ppc
Posté le 15-05-2005 à 18:35:08  profilanswer
 

Citation :

A noter que du côté de la compatibilité, l’A8V-E malgré un ancien bios 1003 a parfaitement acceptée de démarrer avec un Venice, mais avec des performances mémoire totalement déréglées et médiocres. La mise à jour au bios 1005 a toutefois résolue le problème.


 
Donc tu devrais pouvoir flasher le BIOS sans trop de problèmes :)
 
 
Pour le choix, évidement un Venice, il consommera moins.

n°4077435
chattkille​r
Posté le 16-05-2005 à 16:26:20  profilanswer
 

A votre avi puije la garder 3 ans avec le changement de carte graphiques plus puissance???

n°4077447
darck ppc
Posté le 16-05-2005 à 16:33:15  profilanswer
 

Niveau jeux ça à l'air de s'affoler pas mal, surtout avec l'Unreal 3. Même en visant un chipset nForce, dans 3 ans, tu ne changeras probablement pas que la carte vidéo... mais aussi la mémoire, le proc et la carte mère.

n°4077497
chattkille​r
Posté le 16-05-2005 à 16:54:42  profilanswer
 

ok mais pence tu que c un bonne investissement avec un amd64 3000+ s939 ???

n°4077507
chattkille​r
Posté le 16-05-2005 à 16:56:57  profilanswer
 

ou me conseillez vous celle la???
http://www.rue-montgallet.com/prix [...] A8N-E/?n=1


Message édité par chattkiller le 16-05-2005 à 16:57:58
n°4077545
darck ppc
Posté le 16-05-2005 à 17:11:29  profilanswer
 

Si tu es sourd, tu supporteras son ventillateur... (ne pas mettre un passif comme le Zalman)

n°4077827
luxy
le futur c'est ZEN et hydrogen
Posté le 16-05-2005 à 19:03:28  profilanswer
 


son chipset chauffe de trop  [:selnet]


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4102188
luxy
le futur c'est ZEN et hydrogen
Posté le 28-05-2005 à 20:09:14  profilanswer
 

Darck PPC, Asus a modifié son site, il faudrait revoir quelque peu tous les liens qui pointe vers ASUS
 
@+


Message édité par luxy le 28-05-2005 à 20:09:36

---------------
O/C carte graphique Ati avec Ati Tray Tools
n°4103110
darck ppc
Posté le 29-05-2005 à 14:05:59  profilanswer
 

J'ai vu ça l'autre jour mais il est souvent en "Site surchargé", c'est lourd...
 
 
Edit : Voilà, c'est modifié.


Message édité par darck ppc le 29-05-2005 à 14:11:02
n°4103672
luxy
le futur c'est ZEN et hydrogen
Posté le 29-05-2005 à 19:13:30  profilanswer
 
n°4103785
drazor
Posté le 29-05-2005 à 19:54:34  profilanswer
 

bon ben ma carte mère avez bien un problème , le SAV de ldlc va men renvoyer une!!

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18

Aller à :
Ajouter une réponse
 

Sujets relatifs
comment on désactive carte son integré sur A7N8X E Deluxe??Asus K8N nForce 3 250
Carte graphique Asus X800 - est-ce que le ventilateur est bruyant ?Bios de l'a8n-sli deluxe sli ,auto ou normal
Asus N6800TDP4C800E-deluxe incompatiblite ???
A7N8X-E Deluxe Probleme de son étrangeProbleme: Lecture unique des mes DVD+rw sur un MSI DR16-b2
Compatibilité Ram 512mo avec ASUS KR7Aasus A8N-SLI avec cooler master hyper 48
Plus de sujets relatifs à : [Topic Unique] ASUS A8V-E Deluxe k8t890


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR