Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1687 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  18  19  20  ..  22  23  24  25  26  27
Auteur Sujet :

[TU] Edge : le nouveau navigateur de Microsoft basé sur Chromium

n°3385486
symaski62
RC lens ligue 1
Posté le 30-10-2020 à 11:50:51  profilanswer
 

Reprise du message précédent :
https://docs.microsoft.com/fr-fr/li [...] osoft-edge
 
La fin du support de la version héritée de l’application de bureau Microsoft Edge est le 9 mars 2021. Cela signifie que la version héritée de Microsoft Edge ne recevra pas de mises à jour de sécurité après cette date. Cliquez ici pour en savoir plus.
 
https://techcommunity.microsoft.com [...] -p/1591666
 

  • À compter du 30 novembre 2020 , l'application Web Microsoft Teams ne prendra plus en charge IE 11.
  • À compter du 17 août 2021 , les autres applications et services Microsoft 365 ne prendront plus en charge IE 11.


 
Depuis sa sortie en janvier, des millions d'utilisateurs ont mis à niveau leurs navigateurs domestiques et professionnels vers le nouveau Microsoft Edge. De plus, les nouveaux appareils et les futures mises à jour des fonctionnalités Windows (à partir de Windows 10, version 20H2) contiendront le nouveau Microsoft Edge.
 
 
https://techcommunity.microsoft.com [...] 1.0&px=999  
 
 :jap:


---------------
à un handicap général de 80% et il fait beaucoup d'efforts pour la communauté et pour s’exprimer, merci d'être compréhensif. l'implant cochléaire et carte mobilite inclusion
mood
Publicité
Posté le 30-10-2020 à 11:50:51  profilanswer
 

n°3385644
n0zkl3r
Posté le 01-11-2020 à 13:27:01  profilanswer
 

La page nouvel onglet a l'air d'être cassée d'après les retours Twitter, reddit, etc.
 
Et en effet, quand je fais + pour faire apparaitre un nouvel onglet, je n'ai plus mes favoris et la page avec le logo MS comme d'hab. J'ai juste le logo Edge avec un fond d'écran et une barre de recherche. Et chose étonnante, on sent que ça essaie de charger quelque chose mais que ça n'y arrive pas...

Message cité 1 fois
Message édité par n0zkl3r le 01-11-2020 à 13:56:48
n°3385700
TheDarkgg
Posté le 02-11-2020 à 09:28:47  profilanswer
 

n0zkl3r a écrit :

La page nouvel onglet a l'air d'être cassée d'après les retours Twitter, reddit, etc.
 
Et en effet, quand je fais + pour faire apparaitre un nouvel onglet, je n'ai plus mes favoris et la page avec le logo MS comme d'hab. J'ai juste le logo Edge avec un fond d'écran et une barre de recherche. Et chose étonnante, on sent que ça essaie de charger quelque chose mais que ça n'y arrive pas...


Oui j'ai aussi remarqué ce comportement étrange.   ;)


Message édité par TheDarkgg le 02-11-2020 à 09:32:56
n°3385891
TheDarkgg
Posté le 03-11-2020 à 20:18:11  profilanswer
 

La "feature" collection de Edge Chromium fait une copie de la page web, image, bout de texte ou sauve juste l'emplacement de la ressource donc l'URL/path ?
 
S'il fait une copie/sauvegarde de la ressource localement sur le PC ça peut-être sympa mais j'en doute …
Car imaginons une copie d'une page web youtube ça risque de vite prendre de la place ...
 
Un idée ?  :)

Message cité 1 fois
Message édité par TheDarkgg le 03-11-2020 à 20:19:47
n°3386148
frenchieis​verige
Nej, men HEJSAN!
Posté le 07-11-2020 à 23:32:18  profilanswer
 
n°3386191
AnthonyD
»»───(knee)───►
Posté le 08-11-2020 à 15:36:54  profilanswer
 

TheDarkgg a écrit :

Car imaginons une copie d'une page web youtube ça risque de vite prendre de la place ...


T'es du genre a télécharger de l'internet dans une clé USB avant de partir en vacances toi, non ?  :o

n°3386341
TheDarkgg
Posté le 10-11-2020 à 00:50:41  profilanswer
 

AnthonyD a écrit :


T'es du genre a télécharger de l'internet dans une clé USB avant de partir en vacances toi, non ?  :o


Merci pour ce commentaire très utile ! Next ! [:moonbloood:5]
 
Au final même sans tester bien sur que j'ai bien compris que la "feature collection" est une sorte de favori déguisé …
 
Une "feature" créée par des "paresseux" révisionnistes mais qui a le mérite de relancer une ergonomie différente, plus évoluée avec son temps.
 
Bref une fonctionnalité qui ne m'intéresse pas du tout puisqu'elle ne m'apporte rien mise à part une ergonomie différente. :)


Message édité par TheDarkgg le 10-11-2020 à 01:01:22
n°3386417
alphatec
Glop glop
Posté le 11-11-2020 à 11:10:28  profilanswer
 

Bonjour à tous
 
L'auto-update m'a passé en version 86.02.622.63.  
 
Mais depuis (je devais avoir une version pas récent auparavant), quand je lis un pdf sous edge impossible d'avoir accès aux options indispensables présentes avant qu'étaient :
- Affichage double page
- Lecture non continue
 
Une idée de comment les rétablir ? C'est horrible sans...
 
En vous remerciant  :jap:

n°3386478
n0zkl3r
Posté le 12-11-2020 à 16:37:29  profilanswer
 

Il me semble que c'est dans l'ancien Edge qu'on pouvait avoir ses fonctionnalités. Dans Edge Chromium, ça n'a pas été encore implanté, mais sans certitude, je n'utilise que très peu le lecteur pdf si ce n'est en simple lecture.

n°3387105
n0zkl3r
Posté le 19-11-2020 à 23:27:44  profilanswer
 

Dans la dernière version stable d'Edge (87.0.664.41) sortie ce jour, lorsque je clique sur l'étoile avec les favoris (en haut à droite), la liste qui s'ouvre se charge avec une certaine latence.
Ensuite, quand je clique sur "..." dans la partie favoris, l'affichage ne se fait pas correctement, je dois cliquer plusieurs fois pour que le menu déroulant soit centré sinon c'est comme décalé et ça disparait comme derrière une page invisible...
 
Avez-vous remarqué ça aussi?

mood
Publicité
Posté le 19-11-2020 à 23:27:44  profilanswer
 

n°3387107
tistou77
Geek Inside!!
Posté le 20-11-2020 à 05:29:02  profilanswer
 

n0zkl3r a écrit :

Dans la dernière version stable d'Edge (87.0.664.41) sortie ce jour, lorsque je clique sur l'étoile avec les favoris (en haut à droite), la liste qui s'ouvre se charge avec une certaine latence.
Ensuite, quand je clique sur "..." dans la partie favoris, l'affichage ne se fait pas correctement, je dois cliquer plusieurs fois pour que le menu déroulant soit centré sinon c'est comme décalé et ça disparait comme derrière une page invisible...
 
Avez-vous remarqué ça aussi?


Problème déjà remonté, déjà corrigé pour le "..." mais pas la latence (Canary)
 


---------------
Mon topic d'achats/ventes: [VDS] Débimètre Koolance
n°3387113
TheDarkgg
Posté le 20-11-2020 à 09:30:05  profilanswer
 

n0zkl3r a écrit :

Dans la dernière version stable d'Edge (87.0.664.41) sortie ce jour, lorsque je clique sur l'étoile avec les favoris (en haut à droite), la liste qui s'ouvre se charge avec une certaine latence.


Je n'ai pas ce problème, après avoir cliqué sur l'étoile la "mini fenêtre" s'ouvre sans latence donc instantanément comme d'habitude.  
 

n0zkl3r a écrit :


Ensuite, quand je clique sur "..." dans la partie favoris, l'affichage ne se fait pas correctement, je dois cliquer plusieurs fois pour que le menu déroulant soit centré sinon c'est comme décalé et ça disparait comme derrière une page invisible...


J'ai exactement le même problème.  :ange:  
Par contre c'est ici que la fenêtre des favoris met du temps à se charger et me donne d'abord ceci pendant +- 2 secondes:
https://i.imgur.com/7fQuVMf.png

Message cité 1 fois
Message édité par TheDarkgg le 20-11-2020 à 09:31:07
n°3387142
n0zkl3r
Posté le 20-11-2020 à 12:33:59  profilanswer
 

Oui il y a un problème avec l’affichage des favoris et un sous menu qui n’est pas du tout centré.
Le problème a été remonté sur divers forums. Le correctif ne devrait plus tarder.

n°3387153
n0zkl3r
Posté le 20-11-2020 à 14:56:25  profilanswer
 

Par contre, je la sens pas mal buggée cette version!
 
Quand je cherche des images sur Google, que je clique sur une image, ça ne veut pas s'ouvrir... Ou alors très difficilement et complètement décalée sur la droite (donc image pas entièrement visible).

Message cité 1 fois
Message édité par n0zkl3r le 20-11-2020 à 14:58:22
n°3387160
kaxxymo
Posté le 20-11-2020 à 15:23:21  profilanswer
 

TheDarkgg a écrit :


Je n'ai pas ce problème, après avoir cliqué sur l'étoile la "mini fenêtre" s'ouvre sans latence donc instantanément comme d'habitude.  
 


 

TheDarkgg a écrit :


J'ai exactement le même problème.  :ange:  
Par contre c'est ici que la fenêtre des favoris met du temps à se charger et me donne d'abord ceci pendant +- 2 secondes:
https://i.imgur.com/7fQuVMf.png


J'ai ce même type de chose avec le début du chargement de l'interface sur le chromecast avec google tv quand je relance l'appareil (ce qui me parait normal vu que chromium, chrome, chromecast c'est la même famille)

n°3387165
TheDarkgg
Posté le 20-11-2020 à 15:46:35  profilanswer
 

n0zkl3r a écrit :

Par contre, je la sens pas mal buggée cette version!
 
Quand je cherche des images sur Google, que je clique sur une image, ça ne veut pas s'ouvrir... Ou alors très difficilement et complètement décalée sur la droite (donc image pas entièrement visible).


Même problème mais depuis 2 - 3 jours et je l'ai donc eu avec la version 86 sans raison apparente (j'ai seulement mis à jour aujourd'hui le navigateur en version 87).
 
Je pense que c'est un problème côté Google OU les deux (Google et Edge Chromium).
Google image marche impeccablement avec la navigateur internet Chromium.

Message cité 1 fois
Message édité par TheDarkgg le 20-11-2020 à 15:48:43
n°3387168
n0zkl3r
Posté le 20-11-2020 à 15:56:53  profilanswer
 

TheDarkgg a écrit :


Même problème mais depuis 2 - 3 jours et je l'ai donc eu avec la version 86 sans raison apparente (j'ai seulement mis à jour aujourd'hui le navigateur en version 87).
 
Je pense que c'est un problème côté Google OU les deux (Google et Edge Chromium).
Google image marche impeccablement avec la navigateur internet Chromium.


 
Ah oui, j'ai pas remarqué avec la 86, mais faut dire que ça fait un moment que je n'avais plus fait une recherche sur Google images.
 
Tant mieux d'un côté, c'est pas un bug de la 87.
 
Par contre, la partie favoris, c'est pas mal buggé, mais d'après les forums anglais, ça ne le fait pas avec la version anglaise de Edge, c'est juste les versions traduites du coup.

n°3387169
TheDarkgg
Posté le 20-11-2020 à 16:03:37  profilanswer
 

n0zkl3r a écrit :


 
Ah oui, j'ai pas remarqué avec la 86, mais faut dire que ça fait un moment que je n'avais plus fait une recherche sur Google images.
 
Tant mieux d'un côté, c'est pas un bug de la 87.
 
Par contre, la partie favoris, c'est pas mal buggé, mais d'après les forums anglais, ça ne le fait pas avec la version anglaise de Edge, c'est juste les versions traduites du coup.


J'utilise très peu le menu pour gérer les favoris, je suis plutôt "barre de favoris"-user ...  :sol:  
Je suppose qu'ils résoudront les bugs dans les prochaines versions de la 87.
 
Par contre ce qui me fait peur c'est que j'ai souvenir que la gestion des favoris se faisait dans une grande fenêtre qui prenait tout l'écran, c'était plus pratique … Ils ont enlevé l'ancien gestionnaire de favoris ?


Message édité par TheDarkgg le 20-11-2020 à 16:04:22
n°3387179
n0zkl3r
Posté le 20-11-2020 à 16:36:20  profilanswer
 

Oui, la fenêtre a été rétrécie depuis la 87, c'est déroutant et moins pratique oui :/
 
Et le gestionnaire de mots de passe n'est toujours pas présent (je parle de la création auto de mdp forts, de l'alerte en cas de leak, etc.).


Message édité par n0zkl3r le 20-11-2020 à 16:37:13
n°3387186
tistou77
Geek Inside!!
Posté le 20-11-2020 à 17:26:02  profilanswer
 

C'est toujours dans une grande fenêtre, la gestion des favoris
Le menu est un petit menu, oui


---------------
Mon topic d'achats/ventes: [VDS] Débimètre Koolance
n°3387188
dache
Posté le 20-11-2020 à 18:32:30  profilanswer
 

Non, chez moi aussi la fenêtre est raccourcie  :heink:

n°3387190
tistou77
Geek Inside!!
Posté le 20-11-2020 à 18:40:31  profilanswer
 

Vous parlez bien de cette fenêtre ?
 
https://nsa40.casimages.com/img/2020/11/20/201120064453827666.png


---------------
Mon topic d'achats/ventes: [VDS] Débimètre Koolance
n°3387192
TheDarkgg
Posté le 20-11-2020 à 18:44:13  profilanswer
 


Oui c'est celle-là mais elle n'est plus accessible via le menu …  :(  
 
Seulement par ce ce chemin "edge://favorites/" alors …
Merci pour l'information.
 
J'ai créé du coup un raccourcis "favoris" dans mes "favoris" pratique … :)
 
https://i.imgur.com/e50mFvR.png
 
[:duck69:2]


Message édité par TheDarkgg le 20-11-2020 à 18:48:25
n°3387193
tistou77
Geek Inside!!
Posté le 20-11-2020 à 18:47:27  profilanswer
 

Si elle est toujours accessible "facilement", par ici (gérer les favoris en cliquant sur ...)
 
https://nsa40.casimages.com/img/2020/11/20/201120065153338568.png

Message cité 1 fois
Message édité par tistou77 le 20-11-2020 à 18:47:50

---------------
Mon topic d'achats/ventes: [VDS] Débimètre Koolance
n°3387194
TheDarkgg
Posté le 20-11-2020 à 18:51:29  profilanswer
 

tistou77 a écrit :

Si elle est toujours accessible "facilement", par ici (gérer les favoris en cliquant sur ...)
 
https://nsa40.casimages.com/img/202 [...] 338568.png


 
2 clics (ancien) vs 4 clics (nouveau) …  
 
Je n'avais pas vu l'option parce que le menu est bug (caché).
 
https://i.imgur.com/dJ7hFYz.png
 
[:leve le pied jeannot:1]


Message édité par TheDarkgg le 20-11-2020 à 18:52:16
n°3387204
tistou77
Geek Inside!!
Posté le 20-11-2020 à 19:59:11  profilanswer
 

Ah oui, c'est corrigé avec la version Canary, bientôt dans les autres versions
 
Pour moi c'est 3 clics, et je trouve que c'est bien mieux le menu comme ça, je n'y vais quasi jamais dans ce menu


---------------
Mon topic d'achats/ventes: [VDS] Débimètre Koolance
n°3387217
dache
Posté le 21-11-2020 à 10:51:08  profilanswer
 

Autre bug que je constate avec la version 87 ...
Quand dans la fenêtre Favoris, j'ouvre un dossier contenant plusieurs favoris, si je ferme Edge et que je le ré-ouvre, le dossier de favoris en question est toujours ouvert dans la fenêtre Favoris.
 
D'ailleurs avant, avec la version 86, on ne pouvait plus ouvrir un dossier de favoris, il apparaissait de lui-même en passant la souris sur le dossier.
 
Edit ...
Qu'est-ce que c'est cette version pourrie de Edge ? Un autre bug constaté ...
Une fois Edge ouvert sur ma page d'accueil (google.fr par exemple), quand j'ouvre le favori du forum HFR, je n'ai plus accès à la page précédente, la flèche de retour arrière est grisée !
 :fou:

Message cité 1 fois
Message édité par dache le 21-11-2020 à 11:08:46
n°3387221
TheDarkgg
Posté le 21-11-2020 à 12:11:24  profilanswer
 

tistou77 a écrit :

Ah oui, c'est corrigé avec la version Canary, bientôt dans les autres versions


Oui j'avais vu ton précédent message.  :)  
 

dache a écrit :

Autre bug que je constate avec la version 87 ...
Qu'est-ce que c'est cette version pourrie de Edge ? Un autre bug constaté ...
Une fois Edge ouvert sur ma page d'accueil (google.fr par exemple), quand j'ouvre le favori du forum HFR, je n'ai plus accès à la page précédente, la flèche de retour arrière est grisée !
 :fou:


Je n'ai pas ce problème … Tu es sur que tu n'as pas en fait tout simplement ouvert ton favoris HFR dans un nouvel onglet ?  
 
Ceci pourrait expliquer que tu ai la flèche précédente grisée (nouvel onglet HFR), ce qui qui est un comportement normal.

Message cité 1 fois
Message édité par TheDarkgg le 21-11-2020 à 12:12:21
n°3387228
Je@nb
Modérateur
Kindly give dime
Posté le 21-11-2020 à 14:54:21  profilanswer
 

Parce que c'est inclus dans Windows et que tu as pas besoin d'installer un autre navigateur pour rien de plus

n°3387230
Mobilis In​ Mobile
Posté le 21-11-2020 à 15:13:08  profilanswer
 

jielr a écrit :


 
Tu as raison, edge est utilisé par tout le monde. Pour télécharger chrome ou firefox.  :D


Télécharger Chrome avec le nouveau Edge je ne vois vraiment pas l’intérêt, tant les 2 navigateurs se ressemblent.
Ce sera redondant à mon avis.

n°3387231
dache
Posté le 21-11-2020 à 15:58:26  profilanswer
 

TheDarkgg a écrit :


Je n'ai pas ce problème … Tu es sur que tu n'as pas en fait tout simplement ouvert ton favoris HFR dans un nouvel onglet ?  
Ceci pourrait expliquer que tu ai la flèche précédente grisée (nouvel onglet HFR), ce qui qui est un comportement normal.


Franchement, tu me prends pour un teubé ?  :D  
Je dis que je suis sur ma page d'accueil, et d'ailleurs sur mes 4 onglets qui s'ouvrent au démarrage de Edge, cela me fait la même anomalie.
Le fait d'ouvrir un favori sur cet onglet ouvert sur un autre site enlève le retour possible en arrière.

n°3387233
dache
Posté le 21-11-2020 à 16:52:01  profilanswer
 

Bon, je viens d'allumer un pc portable non utilisé depuis 15 jours, je lance les mises à jour Windows aussitôt, je redémarre le PC.
Au redémarrage, je lance Edge et .... mêmes problèmes que sur mon PC fixe :
 - fenêtre des favorites réduite
 - l'ouverture d'un favori sur un autre onglet ouvert déjà sur un autre site rend impossible le retour arrière
 
 :fou:  :fou:  :fou:  

n°3387242
Trit'
Posté le 21-11-2020 à 19:06:42  profilanswer
 

dache a écrit :

Le fait d'ouvrir un favori sur cet onglet ouvert sur un autre site enlève le retour possible en arrière.


Ça le fait aussi sur un profil (d’Edge) neuf sans extensions, ou avec les extensions désactivées ?
 
Je me souviens que, lors du passage à Chrome 65 en 2018, une extension qui bloquait l’historique de navigation provoquait soudainement ce même phénomène de ne plus pouvoir revenir en arrière (alors que c’était encore le cas sur Chrome 64, et l’extension n’a plus été mise à jour depuis janvier de cette année-là).

n°3387245
TheDarkgg
Posté le 21-11-2020 à 20:02:14  profilanswer
 

Il peut toujours lancer le navigateur en mode "navigation privée", les extensions sont désactivées par défaut avec ce mode !


Message édité par TheDarkgg le 21-11-2020 à 20:02:33
n°3387247
tistou77
Geek Inside!!
Posté le 21-11-2020 à 20:27:31  profilanswer
 

dache a écrit :

Bon, je viens d'allumer un pc portable non utilisé depuis 15 jours, je lance les mises à jour Windows aussitôt, je redémarre le PC.
Au redémarrage, je lance Edge et .... mêmes problèmes que sur mon PC fixe :
 - fenêtre des favorites réduite
 - l'ouverture d'un favori sur un autre onglet ouvert déjà sur un autre site rend impossible le retour arrière
 
 :fou:  :fou:  :fou:  


Je n'ai pas ce soucis (Canary)


---------------
Mon topic d'achats/ventes: [VDS] Débimètre Koolance
n°3387250
dache
Posté le 21-11-2020 à 20:56:11  profilanswer
 

C'est vraiment un fonctionnement bizarre.
Quand on ouvre un favori (HFR par exemple) sur un onglet déjà ouvert sur un site, si on clique sur un élément de la page (par exemple sur HFR, on ouvre un fil de discussion), on peut revenir en arrière sur la page initiale d'HFR, mais pas sur la page d'avant (flèche retour inopérante)
En revanche, quand on est sur le fil de discussion, un clic droit sur la flèche de retour arrière affiche tous les niveaux pour remonter ... y compris la page initiale d'où on est parti !!!

n°3387251
dache
Posté le 21-11-2020 à 20:59:56  profilanswer
 

Trit' a écrit :


Ça le fait aussi sur un profil (d’Edge) neuf sans extensions, ou avec les extensions désactivées ?
Je me souviens que, lors du passage à Chrome 65 en 2018, une extension qui bloquait l’historique de navigation provoquait soudainement ce même phénomène de ne plus pouvoir revenir en arrière (alors que c’était encore le cas sur Chrome 64, et l’extension n’a plus été mise à jour depuis janvier de cette année-là).


Je n'ai que uBlock Origin comme extension.

n°3387256
TheDarkgg
Posté le 21-11-2020 à 22:56:51  profilanswer
 

Ce serait possible de nous faire un partage de ta manipulation avec un record "ScreenToGif":
https://www.screentogif.com/
 
Pour voir qu'elle manipulation tu effectues pour avoir ce bug. :)
 
P.S: Je ne te prends pas du tout pour un teubé ! [:leve le pied jeannot:3]


Message édité par TheDarkgg le 21-11-2020 à 22:58:27
n°3387258
n0zkl3r
Posté le 22-11-2020 à 01:02:51  profilanswer
 

J'ai le même "bug". Quand j'ouvre un nouvel onglet (moi ça m'affiche la page avec Microsoft et mes sites en liens rapides). J'ouvre les favoris avec l'étoile en haut à droite, je clique sur HFR. Et ben je ne peux plus faire précédent pour revenir sur la page nouvel onglet (je suis pourtant sur le même onglet). Avant, je pouvais le faire. Par contre, si je clique sur un de mes liens rapides, là je peux revenir en arrière. Bref, le souci vient de l'utilisation de la partie favoris du navigateur.
 
Mais oui, il y a pas mal de petits bugs gênants dans la version 87 qui tourne toujours autour des favoris (reddit, etc. il y a pas mal de sujets sur ces bugs), j'espère que ça sera vite corrigé.
 
Aussi, ce qui est pénible, c'est que quand je clique sur l'étoile de favoris, ça ouvre avec un petit délais et si je reclique dessus, ça ne la ferme pas, ça la "recharge". Alors qu'avant un deuxième clic dessus fermait la fenêtre "volante". D'ailleurs, quand je clique sur les "..." en haut à droite, ça ouvre le menu avec nouvel onglet, etc. et le fait de recliquer dessus ferme cette fenêtre... Donc c'est 2 comportements différents qui montrent bien le souci.
 
Non franchement, cette version 87 est dégueulasse.


Message édité par n0zkl3r le 22-11-2020 à 01:09:58
n°3387259
dache
Posté le 22-11-2020 à 01:29:13  profilanswer
 

Merci n0zkl3r
Je ne suis plus tout seul sur mon ile déserte  :lol:  :lol:  
J'ai aussi le bug du clic sur l'étoile qui ne referme jamais la fenêtre des favoris.
 
Je vois aussi que tu fais comme moi pour ouvrir la liste des favoris : tu cliques sur "l'étoile".
Ceux qui n'ont pas le problème passent peut-être par d'autres méthodes.

n°3387269
tistou77
Geek Inside!!
Posté le 22-11-2020 à 10:20:32  profilanswer
 

Ah, depuis un nouvel onglet, c'est comme ça oui sur Canary aussi :D


---------------
Mon topic d'achats/ventes: [VDS] Débimètre Koolance
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  18  19  20  ..  22  23  24  25  26  27

Aller à :
Ajouter une réponse
 

Sujets relatifs
Suppression formulaire EdgeChromium sur win 10
[Résolu] Ressource réseau non disponible (mise à jour Apple sous Win[EDGE] Lenteur a la première utilisation
Historique de navigation EDGECherche app web de gestion de base de donnée gratuite et user friendly
Edge en arrière plan Windows 10 1803Bouton Compte Google et Liens Inactifs sous Chrome / Edge
edge et adblock plus[Recherche] Logiciel pour écran LDC Alphacool alphaLCD_1.0.4.48_beta
Plus de sujets relatifs à : [TU] Edge : le nouveau navigateur de Microsoft basé sur Chromium


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR