Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2625 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  16  17  18  19  20  21
Auteur Sujet :

[TU] Edge : le nouveau navigateur de Microsoft basé sur Chromium

n°3383583
Trit'
Posté le 30-09-2020 à 13:34:11  profilanswer
 

Reprise du message précédent :

flobo09 a écrit :

À ce que je pense savoir, DWM (Windows, le bureau et ses effets 3D / transparence) utilisent directx depuis vista.


Oui, sachant aussi que DWM est précisément apparu avec Vista. Avant, c’était GDI+ (évolution de GDI pour Windows XP) qui s’occupait de l’affichage du Bureau et des fenêtres, mais incapable d’accélération 2D/3D.

mood
Publicité
Posté le 30-09-2020 à 13:34:11  profilanswer
 

n°3383587
kovelaw
Posté le 30-09-2020 à 15:03:36  profilanswer
 

TheDarkgg a écrit :

Et comment peut-on savoir si l'accélération matérielle est bien activée ou non sous Windows 10 ?


 
D’après ce que j'ai, trouver sur internet : Il faut allez dans paramètre/système/affichage, et cliquer sur paramètre graphique.  
 

n°3383590
tistou77
Geek Inside!!
Posté le 30-09-2020 à 15:07:11  profilanswer
 

kovelaw a écrit :


D’après ce que j'ai, trouver sur internet : Il faut allez dans paramètre/système/affichage, et cliquer sur paramètre graphique.  


Ca c'est encore une autre option, dispo depuis la 1909 ou 2004, je ne sais plus
 
je ne me rappelle pas qu'une telle option (l'équivalent de celle présent dans les navigateurs) soit disponible


---------------
Mon topic d'achats/ventes: [VDS] Débimètre Koolance
n°3383602
n0zkl3r
Posté le 30-09-2020 à 16:07:22  profilanswer
 

J'ai un petit souci avec Edge (dernière version stable en date) sous W10 2004.
 
Sur Twitch, après un moment, le live freeze, l'image se gèle, mais par contre le son continue, je dois faire un play/pause pour relancer la vidéo du live... Le souci vient d'apparaitre depuis peu...

n°3383603
TheDarkgg
Posté le 30-09-2020 à 16:13:34  profilanswer
 

Si tu décoches l'activation de l'accélération matérielle (paramètres > système), tu as toujours le soucis ?
 
Tu as le même problème avec d'autres navigateurs internet ?
Chrome ? Firefox ?
 
J'ai la même version de Edge Chromium (Version 85.0.564.63) que toi et aucun soucis …

n°3383604
n0zkl3r
Posté le 30-09-2020 à 16:18:35  profilanswer
 

Aucun problème avec les autres navigateurs, j'ai essayé plusieurs trucs (par défaut, extensions, etc.), ça freeze la vidéo, mais le son continue normalement.
Mais il me semble que j'ai remarqué que ça arrive quand je mets la fenêtre Edge avec Twitch sur mon 2e écran et que je suis sur une autre fenêtre Edge sur mon écran principal, comme si le navigateur mettait en "économie" la fenêtre qui n'est pas en "avant plan" (je sais pas si je me fais bien comprendre ^^).
 
P.S. : Mon PC c'est Ryzen 5 2600X + RTX 2060 + 16 GB DDR4 + SSD donc je pense que ça devrait suivre un stream sur un écran et une page internet sur l'autre ^^. Surtout que sous Firefox c'est ok.


Message édité par n0zkl3r le 30-09-2020 à 16:27:55
n°3383608
tistou77
Geek Inside!!
Posté le 30-09-2020 à 16:35:33  profilanswer
 

Moi j'ai aussi des problèmes de vidéos sur certains sites
J'avais activé l'option dans Système/Affichage il n'y a pas très longtemps, je l'ai désactivé pour voir si ça changeait quelque chose


---------------
Mon topic d'achats/ventes: [VDS] Débimètre Koolance
n°3383611
TheDarkgg
Posté le 30-09-2020 à 16:47:43  profilanswer
 

Vous avez quoi quand vous taper dans la barre de recherche:

edge://gpu


 
Sous Graphics Feature Status

Canvas: Hardware accelerated
Flash: Hardware accelerated
Flash Stage3D: Hardware accelerated
Flash Stage3D Baseline profile: Hardware accelerated
Compositing: Hardware accelerated
Multiple Raster Threads: Enabled
Out-of-process Rasterization: Disabled
OpenGL: Enabled
Hardware Protected Video Decode: Unavailable
Rasterization: Hardware accelerated
Skia Renderer: Disabled
Video Decode: Hardware accelerated
Vulkan: Disabled
WebGL: Hardware accelerated
WebGL2: Hardware accelerated

n°3383614
tistou77
Geek Inside!!
Posté le 30-09-2020 à 17:12:53  profilanswer
 

Graphics Feature Status
Canvas: Hardware accelerated
Compositing: Hardware accelerated
Multiple Raster Threads: Enabled
Out-of-process Rasterization: Hardware accelerated
OpenGL: Enabled
Hardware Protected Video Decode: Unavailable
Rasterization: Hardware accelerated
Skia Renderer: Enabled
Video Decode: Hardware accelerated
Vulkan: Disabled
WebGL: Hardware accelerated
WebGL2: Hardware accelerated


Message édité par tistou77 le 30-09-2020 à 17:13:10

---------------
Mon topic d'achats/ventes: [VDS] Débimètre Koolance
n°3383616
kovelaw
Posté le 30-09-2020 à 17:44:37  profilanswer
 

Mon problème, est réapparu. Les pilotes graphiques, sont a jour. J'ai jamais réussis, a trouver comment savoir si l'accélération graphique, est activé dans Windows.  
 
Graphics Feature Status
Canvas: Hardware accelerated
Flash: Hardware accelerated
Flash Stage3D: Hardware accelerated
Flash Stage3D Baseline profile: Hardware accelerated
Compositing: Hardware accelerated
Multiple Raster Threads: Enabled
Out-of-process Rasterization: Disabled
OpenGL: Enabled
Hardware Protected Video Decode: Unavailable
Rasterization: Hardware accelerated
Skia Renderer: Disabled
Video Decode: Hardware accelerated
Vulkan: Disabled
WebGL: Hardware accelerated
WebGL2: Hardware accelerated
 
par contre dans problème détecté j'ai entre autre sa:
Protected video decoding with swap chain is for certain Intel and AMD GPUs on Windows: 1093625
Disabled Features: protected_video_decode


Message édité par kovelaw le 30-09-2020 à 17:45:01
mood
Publicité
Posté le 30-09-2020 à 17:44:37  profilanswer
 

n°3383621
tistou77
Geek Inside!!
Posté le 30-09-2020 à 18:30:50  profilanswer
 

J'ai pareil ;)


---------------
Mon topic d'achats/ventes: [VDS] Débimètre Koolance
n°3383628
n0zkl3r
Posté le 30-09-2020 à 19:17:19  profilanswer
 

J'ai ceci :
 
Graphics Feature Status
Canvas: Hardware accelerated
Flash: Hardware accelerated
Flash Stage3D: Hardware accelerated
Flash Stage3D Baseline profile: Hardware accelerated
Compositing: Hardware accelerated
Multiple Raster Threads: Enabled
Out-of-process Rasterization: Disabled
OpenGL: Enabled
Hardware Protected Video Decode: Unavailable
Rasterization: Hardware accelerated
Skia Renderer: Disabled
Video Decode: Hardware accelerated
Vulkan: Disabled
WebGL: Hardware accelerated
WebGL2: Hardware accelerated
 
Ca a l'air d'être pareil que vous aussi dans problèmes détectés.

n°3383632
Z_cool
Oups !
Posté le 30-09-2020 à 20:53:25  profilanswer
 

TheDarkgg a écrit :

Vous avez quoi quand vous taper dans la barre de recherche:

edge://gpu



 


euhh tu me fait avoir un doute la ...

 

Graphics Feature Status
Canvas: Software only, hardware acceleration unavailable
Flash: Software only. Hardware acceleration disabled
Flash Stage3D: Software only. Hardware acceleration disabled
Flash Stage3D Baseline profile: Software only. Hardware acceleration disabled
Compositing: Software only. Hardware acceleration disabled
Multiple Raster Threads: Enabled
Out-of-process Rasterization: Disabled
OpenGL: Disabled
Hardware Protected Video Decode: Disabled
Rasterization: Software only. Hardware acceleration disabled
Skia Renderer: Disabled
Video Decode: Software only. Hardware acceleration disabled
Vulkan: Disabled
WebGL: Software only, hardware acceleration unavailable
WebGL2: Software only, hardware acceleration unavailable
Problems Detected
Gpu compositing has been disabled, either via blacklist, about:flags or the command line. The browser will fall back to software compositing and hardware acceleration will be unavailable.
Disabled Features: gpu_compositing

 

j'ai un truc qui va pas bien, la, non ?
Nvidia 1070.

 


edit, ah, j'avais updaté le drivers nvidia plus tot dans la journée et pas rebooté le PC.
ceci fait :

Graphics Feature Status
Canvas: Hardware accelerated
Flash: Hardware accelerated
Flash Stage3D: Hardware accelerated
Flash Stage3D Baseline profile: Hardware accelerated
Compositing: Hardware accelerated
Multiple Raster Threads: Enabled
Out-of-process Rasterization: Disabled
OpenGL: Enabled
Hardware Protected Video Decode: Unavailable
Rasterization: Hardware accelerated
Skia Renderer: Disabled
Video Decode: Hardware accelerated
Vulkan: Disabled
WebGL: Hardware accelerated
WebGL2: Hardware accelerated



Message édité par Z_cool le 30-09-2020 à 20:58:06

---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°3383633
TheDarkgg
Posté le 30-09-2020 à 21:12:14  profilanswer
 

@tistou77 @kovelaw @n0zkl3r
Pas de soucis au niveau de l'accélération matérielle à vu d'œil.
Tout est normal … Donc pour le soucis de Video Player qui freeze je ne sais vraiment pas …  
 
@Z_cool
Ah oui c'est fou comme quoi le fait de rebooter le PC après l'installation d'un nouveau pilote graphique est nécessaire pour finaliser son installation. :)
 
EDIT: @n0zkl3r
Finalement j'ai le même bug que toi (après 5 - 10 minutes ou aléatoirement ?) sur Twitch … L'écran se fige mais le son continue !  :hello:  
Je penche plus pour un problème du côté de chez Twitch.
 
EDIT2:
Nouvelle màj du navigateur en release:
Version 85.0.564.68 (Version officielle) (64 bits)
 
A voir si cela corrige le problème avec Twitch. :)
 
EDIT3:
Même problème sur Twitch.  :fou:

Message cité 1 fois
Message édité par TheDarkgg le 02-10-2020 à 18:19:58
n°3383712
TheDarkgg
Posté le 02-10-2020 à 13:34:41  profilanswer
 

Bientôt nous aurons droit à la version 86 sur notre cher canal "release". :)
 
La mise à jour sera disponible à partir du 8 octobre.
 
 
 

n°3383729
oes
Posté le 02-10-2020 à 18:39:51  profilanswer
 

Avec le synchro des onglets j'espère :o

n°3383734
TheDarkgg
Posté le 02-10-2020 à 20:29:56  profilanswer
 

oes a écrit :

Avec le synchro des onglets j'espère :o


Et l'historique !  :D

n°3383753
n0zkl3r
Posté le 02-10-2020 à 22:37:27  profilanswer
 

TheDarkgg a écrit :

@tistou77 @kovelaw @n0zkl3r
Pas de soucis au niveau de l'accélération matérielle à vu d'œil.
Tout est normal … Donc pour le soucis de Video Player qui freeze je ne sais vraiment pas …  
 
@Z_cool
Ah oui c'est fou comme quoi le fait de rebooter le PC après l'installation d'un nouveau pilote graphique est nécessaire pour finaliser son installation. :)
 
EDIT: @n0zkl3r
Finalement j'ai le même bug que toi (après 5 - 10 minutes ou aléatoirement ?) sur Twitch … L'écran se fige mais le son continue !  :hello:  
Je penche plus pour un problème du côté de chez Twitch.
 
EDIT2:
Nouvelle màj du navigateur en release:
Version 85.0.564.68 (Version officielle) (64 bits)
 
A voir si cela corrige le problème avec Twitch. :)
 
EDIT3:
Même problème sur Twitch.  :fou:


 
Bon, depuis hier soir, je n'ai plus rencontré ce souci sur Twitch, donc à mon avis, ça venait de leur côté...
 
Sinon, dans la version finale 86, a-t-on le password monitoring (annonce si leak d'un mdp, proposition de mdp forts)?

n°3383772
oes
Posté le 03-10-2020 à 09:36:00  profilanswer
 

TheDarkgg a écrit :


Et l'historique !  :D


C’est confirmé ou bien on croise juste les doigts ? :)

n°3384071
TheDarkgg
Posté le 06-10-2020 à 16:16:09  profilanswer
 

n0zkl3r a écrit :


 
Bon, depuis hier soir, je n'ai plus rencontré ce souci sur Twitch, donc à mon avis, ça venait de leur côté...
 
Sinon, dans la version finale 86, a-t-on le password monitoring (annonce si leak d'un mdp, proposition de mdp forts)?


 

oes a écrit :


C’est confirmé ou bien on croise juste les doigts ? :)


 
@n0zkl3r
De mon côté je ne sais pas si le problème à été résolu, je ferai d'autres tests. :)
Soit c'est Twitch, soit le navigateur, soit le dernier pilotes Nvidia (dans mon cas).
 
@n0zkl3r @oes
Rien n'est confirmé pour le moment, on a aucune information sur la version 86 release.
 
C'est une surprise que l'on aura le 8 octobre via ce lien:
https://docs.microsoft.com/en-us/de [...] le-channel
 
On croise les doigts alors !  :pt1cable:  :lol:  
 
Rendez-vous jeudi ! :)


Message édité par TheDarkgg le 07-10-2020 à 20:49:50
n°3384173
n0zkl3r
Posté le 07-10-2020 à 20:14:46  profilanswer
 

Bon pour Twitch, les devs sont au courant, il y a bien des petits soucis de latence plus longues qu'avec Chrome, etc. Sur reddit, les devs ont répondu à plusieurs questions/soucis allant dans ce sens et ils sont sur le problème :).
 
Plus qu'à attendre demain pour la version 86 et voir les nouveautés :).

Message cité 1 fois
Message édité par n0zkl3r le 07-10-2020 à 20:14:59
n°3384180
TheDarkgg
Posté le 07-10-2020 à 23:28:50  profilanswer
 

n0zkl3r a écrit :

Bon pour Twitch, les devs sont au courant, il y a bien des petits soucis de latence plus longues qu'avec Chrome, etc. Sur reddit, les devs ont répondu à plusieurs questions/soucis allant dans ce sens et ils sont sur le problème :).
 
Plus qu'à attendre demain pour la version 86 et voir les nouveautés :).


Merci pour le feedback ! :)
 
Vivement demain !  :D

n°3384222
TheDarkgg
Posté le 08-10-2020 à 22:46:24  profilanswer
 

Version Release:
Version 86.0.622.38 (Version officielle) (64 bits)
 
Patch Notes (pas encore disponible xD):
https://docs.microsoft.com/en-us/de [...] le-channel
 
https://i.imgur.com/mPvUJ0q.png


Message édité par TheDarkgg le 08-10-2020 à 22:47:12
n°3384223
n0zkl3r
Posté le 08-10-2020 à 22:57:20  profilanswer
 

Bon ben toujours pas de password monitoring qui est pourtant présent dans les beta/canary/dev ils me semblent... Ca devait arriver pour la 85 dans la stable en principe...

n°3384232
TheDarkgg
Posté le 09-10-2020 à 10:11:22  profilanswer
 

n0zkl3r a écrit :

Bon ben toujours pas de password monitoring qui est pourtant présent dans les beta/canary/dev ils me semblent... Ca devait arriver pour la 85 dans la stable en principe...


Oui dommage et toujours pas de synchronisation de l'historique et des ongles ouverts …   :heink:

n°3384233
n0zkl3r
Posté le 09-10-2020 à 11:01:51  profilanswer
 

Je lis certains sites qui parlent que quand un mdp leak, Edge 86 nous prévient dorénavant, mais je pense qu'ils se basent sur le patch notes de la version beta (où la fonctionnalité est présente), car MS n'a toujours pas publié le patch notes officiel de la 86 stable, qui elle, je pense, n'a toujours pas cette fonctionnalité (ou alors elle est invisible, mais j'en doute).

Message cité 1 fois
Message édité par n0zkl3r le 09-10-2020 à 11:02:19
n°3384246
TheDarkgg
Posté le 09-10-2020 à 16:02:22  profilanswer
 

n0zkl3r a écrit :

Je lis certains sites qui parlent que quand un mdp leak, Edge 86 nous prévient dorénavant, mais je pense qu'ils se basent sur le patch notes de la version beta (où la fonctionnalité est présente), car MS n'a toujours pas publié le patch notes officiel de la 86 stable, qui elle, je pense, n'a toujours pas cette fonctionnalité (ou alors elle est invisible, mais j'en doute).


Oui il est pour le moment uniquement disponible sur le canal canary/dev/beta dommage …
 
Une option pour activer "Password Monitor" devrait-être affichée ici:

edge://settings/passwords


 
Plus qu'à attendre ou passer sur le canal "beta" ...  :pt1cable:  
 

n°3384247
tistou77
Geek Inside!!
Posté le 09-10-2020 à 16:08:50  profilanswer
 

Je suis sur le Canal Canary depuis 1 an, et hormis, 2, 3 petits problèmes rencontrés (vite résolu), aucun soucis


---------------
Mon topic d'achats/ventes: [VDS] Débimètre Koolance
n°3384266
n0zkl3r
Posté le 09-10-2020 à 20:39:16  profilanswer
 

Patch note officiel : https://docs.microsoft.com/en-us/de [...] le-channel
 
Ils disent quand même qu'en cas de leak, Edge prévient l'utilisateur que son/ses mdp sont compromis... Mais impossible de trouver l'option dans le navigateur... On peut m'expliquer svp? Ca fonctionne de manière transparente? C'est bizarre...

n°3384269
Z_cool
Oups !
Posté le 09-10-2020 à 21:12:46  profilanswer
 

n0zkl3r a écrit :

Patch note officiel : https://docs.microsoft.com/en-us/de [...] le-channel
 
Ils disent quand même qu'en cas de leak, Edge prévient l'utilisateur que son/ses mdp sont compromis... Mais impossible de trouver l'option dans le navigateur... On peut m'expliquer svp? Ca fonctionne de manière transparente? C'est bizarre...


donne moi ton mot de passe, tu recevra l'alerte quelque heures plus tard ;)


---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°3384271
TheDarkgg
Posté le 09-10-2020 à 21:22:58  profilanswer
 

n0zkl3r a écrit :

Patch note officiel : https://docs.microsoft.com/en-us/de [...] le-channel
 
Ils disent quand même qu'en cas de leak, Edge prévient l'utilisateur que son/ses mdp sont compromis... Mais impossible de trouver l'option dans le navigateur... On peut m'expliquer svp? Ca fonctionne de manière transparente? C'est bizarre...


Le gars qui a du écrire le patch notes était certainement bourré ou pas.  :kaola:
 
Parce que si le leak de mdp se limite au mail lié à edge c'est ridicule …  
Autant utiliser Firefox Monitor qui permet d'enregistrer plusieurs adresses mails.
 
https://monitor.firefox.com/
 
[:el shadday:2]
 

Z_cool a écrit :


donne moi ton mot de passe, tu recevra l'alerte quelque heures plus tard ;)


 
[:la chancla:4]


Message édité par TheDarkgg le 09-10-2020 à 21:51:36
n°3384277
n0zkl3r
Posté le 09-10-2020 à 23:37:16  profilanswer
 

Haha, mais du coup, impossible de savoir comment fonctionne le password monitoring d'Edge 86, il n'y a rien dans les options...
 
Dans la beta/dev, dans la partie password, il y a plusieurs options, non?

n°3384278
TheDarkgg
Posté le 09-10-2020 à 23:41:58  profilanswer
 

n0zkl3r a écrit :

Haha, mais du coup, impossible de savoir comment fonctionne le password monitoring d'Edge 86, il n'y a rien dans les options...
 
Dans la beta/dev, dans la partie password, il y a plusieurs options, non?


Aucune idée puisque je n'ai pas testé la version BETA après la version 83 je pense.
 
Si quelqu'un de bienveillant pouvait nous expliquer comment fonctionne le "Password Monitor" !  :jap:

n°3384317
Mobilis In​ Mobile
Posté le 10-10-2020 à 18:43:47  profilanswer
 

Je viens de passer sur la version 86, Edge est toujours aussi rapide en tout cas... beau boulot !

n°3384321
n0zkl3r
Posté le 10-10-2020 à 20:13:24  profilanswer
 

Oui fluidité, rapidité, c'est impressionnant! Le lancement "à froid" est aussi impressionnant, c'est de quasi instantané quand je viens de démarrer mon PC!

n°3384326
Mobilis In​ Mobile
Posté le 10-10-2020 à 21:44:09  profilanswer
 

Il est peut être pré-chargé avec Windows, donc cela permet de tricher sur le temps du premier démarrage.
Par contre après, il dépote sévère sur l'affichage des pages...
En tout cas je suis content, car j'ai trouvé le navigateur qui succédera à Firefox quand ce dernier disparaitra pour de bon  :o

n°3384332
Trit'
Posté le 11-10-2020 à 00:17:21  profilanswer
 

Mobilis In Mobile a écrit :

Il est peut être pré-chargé avec Windows, donc cela permet de tricher sur le temps du premier démarrage.


Outre la configuration de la machine, ça dépend aussi de comment vous l’avez personnalisé : pour parler de ce que j’utilise et si on veut comparer avec un autre challenger partageant la même base, un profil neuf sur Vivaldi sera aussi très rapide à s’ouvrir au premier démarrage. En revanche, mon profil personnalisé, avec plein d’extensions (pas toutes activées, cela dit), il met de longues secondes à s’ouvrir pour la première fois. Donc, pas sûr qu’Edge soit toujours aussi rapide au premier lancement, une fois qu’on l’a bien adapté à ses besoins et envies.


Message édité par Trit' le 11-10-2020 à 00:18:51
n°3384345
Mobilis In​ Mobile
Posté le 11-10-2020 à 13:16:05  profilanswer
 

Je n'ai que ublock origin sur Edge.
FF a quelques extensions en plus mais rien de bien méchant... d'ailleurs je vais profiter de ton message pour faire le ménage dans le lot.

n°3384432
zwaq
Posté le 12-10-2020 à 19:11:13  profilanswer
 

Vous confirmez que le nouvel outil web capture n'est pas encore dispo en version 86 ?
Lapstopspirit dit que oui, mais à mon avis c'est une erreur.
En tout cas, j'ai pas trouvé...
https://www.laptopspirit.fr/278257/ [...] -prix.html


---------------
Topic MOTOROLA ONE VISION 128Go
n°3384438
Tolorfen
Mais heu...
Posté le 12-10-2020 à 21:07:06  profilanswer
 

zwaq a écrit :

Vous confirmez que le nouvel outil web capture n'est pas encore dispo en version 86 ?
Lapstopspirit dit que oui, mais à mon avis c'est une erreur.
En tout cas, j'ai pas trouvé...
https://www.laptopspirit.fr/278257/ [...] -prix.html


Si, il est bien dispo

 

https://i.imgur.com/a84Xi5X.png

 

EDIT : ah oui, non, je suis en 87 :D

Message cité 2 fois
Message édité par Tolorfen le 12-10-2020 à 21:07:58
n°3384439
Z_cool
Oups !
Posté le 12-10-2020 à 21:15:16  profilanswer
 

il fait quoi concrètement ?


---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  16  17  18  19  20  21

Aller à :
Ajouter une réponse
 

Sujets relatifs
Suppression formulaire EdgeChromium sur win 10
[Résolu] Ressource réseau non disponible (mise à jour Apple sous Win[EDGE] Lenteur a la première utilisation
Historique de navigation EDGECherche app web de gestion de base de donnée gratuite et user friendly
Edge en arrière plan Windows 10 1803Bouton Compte Google et Liens Inactifs sous Chrome / Edge
edge et adblock plus[Recherche] Logiciel pour écran LDC Alphacool alphaLCD_1.0.4.48_beta
Plus de sujets relatifs à : [TU] Edge : le nouveau navigateur de Microsoft basé sur Chromium


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR