Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1401 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  82  83  84  85  86  87
Auteur Sujet :

Xiaomi Segway Ninebot ES1/ES3 ES2/ES4 (page 1 débridage opérationnel)

n°264355
yoda1490
Posté le 09-07-2019 à 21:06:32  profilanswer
 

Reprise du message précédent :

skulbl4k4 a écrit :

Je viens de faire la maj 1.5.1 j'ai récupéré tout ma vitesse en plus à d'avoir un frein plus agréable.


 
... j'étais tout content en voyant ton message ... j'ai upgradé en 1.5.1 ... et non en ES2 je reste bridé a 21km/h .... j'ai reflashé dans la foulé en custom firmware

mood
Publicité
Posté le 09-07-2019 à 21:06:32  profilanswer
 

n°264380
skulbl4k4
Du firn skulblaka
Posté le 10-07-2019 à 06:00:39  profilanswer
 

C'est blizzard pour la es2 qu'il la baisse en vitesse comme sa. J'ai l'impression qu'il test pas leur nouvelle maj avant de les mettre en ligne...

n°264383
xadrez21
Posté le 10-07-2019 à 07:21:17  profilanswer
 

skulbl4k4 a écrit :

C'est blizzard pour la es2 qu'il la baisse en vitesse comme sa. J'ai l'impression qu'il test pas leur nouvelle maj avant de les mettre en ligne...


 
bonjour c'est normal c'est la norme européenne pour baisser les vitesses trottinettes moi je suis en. ES4 et en septembre j'avais 32kmH aujourd'hui avec cette mise a jour je suis passée a 28kmH ... simple je utilise le "ES RollBack"  pour revenir de nouveau a une version plus ancienne et je suis de nouveau avec la vitesse de 30/32kmH  
merci

n°264396
skulbl4k4
Du firn skulblaka
Posté le 10-07-2019 à 10:25:14  profilanswer
 

En 1.5.0 j'avais 28km/h et après la maj de 1.5.1 je suis de nouveau à 30-31km/h mais sans les accoup et autre truc blizzard des ancienne maj

n°264400
gnucoder
Posté le 10-07-2019 à 10:40:27  profilanswer
 

Personne pour m'aider pour mon souci :( (Voir Page 84). Pour info j'ai contacté le support Gearbest, qui me disent que c'est un souci lié aux roulements, que c'est pas pris en compte dans la garantie mais que je peux rouler sans problème avec dans l'état.
 
Moi je pense que c'est plutôt le contrôleur qui a cramé, car ça vibre beaucoup et ça fait un drôle de bruit... Quelqu'un peut confirmer plz?  
 

n°264405
skulbl4k4
Du firn skulblaka
Posté le 10-07-2019 à 11:30:44  profilanswer
 

gnucoder a écrit :

Personne pour m'aider pour mon souci :( (Voir Page 84). Pour info j'ai contacté le support Gearbest, qui me disent que c'est un souci lié aux roulements, que c'est pas pris en compte dans la garantie mais que je peux rouler sans problème avec dans l'état.
 
Moi je pense que c'est plutôt le contrôleur qui a cramé, car ça vibre beaucoup et ça fait un drôle de bruit... Quelqu'un peut confirmer plz?  
 


 
Tu a perdu en vmax ? Moi quand mon contrôleur a lâche ça fessais un bruits du diable et j'avançais plus (perte de puissance moteur et vitesse assez conséquente)  

n°264406
adrienv26
Posté le 10-07-2019 à 11:31:14  profilanswer
 

Salut à tous !
3 semaines que je roule avec ma ES2 : elle est top.
Néanmoins je constate un soucis depuis quelque jour : je pense que le système de récupération d'énergie (KERS) est défaillant sur ma trotinette.
En effet, dès que j'arrête d'accélérer, je sens que le moteur freine mais en faisant des à-coups : desfois je sens que le KERS se met en route (j'entends un bruit et je sens que ça freine) et desfois je sens que je suis en roue libre. Ce qui est embêtant est que ce système saccade ce qui est très inconfortable. Je précise que mon KERS est défini sur faible. Le truc c'est que c'est totalement aléatoire : desfois ça le fait et desfois non, desfois il s'enclenche au bout de 2sec sans accélération, desfois il s'enclenche pas..
En plus des saccades, s'ajoute le bruit du moteur qui se bloque et se débloque.. bref très incommodant.
 
Est-ce que des connaisseurs peuvent m'aiguiller sur le problème que je rencontre ?

n°264407
gnucoder
Posté le 10-07-2019 à 11:47:29  profilanswer
 

skulbl4k4 a écrit :


 
Tu a perdu en vmax ? Moi quand mon contrôleur a lâche ça fessais un bruits du diable et j'avançais plus (perte de puissance moteur et vitesse assez conséquente)  


 
J'ai pas osé pousser, je me suis arrêté de suite. Mais il me semble que oui... ça vibre bcp et ça fait du bruit, comme si ça frotte quelques part :/

n°264438
adrienv26
Posté le 10-07-2019 à 15:50:21  profilanswer
 

adrienv26 a écrit :

Salut à tous !
3 semaines que je roule avec ma ES2 : elle est top.
Néanmoins je constate un soucis depuis quelque jour : je pense que le système de récupération d'énergie (KERS) est défaillant sur ma trotinette.
En effet, dès que j'arrête d'accélérer, je sens que le moteur freine mais en faisant des à-coups : desfois je sens que le KERS se met en route (j'entends un bruit et je sens que ça freine) et desfois je sens que je suis en roue libre. Ce qui est embêtant est que ce système saccade ce qui est très inconfortable. Je précise que mon KERS est défini sur faible. Le truc c'est que c'est totalement aléatoire : desfois ça le fait et desfois non, desfois il s'enclenche au bout de 2sec sans accélération, desfois il s'enclenche pas..
En plus des saccades, s'ajoute le bruit du moteur qui se bloque et se débloque.. bref très incommodant.
 
Est-ce que des connaisseurs peuvent m'aiguiller sur le problème que je rencontre ?


 
Pour être plus précis, j'ai fait quelques tests. En faite c'est vraiment aléatoire. Lorsque j'arrête d'accélérer, je ressent le KERS se mettre en marche, mais desfois il s'arrête quelques secondes plus tard (j'entends le moteur se couper) ou saccade (j'entends comme si le moteur forçais). Il faut que je ré-accélère ou que je freine un peu pour entendre le moteur se rallumer et avoir un frein-moteur. C'est très désagréable les a-coups que ça procure.  
J'ai peut être une idée d'où ça peut venir. J'ai remarqué qu'il y avait un jeu anormal sur le guidon en avant/arrière. Il y a un jeu d'environ 1cm et ce problème intérvient lorsque le guidon bouge (à faible allure). Lorsque je tire le guidon vers moi et que je le tiens stable, j'ai l'impression que ce soucis est moins présent
 
Comment régler ce problème ? J'ai essayer de resserrer quelques vis mais j'ai toujours ce jeu dans le guidon en avant/arrière.
 
Merci !

n°264450
gnucoder
Posté le 10-07-2019 à 17:13:09  profilanswer
 

xadrez21 a écrit :


bonsoir pour la lumière arrière c'est sur que c'est un fil ou plus casse au niveau amortisseur car j'ai eu déjà cette panne pour le firmware tu peux faire un downgrade avec application ES ROLLBACK merci


 
Moi j'ai rien dans les choix de firmware :( Pourtant j'ai flashé les deux batteries. Une idée?

mood
Publicité
Posté le 10-07-2019 à 17:13:09  profilanswer
 

n°264473
mars-eyes
Posté le 10-07-2019 à 19:14:50  profilanswer
 

Amis trotteurs, je viens de demonter la potence pour verifier mon controleur (err 18/21/39...) et je vois sue la batterie interne clignote rouge je n’avais jamais fais gaffe avez vous une idée ?

n°264478
qui quoi
Posté le 10-07-2019 à 19:39:13  profilanswer
 

Bonjour,  
 
Etant l'heureux propriétaire d'une ES2 je voudrais savoir si il ya quelque chose à faire style "rodage"  
 
Merci pour vos précieuses réponses.  
 

n°264493
palou33
Posté le 10-07-2019 à 22:37:00  profilanswer
 

mars-eyes a écrit :

Amis trotteurs, je viens de demonter la potence pour verifier mon controleur (err 18/21/39...) et je vois sue la batterie interne clignote rouge je n’avais jamais fais gaffe avez vous une idée ?


Pour l'avoir démontée je confirme qu'elle clignote en permanence, mais moi c'était en bleu me semble t-il...

n°264495
palou33
Posté le 10-07-2019 à 22:46:33  profilanswer
 

skulbl4k4 a écrit :

En 1.5.0 j'avais 28km/h et après la maj de 1.5.1 je suis de nouveau à 30-31km/h mais sans les accoup et autre truc blizzard des ancienne maj


 
Salut skulbl4k4 c'est tentant je suis dans le même cas, descendu à 28km/h au lieu de 31/32 sauf quand la trott est à 100% ou quasi, depuis la maj 1.5.0.  
De plus le frein est bien plus faible !
Par contre je gagne en autonomie (28 kms pour 82 kgs principalement du plat) et la trott souffre moins.
Tu as testé la maj jusqu'à la fin de la batterie ?

n°264499
xadrez21
Posté le 10-07-2019 à 23:01:17  profilanswer
 

mars-eyes a écrit :

Amis trotteurs, je viens de demonter la potence pour verifier mon controleur (err 18/21/39...) et je vois sue la batterie interne clignote rouge je n’avais jamais fais gaffe avez vous une idée ?


bonjour je suis sur que ta une différence de tension entre les cellules batterie ... remplacement batterie ou essayer équilibrer les cellules merci

n°264500
xadrez21
Posté le 10-07-2019 à 23:04:14  profilanswer
 

gnucoder a écrit :


 
Moi j'ai rien dans les choix de firmware :( Pourtant j'ai flashé les deux batteries. Une idée?


déjà il faut faire ton fichier zip sur (https://ninebot.scooterhacking.org)  pour pouvoir le charger avec application ES DOWNG moi c'est bon.....


Message édité par xadrez21 le 10-07-2019 à 23:05:19
n°264501
mars-eyes
Posté le 10-07-2019 à 23:05:20  profilanswer
 

La batterie interne n’a que 20,x volt mais meme en branchant seulement la batterie interne et faisant une charge elle ne remonte pas plus en tension. Comment equilibrer les cellules ..?

n°264502
xadrez21
Posté le 10-07-2019 à 23:06:00  profilanswer
 

mars-eyes a écrit :

La batterie interne n’a que 20,x volt mais meme en branchant seulement la batterie interne et faisant une charge elle ne remonte pas plus en tension. Comment equilibrer les cellules ..?


HS ta batterie ..... moi j'ai une ici et c'est pareil....

n°264505
mars-eyes
Posté le 10-07-2019 à 23:07:44  profilanswer
 

Justement je cherche une batterie interne si quelqu’un la vends

n°264506
palou33
Posté le 10-07-2019 à 23:10:37  profilanswer
 

gnucoder a écrit :


 
J'ai pas osé pousser, je me suis arrêté de suite. Mais il me semble que oui... ça vibre bcp et ça fait du bruit, comme si ça frotte quelques part :/


 
J'ai eu le même problème que toi apparemment, suite à un gros freinage en descente j'ai eu une grosse vibration et un bruit de frottement, puis peu d'accélération possible vu les vibrations.
Ca venait du contrôleur qui a chauffé car il a pris trop de jus => je l'ai démonté et j'ai bien vu que des pistes étaient cramées.
J'ai essayé de les réparer avec un fer à souder et de l'etain mais ca ne sert à rien (j'ai même eu une gerbe d'étincelles en rebranchant la batterie)
J'ai contacté Gearbest (moins d'un mois après l'avoir recue en Décembre) et je leur ai envoyé une video qu'il ont transmi à leur service de SAV => ils ont dit que ça venait du moteur donc rien à voir :sarcastic:  
ils m'ont balladé un moment et renvoyé sur le constructeur via l'application (?lol?) et au bout d'un moment je leur ai dit que suite à mes recherches ça venait certainement du contrôleur, j'ai joint un lien aliexpress d'un contrôleur à 70€ (original à 110€, c'était une copie conforme)
Ils ont fini par me faire un remboursement Paypal de 40€ mais au total ça a été assez laborieux bien que je suis sois-disant VIP niveau 10.
j'ai commandé et j'ai tout remonté moi même en galérant un peu pour reconfigurer le compte.
Le vendeur aliexpress a été super, il m'a pas mal aidé et a été super réactif en tenant compte du decalage horaire, ça m'a surpris il m'a même aidé en direct via Whatsapp !
Du coup je met le lien si ça peut servir et je vois au passage que le prix a baissé depuis  :jap:  
https://fr.aliexpress.com/item/3295 [...] 6c37F89Vsu
 
Voilà en espérant aider quelques uns ;)

n°264507
xadrez21
Posté le 10-07-2019 à 23:15:00  profilanswer
 

palou33 a écrit :


 
J'ai eu le même problème que toi apparemment, suite à un gros freinage en descente j'ai eu une grosse vibration et un bruit de frottement, puis peu d'accélération possible vu les vibrations.
Ca venait du contrôleur qui a chauffé car il a pris trop de jus => je l'ai démonté et j'ai bien vu que des pistes étaient cramées.
J'ai essayé de les réparer avec un fer à souder et de l'etain mais ca ne sert à rien (j'ai même eu une gerbe d'étincelles en rebranchant la batterie)
J'ai contacté Gearbest (moins d'un mois après l'avoir recue en Décembre) et je leur ai envoyé une video qu'il ont transmi à leur service de SAV => ils ont dit que ça venait du moteur donc rien à voir :sarcastic:  
ils m'ont balladé un moment et renvoyé sur le constructeur via l'application (?lol?) et au bout d'un moment je leur ai dit que suite à mes recherches ça venait certainement du contrôleur, j'ai joint un lien aliexpress d'un contrôleur à 70€ (original à 110€, c'était une copie conforme)
Ils ont fini par me faire un remboursement Paypal de 40€ mais au total ça a été assez laborieux bien que je suis sois-disant VIP niveau 10.
j'ai commandé et j'ai tout remonté moi même en galérant un peu pour reconfigurer le compte.
Le vendeur aliexpress a été super, il m'a pas mal aidé et a été super réactif en tenant compte du decalage horaire, ça m'a surpris il m'a même aidé en direct via Whatsapp !
Du coup je met le lien si ça peut servir et je vois au passage que le prix a baissé depuis  :jap:  
https://fr.aliexpress.com/item/3295 [...] 6c37F89Vsu
 
Voilà en espérant aider quelques uns ;)


 
jai eu le même souci et dans mon cas c'était le moteur car je changé que le moteur et fonctionne avec le même contrôleur...apparemment c'est le contrôleur qui prends quand la batterie est chargée a 100%...

n°264509
palou33
Posté le 10-07-2019 à 23:19:01  profilanswer
 

adrienv26 a écrit :


 
Pour être plus précis, j'ai fait quelques tests. En faite c'est vraiment aléatoire. Lorsque j'arrête d'accélérer, je ressent le KERS se mettre en marche, mais desfois il s'arrête quelques secondes plus tard (j'entends le moteur se couper) ou saccade (j'entends comme si le moteur forçais). Il faut que je ré-accélère ou que je freine un peu pour entendre le moteur se rallumer et avoir un frein-moteur. C'est très désagréable les a-coups que ça procure.  
J'ai peut être une idée d'où ça peut venir. J'ai remarqué qu'il y avait un jeu anormal sur le guidon en avant/arrière. Il y a un jeu d'environ 1cm et ce problème intérvient lorsque le guidon bouge (à faible allure). Lorsque je tire le guidon vers moi et que je le tiens stable, j'ai l'impression que ce soucis est moins présent
 
Comment régler ce problème ? J'ai essayer de resserrer quelques vis mais j'ai toujours ce jeu dans le guidon en avant/arrière.
 
Merci !


 
Moi j'ai trouvé mon bonheur dans un magasin physique de visserie sur Bordeaux Bègles il suffit de chercher sur le net.
J'ai viré le rectangle plastique qui sert pour la garantie et j'ai mis les mêmes vis qu'à l'avant (de même longueur)
Le guidon est beaucoup plus stable et les nouvelles vis ne bougent que très peu, du coup je vais mettre les mêmes à l'avant en espérant que ça fasse pareil (même format de vis donc mais de meilleure qualité).
Seul problèmes elles sont grises, je vais devoir les noircir parce que sinon c'est très moche !

n°264513
palou33
Posté le 10-07-2019 à 23:29:43  profilanswer
 

xadrez21 a écrit :


 
jai eu le même souci et dans mon cas c'était le moteur car je changé que le moteur et fonctionne avec le même contrôleur...apparemment c'est le contrôleur qui prends quand la batterie est chargée a 100%...


 
 
Dans mon cas elle etait à 85%, et il me semble que le freinage se coupe quand tu risque de dépasser 100% ! C'est bon pour la batterie mais pas pour le reste  :pt1cable:  

n°264519
gnucoder
Posté le 11-07-2019 à 00:17:31  profilanswer
 

Et bien c'est bizarre, je ne sais pas si c'est lié... J'ai downgradé le firmware des deux batteries... Et je n'ai plus le soucis pour le moment. J'ai même retrouvé ma vitesse max 32Kmh alors que je suis toujours sur le board firmware qui me limitait à 28kmh

n°264525
xadrez21
Posté le 11-07-2019 à 07:14:50  profilanswer
 

gnucoder a écrit :

Et bien c'est bizarre, je ne sais pas si c'est lié... J'ai downgradé le firmware des deux batteries... Et je n'ai plus le soucis pour le moment. J'ai même retrouvé ma vitesse max 32Kmh alors que je suis toujours sur le board firmware qui me limitait à 28kmh


bonjour ta quoi comme version de firmware sur les batteries maintenant ? merci

n°264542
adrienv26
Posté le 11-07-2019 à 09:12:30  profilanswer
 

adrienv26 a écrit :


Salut à tous !  
3 semaines que je roule avec ma ES2 : elle est top.  
Néanmoins je constate un soucis depuis quelque jour : je pense que le système de récupération d'énergie (KERS) est défaillant sur ma trotinette.  
En effet, dès que j'arrête d'accélérer, je sens que le moteur freine mais en faisant des à-coups : desfois je sens que le KERS se met en route (j'entends un bruit et je sens que ça freine) et desfois je sens que je suis en roue libre. Ce qui est embêtant est que ce système saccade ce qui est très inconfortable. Je précise que mon KERS est défini sur faible. Le truc c'est que c'est totalement aléatoire : desfois ça le fait et desfois non, desfois il s'enclenche au bout de 2sec sans accélération, desfois il s'enclenche pas..  
En plus des saccades, s'ajoute le bruit du moteur qui se bloque et se débloque.. bref très incommodant.  
 
Est-ce que des connaisseurs peuvent m'aiguiller sur le problème que je rencontre ?
 
Pour être plus précis, j'ai fait quelques tests. En faite c'est vraiment aléatoire. Lorsque j'arrête d'accélérer, je ressent le KERS se mettre en marche, mais desfois il s'arrête quelques secondes plus tard (j'entends le moteur se couper) ou saccade (j'entends comme si le moteur forçais). Il faut que je ré-accélère ou que je freine un peu pour entendre le moteur se rallumer et avoir un frein-moteur. C'est très désagréable les a-coups que ça procure.  
J'ai peut être une idée d'où ça peut venir. J'ai remarqué qu'il y avait un jeu anormal sur le guidon en avant/arrière. Il y a un jeu d'environ 1cm et ce problème intérvient lorsque le guidon bouge (à faible allure). Lorsque je tire le guidon vers moi et que je le tiens stable, j'ai l'impression que ce soucis est moins présent
 
Comment régler ce problème ? J'ai essayer de resserrer quelques vis mais j'ai toujours ce jeu dans le guidon en avant/arrière.
 
Merci !


 
Finalement le soucis ne vient pas du jeu du guidon. Il vient du moteur a mon avis, et semble de plus en plus fréquent. Je pense vraiment que c'est le KERS qui est défectueux ou le moteur. Dès que je relâche l'accélérateur, le KERS a du mal a se mettre en route : la roue se met à saccader avec un brit comme si il y avait quelque chose dans la roue j'entend le moteur s'éteindre, puis se rallumer dès que j'enclanche une manette. La roue se comporte comme si elle patinait, ça donne des à-coups : ça freine, ça relache le frein c'est vraiment déstabilisant et imprévisible. J'ai l'impression qu'il y a un soucis de tension dans la roue avant qui s'eteint, s'allume de manière aléatoire..
 
J'ai acheté ma trotinette sur la fnac, vous pensez que c'est intéressant de faire intervenir la garantie ?  
 
Merci à tous !

n°264550
oyorq
Posté le 11-07-2019 à 09:34:07  profilanswer
 

Si tu l'as acheté sur la FNAC, n'hésites pas une seconde --> Garantie.

n°264563
adrienv26
Posté le 11-07-2019 à 10:42:22  profilanswer
 

Je vais contacter le SAV. Mais personne n'a été confronté au même problème du moteur qui saccade quand on arrête d'accélérer ?

n°264579
gnucoder
Posté le 11-07-2019 à 11:47:42  profilanswer
 

xadrez21 a écrit :


bonjour ta quoi comme version de firmware sur les batteries maintenant ? merci


Merci de ton aide déjà :) Alors après downgrade, je suis à la 1.3.6 au niveau des batteries, et 1.5.1 au niveau du controleur. J'ai fait 8km hier avec, je n'ai pas constaté de souci :/ Alors que ça vibrait avec un bruit de ouf juste avant... Je ne comprend pas trop ce qui se passe.

n°264637
skulbl4k4
Du firn skulblaka
Posté le 11-07-2019 à 18:04:21  profilanswer
 

Pour moi en 1.5.1 je suis à 30-31 qui descent gentilement jusqu'à 27 avec la décharge de la batterie. J'étais à 27 avec 20% de batterie. En es4 bien sûre.
 
Attention ⚠ à tout les trotteur. Évité de décharger en dessous de 20% pour ne pas usé prématurément votre batterie. Et bien attendre 15-20min avant de la mettre à charger. Je lis beaucoup de monde avec un souci batterie, j'ai 1200km avec 54 charge total et aucun souci de niveaux de cellule. Évité de charger au dessus de 90% sauf une fois pas semaine et déchargé jamais en dessous de 20% et vous aurez aucun problème pendant longtemps avec votre/vos batterie (idem pour votre téléphone/ appareil avec batterie lithium). Conseil de pro du métier.

n°264683
cherrymoon​51
Posté le 12-07-2019 à 09:03:22  profilanswer
 

Je confirme la récupération de la Vmax à 30-31 avec la v151 alors que j'étais passé à 27-28 avec la 150. J'ai pas contrôlé précisément la répercussion sur l'autonomie mais je pense qu'avec la 150 elle était un peu meilleur.
Le freinage OK depuis le début ça s'est optimisé mais pour moi c'est pas encore ça. Avec mes 100Kg je me retrouve souvent à pied pour freiner quand la situation est délicate. Ça freine moins bien qu'un vélo !
Et depuis la 150 je trouve qu'elle n'a plus la même accélération qu'avant. Je me trompe peut être, ce n'est peut être qu'un ressenti ?
En tous cas je serai plus vigilant aux prochaines versions de firmware avant de downloader. La 151 est pour l'heure un bon compromis

n°264686
mars-eyes
Posté le 12-07-2019 à 09:38:14  profilanswer
 

skulbl4k4 a écrit :

Pour moi en 1.5.1 je suis à 30-31 qui descent gentilement jusqu'à 27 avec la décharge de la batterie. J'étais à 27 avec 20% de batterie. En es4 bien sûre.
 
Attention ⚠ à tout les trotteur. Évité de décharger en dessous de 20% pour ne pas usé prématurément votre batterie. Et bien attendre 15-20min avant de la mettre à charger. Je lis beaucoup de monde avec un souci batterie, j'ai 1200km avec 54 charge total et aucun souci de niveaux de cellule. Évité de charger au dessus de 90% sauf une fois pas semaine et déchargé jamais en dessous de 20% et vous aurez aucun problème pendant longtemps avec votre/vos batterie (idem pour votre téléphone/ appareil avec batterie lithium). Conseil de pro du métier.


 
Merci pour l'info !
en ce qui me concerne, je charge tous les 2 jours quand je suis à 60/70% car je ne fais pas de grand trajet (dernier km av/ap metro) mais une forte déclinaison entre mon domicile et le metro et la batterie (interne) une fois démonté clignote rouge, j'ai rechargé à nue (controleur et batterie pour surveiller la charge) la led est passé au bleu mais toujours 20v puis de nouveau en rouge.
Pour moi c'est déjà prévu changement de batterie pas le choix !

n°264688
mr oizo bi​s
In tartiflette we trust
Posté le 12-07-2019 à 10:27:01  profilanswer
 

mr oizo bis a écrit :

OU ACHETER ?

 


Super promo, ne tardez pas. Le stock va fondre rapidement.

 

304.30€ meilleur prix depuis que cette trottinette est en vente :love: :love: :love: .

Message cité 1 fois
Message édité par mr oizo bis le 12-07-2019 à 16:47:20
n°264694
KikitheKin​g
Kiki le Vrai !
Posté le 12-07-2019 à 11:30:07  profilanswer
 

mr oizo bis a écrit :


 
Super promo, ne tardez pas. Le stock va fondre rapidement.
 
304.30€ meilleur prix depuis que cette trottinette est en vente   :love:  :love:  :love: .


C’est la 1.5 la dernière révision de la ES2 dorénavant :o


---------------
PSN/XBL: KikitheKing
n°264702
cherrymoon​51
Posté le 12-07-2019 à 12:13:30  profilanswer
 

T'es sur que tu confonds pas avec la version logicielle ?
Hardware en v1.3 et firmware v1. 5.1

n°264720
KikitheKin​g
Kiki le Vrai !
Posté le 12-07-2019 à 14:05:50  profilanswer
 

cherrymoon51 a écrit :

T'es sur que tu confonds pas avec la version logicielle ?
Hardware en v1.3 et firmware v1. 5.1


Nope: https://youtu.be/3JKQGdqUwbw


---------------
PSN/XBL: KikitheKing
n°264746
cherrymoon​51
Posté le 12-07-2019 à 15:39:42  profilanswer
 

Merci pour l'info je ne savais pas

n°264807
gnucoder
Posté le 12-07-2019 à 20:15:30  profilanswer
 

Bon le souci est revenu :(

n°264839
palou33
Posté le 12-07-2019 à 23:41:02  profilanswer
 

cherrymoon51 a écrit :

Je confirme la récupération de la Vmax à 30-31 avec la v151 alors que j'étais passé à 27-28 avec la 150. J'ai pas contrôlé précisément la répercussion sur l'autonomie mais je pense qu'avec la 150 elle était un peu meilleur.
Le freinage OK depuis le début ça s'est optimisé mais pour moi c'est pas encore ça. Avec mes 100Kg je me retrouve souvent à pied pour freiner quand la situation est délicate. Ça freine moins bien qu'un vélo !
Et depuis la 150 je trouve qu'elle n'a plus la même accélération qu'avant. Je me trompe peut être, ce n'est peut être qu'un ressenti ?
En tous cas je serai plus vigilant aux prochaines versions de firmware avant de downloader. La 151 est pour l'heure un bon compromis


 
Cherrymoon51 même impression très nette que toi, moins de pêche en passant en 1.5.0.
par contre au démarrage moins de rip de la roue donc moins d'usure mais aussi ralentissement bien plus marqué dans les côtes.
Vmax qui desscend progressivement de 31 à 25-26 une foir rendu à 50% de batterie.
Plus d'autonoimie et sans doute de longévité de la trott bien sûr..
Je vais MAJ vers la 1.5.1 pour voir parce que je trouve la trott trop faiblarde en  cote ou en vent contraire et si ça ne suffit pas il faudra voir comment faire un retour vers une release plus ancienne :]
 
Au passage concernant la batterie je la charge dès que possible donc un chargeur chez moi et un autre au taf (comme un tel portable il vaut mieux plein de petites charges que quelques grosses)
Attendre au moins 15 mns pour laisser reposer la batterie avant de charger.
Laisser la batterie chargée à 50% environ pour stocker la trott pendant une période de non-utilisation. (Valable aussi pour les drones et autres).
 
Et sinon, ma trott a 700 kms (contrôleur changé à 250 kms suite à gros freinage en descente ^^), il y a des membres qui ont fait beaucoup de bornes ?  
Merci du retour  :)  

n°264905
lasers
Posté le 13-07-2019 à 16:40:49  profilanswer
 

Hello,

 

Quelqu'un pourrait m'aider à identifier le type de vis qui se trouve sous le frein arrière ? J'ai perdu le mien en roulant...

 

https://nsa40.casimages.com/img/2019/07/13/mini_190713044308262046.jpg

 

Merci par avance !

Message cité 1 fois
Message édité par lasers le 13-07-2019 à 16:41:04
n°264943
spar94
Posté le 13-07-2019 à 21:14:12  profilanswer
 

@palou33 un peu plus de 800kms pour moi en ES4 ;)

mood
Publicité
Posté le   profilanswer
 

<

 Page :   1  2  3  4  5  ..  82  83  84  85  86  87

Aller à :
Ajouter une réponse
 

Sujets relatifs
Pb de direction sur Xiaomi 365Plafonnier connecté Xiaomi JIAOYUE 650
[Topic Unique] Caméra/Alarme Kodak IP101WG security DIYRoborock S50 (robot aspirateur laveur Xiaomi)
La domotique Xiaomi[VAE pliable] Xiaomi Qicycle EF1 TDR01Z & FIIDO D1 D2 D3
[Trottinette] Kwheel Double Drive 2x1000W (65km/h, 30km autonomie)[TU] Tracking Xiaomi MIJA M365 Ninebot ES2 /!\ 1st page /!\
Xiaomi mijia camera IP connection wifi impossible ? 
Plus de sujets relatifs à : Xiaomi Segway Ninebot ES1/ES3 ES2/ES4 (page 1 débridage opérationnel)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR