Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
419 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  49  50  51  52  53  54
Auteur Sujet :

AMD Radeon RX Vega 64/56 - Dossier OC/UV

n°2503794
gael07
Posté le 06-12-2018 à 23:53:17  profilanswer
 

Reprise du message précédent :
En ce qui me concerne de base ça tourne bien, plus de 100FPS (souvent 144) sur BF5 graphismes aux max par exemple (en 1080) mais des que je veux OC la mémoire, pour commencer, j'ai des bugs graphique et plantages en jeu.  
La limite de la mémoire se trouve assez facilement normalement. On monte doucement et on a de suite des artefacts ou écran noir une fois la limite atteinte (960MHz pour moi) donc je mets à 950, les benchs passent mais pas les jeux.
 
Pour le moment j'ai donc juste baissé les tensions sans vraiment OC, score d'environ 4500 avec Superposition en 1080 extreme
http://image.noelshack.com/fichier [...] 6694-5.png


---------------
Mon Feedback
mood
Publicité
Posté le 06-12-2018 à 23:53:17  profilanswer
 

n°2503797
kurosu
Posté le 07-12-2018 à 07:03:16  profilanswer
 

kurosu a écrit :


Ça marche effectivement.
 
Quelques bizarretés quand même:
1) P3 mémoire MHz semble pas respecté. Dans Wattman (pour vérifier), quand j'active le setting manuel pour la fréquence GPU, il m'affiche bien celui de la table PPT. Pour la mémoire, et P3 donc, les mV sont les bons mais pas la fréquence.
2) L'overlay (pour voir la conso / les fps par exemple) ne s'active plus. Ça manque de re(ar)boot peut-être.


Je me quote car
1) bug d'affichage dans la GUI à mon avis, ledit overlay m'affiche la bonne valeur
2) le reboot marche toujours autant
 
J'ai regagné 50W. La carte consomme 200W a 100% 1650MHz. Je peux sans doute baisser tensions et monter fréquence,  mais le gain sera moindre.

n°2503804
Perlistore
Posté le 07-12-2018 à 11:53:07  profilanswer
 

Bonjour,
 
Je rejoins le club avec une Vega 56 Pulse  :)  
 
J'ai survolé un peu le topic, je débute en UV/OC, pour le moment j'ai testé le plus simple : Power limite +50, P6 à 1050 et P7 à 1075 le tout avec Wattman mais remplacé à l'instant par OVDNT.
 
Mes résultats actuel sous Superposition :  
 
http://image.noelshack.com/fichiers/2018/49/3/1544043015-vega-56-uv-3.png
 
Mon objectif c'est d'avoir un rapport conso / performance équilibré, j'ai pas l'intention de pousser la carte dans ses derniers retranchement, mais quelques perf supplémentaire ne sont pas de refus.
 
OverDriveNTool :
 
http://image.noelshack.com/fichiers/2018/49/3/1544043387-ovdntv56.png
 
Suite à ce screenshoot j'ai plusieurs questions ^^'
 
- En rouge à droite : En jeu la ventilation s'active 15/30s à fond puis s'éteint, je dois modifier ces paramètres ? ou c'est en rapport avec le Target Temp ?  
 
- P5 en rouge : Il est actuellement plus haut que P6 et P7, je dois le baisser ? Avec Wattman j'y allais par -25mV, c'est bien ou vaut mieux y aller par 10/5 ? voir directement tester une des config des post précédent ?
 
- La mémoire j'imagine que je peux aussi l'UV ?  
 
- Concernant l'OC, je n'y ai pas encore touché (à part le power limit), je ne sais pas encore comment m'y prendre, il faut augmenter très légèrement la fréquence et tester à chaque fois la stabilité ?  
 
 
Désolé si certaine question ont déjà été abordé, merci pour vos réponses  :jap:


Message édité par Perlistore le 07-12-2018 à 11:53:35
n°2503806
imnanou
Posté le 07-12-2018 à 12:10:15  profilanswer
 

Perlistore, j'ai leak mon ONT sur une Vega 56 pulse et c'est je pense une très bonne base, inspires toi en mais je doute que tu iras au delà (hors instabilité) de ~4500 en 1080p extrême donc garde ça aussi comme base et si tu veux test ton UV et que tu as 3D Mark lance un stress test, si ça crash pas c'est bon

n°2503808
imnanou
Posté le 07-12-2018 à 12:12:35  profilanswer
 

Gaël, sur BF1 (si tu as) tu atteint combien ? Idem pour far cry 5 ou d'autres jeux si tu as :) il faudrait sinon regarder au niveau d'un excel global pour voir ce qu'on peut espérer avoir comme nombre de FPS sur différents jeux.

n°2503809
gael07
Posté le 07-12-2018 à 13:05:24  profilanswer
 

Je n'ai plus BF1 mais j'ai pu tester sur Shadow of The Tomb Raider qui tourne entre 60 et 70 FPS en DX11 et tout à fond.
Assassin's Creed Odyssey 70FPS de moyenne tout à fond aussi.


---------------
Mon Feedback
n°2503819
imnanou
Posté le 07-12-2018 à 14:52:13  profilanswer
 

Hum, merci, je vais test sur Odyssey aussi, tu tournes avec les dernier driver ?  
Ton proco c'est un quoi ?

n°2503821
gael07
Posté le 07-12-2018 à 15:04:49  profilanswer
 

Oui derniers driver, avec un i7 8086k (pas OC) et 16GO de RAM


---------------
Mon Feedback
n°2503828
Mitch2Pain
Posté le 07-12-2018 à 17:00:43  profilanswer
 

tu dois baisser la tension P5 en éditant une PPT. Remonte les dernières pages on ne parle que de ça.


---------------
Comptez votre argent
n°2503837
imnanou
Posté le 07-12-2018 à 22:33:11  profilanswer
 

Merci Gaël, bah du coup je ne sais pas pourquoi je n'ai pas les mêmes performance.. :??:

mood
Publicité
Posté le 07-12-2018 à 22:33:11  profilanswer
 

n°2503966
jeanl13
Posté le 10-12-2018 à 05:15:40  profilanswer
 

Bonjour à tous,
 
Je me suis lancé dans l'optimisation conso/eff de ma vega64 mais je j'avoue que je galère ...
 
En fait ça correspond à quoi tous ces P1, p2, ...p5, p7, sachant que je n’atteins jamais la fréquence saisi dans p7 et a peine p6..
 
Quand vous parlez de PPT, c'est quoi ?
 
Enfin, où je peux trouver des exemples de config ONT opti conso pour une vega64 histoire d'avoir une base de comparaison.  

n°2503970
Sylure
Posté le 10-12-2018 à 08:45:33  profilanswer
 


Yep!

 


jeanl13 a écrit :

Bonjour à tous,

 

Je me suis lancé dans l'optimisation conso/eff de ma vega64 mais je j'avoue que je galère ...

 

En fait ça correspond à quoi tous ces P1, p2, ...p5, p7, sachant que je n’atteins jamais la fréquence saisi dans p7 et a peine p6..

 

Quand vous parlez de PPT, c'est quoi ?

 

Enfin, où je peux trouver des exemples de config ONT opti conso pour une vega64 histoire d'avoir une base de comparaison.


J'ai posté un petit guide récemment, quelque pages en arrière :
https://forum.hardware.fr/hfr/Overc [...] m#t2499922

 

Et ici pour les PPT :
https://forum.hardware.fr/hfr/Overc [...] m#t2500357

Message cité 1 fois
Message édité par Sylure le 10-12-2018 à 08:47:03
n°2503977
jeanl13
Posté le 10-12-2018 à 10:23:01  profilanswer
 

Premier test UV Vega64 Red devil
 
http://image.noelshack.com/fichiers/2018/50/1/1544434402-result1.png
Est-ce que ça vous parait bien ? Cohérent ?
 
Hormis les Watt indiqué dans GPU-z... Plutôt 256W max d’après HW, c'est bien ?  
 
Par contre je n’atteins jamais p7...


Message édité par jeanl13 le 10-12-2018 à 10:33:38
n°2503981
Sylure
Posté le 10-12-2018 à 10:57:24  profilanswer
 

Yep c'est pas mal du tout. La PPT est bonne rien ne me choque dans tes réglages.
Par contre les valeurs max de ce GPU-Z correspondent à cette session ou tu as oublié de les rafraichir entre deux benchs sur superposition ?
 
Le refroidissement de la Red Devil semble bon. Tu va avoir de la marge donc pour l'optimiser comme tu le souhaites.
 
C'est le max OC pour la mémoire ?
Et tu as commencé à augmenter les fréquences pour P7/P6 ? (sans toucher aux tensions et en conservant environ 85mhz entre P6/P7).
 
C'est normal de ne pas atteindre P7 sur ce type de workload (en rendering, et en compute de manière générale elle peu nettement dépasser P7). Mais ce n'est pas un problème du tout, il faut juste surveiller l'évolution de la fréquence réelle.

n°2503982
jeanl13
Posté le 10-12-2018 à 11:19:07  profilanswer
 

Merci Sylure,
 
Je viens de monter la mémoire à 1100 en laissant le reste tel que sur le screen, sur superposition aucun souci ,ça passe, le score monte à 4758.
 
GPUZ max :
http://image.noelshack.com/fichiers/2018/50/1/1544437013-result2.png ici les valeurs max c'est le bench Superposition que je viens de faire.
 
Par contre, il y a un ventilo qui fait un sacré bruit pendant le bench, j'ai du mal à identifier si c'est la cg... Edit : à priori c'est l'alim  :cry:  
 
Que faire maintenant pour optimiser tout ça ? Je continu de monter la mémoire ? Edit : a 1150MhZ, le bench plante, à 1120, le score tombe à 4480, normal ?  
 
257W, c'est une bonne conso max ?


Message édité par jeanl13 le 10-12-2018 à 11:32:29
n°2503983
kurosu
Posté le 10-12-2018 à 11:33:26  profilanswer
 

256W d'après HW avec cet UV? Sur quoi? Superposition, je suppose, ou un test burn/jeu?

n°2503984
EvilSparta​n
Posté le 10-12-2018 à 11:37:27  profilanswer
 

Je poste le résultat de plusieurs heures d'OC sur la Vega 56 Strix, je suis satisfait du résultat sans plus, un peu le seum de pas pouvoir flash un bios de 64 a cause de la Hynix  :pfff:  
 
http://image.noelshack.com/minis/2018/50/1/1544438118-superposition-benchmark-v1-0-4571-1544437534.png
 
http://image.noelshack.com/minis/2018/50/1/1544438117-wattman.png
 
Voilà voilà, si vous avez des conseils je suis preneur  :jap:


---------------
La chance, sa se provoque !
n°2503985
Sylure
Posté le 10-12-2018 à 11:38:00  profilanswer
 

@jeanl13 :
Plus cohérent ce gpu-z, et c'est très bien :)
Les 257w max cela doit correspondre à quelque pics, la conso moyenne doit être nettement inférieure, donc ça va oui.

 

1100mhz c'est un bon OC pour la ram, c'est ce que l'on attends d'une Vega64 en fait, cela doit être parfaitement stable sur la grande majorité d'entre elles.
Certaines peuvent aller bien plus haut que ça. Par contre dépasser 1105mhz va augmenter la fréquence SOC d'un pallier (à 1199mhz) donc tu risquerais de devoir augmenter la tension "mémoire" pour l'alimenter en conséquence (c'est la tension SOC en fait). Ce qui peu poser soucis dans la recherche de ton compromis basse conso (puisque qu'augmenter la tension SOC limite d'autant les possibilités d'undervolt du GPU).
Donc dans ton cas ne dépasse pas 1105mhz.

 

La prochaine étape c'est de voir quelle fréquence max ton gpu peu supporter sans toucher à la tension. Tu augmentes progressivement p7 en conservant p6 85mhz plus bas jusqu'au crash (pour la stabilité Valley est un meilleur test que superposition ou firestrike).

 

@kurosu :
C'est forcément un pic cette conso max.

 

@evilspartan :
Cela semble bien pour une V56. Dommage pour la hynix, tu as testé le flash ou pas du tout ?


Message édité par Sylure le 10-12-2018 à 11:42:37
n°2503988
EvilSparta​n
Posté le 10-12-2018 à 11:47:42  profilanswer
 


@evilspartan :
Cela semble bien pour une V56. Dommage pour la hynix, tu as testé le flash ou pas du tout ?[/quotemsg]
 
Non je préfère pas vu qu'on ma dit que c'est pas la peine, c'est un coup à la tuer non ?


---------------
La chance, sa se provoque !
n°2503990
Sylure
Posté le 10-12-2018 à 11:58:56  profilanswer
 

@evilspartan:
Je ne sais pas, je n'ai pas du tout suivi les essais des possesseurs de cartes hynix. Mais Vega a un dual bios (c'est le cas aussi de la tienne ?) donc normalement cela permet de récupérer pas mal de choses.
Mais encore une fois 4500-4600 cela me semble déjà pas mal pour une Vega56.
Pour plus de détail il faudrait un screen OverdriveNTool (pour connaitre la configuration des p-states de ta carte) et un monitoring pendant un bench (gpu-z ou hwinfo).

n°2503996
jeanl13
Posté le 10-12-2018 à 13:35:59  profilanswer
 

Merci pour vos retours messieurs !
 
Par contre, j'ai un souci, maintenant mon score superposition est au alentour de 4462 avec les même réglages

n°2503997
Sylure
Posté le 10-12-2018 à 13:42:37  profilanswer
 

Monitor (idéallement avec hwinfo) pendant un bench, vérifie que tout soit bien stable, notamment les fréquences hbm et soc.

n°2503998
gael07
Posté le 10-12-2018 à 14:17:28  profilanswer
 

@jeanl13 Peut être le power qui est repassé à 0 ?
 
@Sylure : Sur ce post (https://forum.hardware.fr/hfr/Overc [...] m#t2474849) tu explique qu'il faut monter la fréquence mémoire et que la limite se trouve facilement. Ce que je fais jusqu'à avoir des artefacts et écrans noirs, je reviens un cran en dessous (950MHz sur une Vega56), bench et hop c'est stable. Mais une fois en jeu au bout d'un moment j'ai des bugs graphique et surtout des plantages du jeu.
Je dois redescendre à 910 pour ne plus avoir de problème.  
Je m'y prend mal ?

Message cité 2 fois
Message édité par gael07 le 10-12-2018 à 15:00:30

---------------
Mon Feedback
n°2503999
EvilSparta​n
Posté le 10-12-2018 à 14:31:17  profilanswer
 

Sylure a écrit :

@evilspartan:
Je ne sais pas, je n'ai pas du tout suivi les essais des possesseurs de cartes hynix. Mais Vega a un dual bios (c'est le cas aussi de la tienne ?) donc normalement cela permet de récupérer pas mal de choses.
Mais encore une fois 4500-4600 cela me semble déjà pas mal pour une Vega56.
Pour plus de détail il faudrait un screen OverdriveNTool (pour connaitre la configuration des p-states de ta carte) et un monitoring pendant un bench (gpu-z ou hwinfo).

 

Merci pour les infos, je vais me renseigner pour le flash mais si pas ou peu de retours de personnes dans le même cas que moi je m'y risquerais pas  :jap:
OverdriveTool je l'ai pas, je vais le prendre, c'est un wattman amelioré en gros ?

 

J'ai peaufiné les réglages, en restant parfaitement stable je passe les 4600 enfin, sa me va, je me sens mieux :D
http://image.noelshack.com/minis/2018/50/1/1544448529-superposition-benchmark-v1-0-4629-1544447428.png

 

Et voilà un HWmonitor avec Heaven qui tourne.
http://image.noelshack.com/minis/2018/50/1/1544449037-hw.png

 

Merci encore  ;)

Message cité 1 fois
Message édité par EvilSpartan le 10-12-2018 à 14:38:06

---------------
La chance, sa se provoque !
n°2504000
EvilSparta​n
Posté le 10-12-2018 à 14:39:52  profilanswer
 

gael07 a écrit :

@jeanl13 Peut être le power qui est repassé à 0 ?
 
@Sylure : Sur ce post (https://forum.hardware.fr/hfr/Overc [...] m#t2474849) tu explique qu'il faut monter la fréquence mémoire et que la limite se trouve facilement. Ce que je fais jusqu'à avoir des artefacts et écrans noirs, je reviens un cran en dessous (650MHz sur une Vega56), bench et hop c'est stable. Mais une fois en jeu au bout d'un moment j'ai des bugs graphique et surtout des plantages du jeu.
Je dois redescendre à 910 pour ne plus avoir de problème.  
Je m'y prend mal ?


 
650 pour la HBM ? 950 plutôt non ?


---------------
La chance, sa se provoque !
n°2504001
jeanl13
Posté le 10-12-2018 à 14:47:23  profilanswer
 

C'est bon, j'ai redémarré le pc ça passe.
 
Bon à priori, avec de tels tensions, je ne peux pas oc (valley fait tout planter au bout d'un moment) :  
 
http://image.noelshack.com/fichiers/2018/50/1/1544449435-result3.png
1540Mhz max...
 
Donc là, tout ce que je peux faire c'est augmenter la tension si je veux plus de perf, au détriment de la conso ? Ou je peux encore faire quelque chose ?

n°2504002
kurosu
Posté le 10-12-2018 à 14:55:35  profilanswer
 

HMB2 à 1.1GHz? J'étais resté à 1GHz (au lieu des 945 de base?), il va falloir que je regarde...
 
EDIT: la conso doit être impactée par PL+50%? Ou bien ton 250W < PL+50%, donc le réglage est sans effet?


Message édité par kurosu le 10-12-2018 à 14:59:11
n°2504003
gael07
Posté le 10-12-2018 à 15:00:14  profilanswer
 

EvilSpartan a écrit :


 
650 pour la HBM ? 950 plutôt non ?


 
En effet j'edit merci


---------------
Mon Feedback
n°2504004
Sylure
Posté le 10-12-2018 à 15:24:40  profilanswer
 

gael07 a écrit :

@jeanl13 Peut être le power qui est repassé à 0 ?
 
@Sylure : Sur ce post (https://forum.hardware.fr/hfr/Overc [...] m#t2474849) tu explique qu'il faut monter la fréquence mémoire et que la limite se trouve facilement. Ce que je fais jusqu'à avoir des artefacts et écrans noirs, je reviens un cran en dessous (950MHz sur une Vega56), bench et hop c'est stable. Mais une fois en jeu au bout d'un moment j'ai des bugs graphique et surtout des plantages du jeu.
Je dois redescendre à 910 pour ne plus avoir de problème.  
Je m'y prend mal ?


Très vieux ce post.
Les drivers ont évolué quelque semaines/mois plus tard pour ajouter des paliers de fréquence soc. Cela nous a permis de mieux comprendre ce qui se passait et d'améliorer les OC. Bref, non tu ne t'y prends pas mal, il ne faut surtout pas insister dés que tu a un artefact et descendre l'oc ram. Les Vega56 sont souvent bien mal loties à ce niveau.
Ces bugs graphiques peuvent aussi survenir à cause d'une instabilité de la fréquence SOC (pour ça qu'il faut la monitorer), cela se règle en augmentant la tension mémoire (qui est la tension soc).
Soit tu reste donc à 910mv, soit tu tente un flashage avec un bios Vega64 si tu as de la ram samsung.
 
 

EvilSpartan a écrit :


Merci pour les infos, je vais me renseigner pour le flash mais si pas ou peu de retours de personnes dans le même cas que moi je m'y risquerais pas  :jap:  
OverdriveTool je l'ai pas, je vais le prendre, c'est un wattman amelioré en gros ?
 
J'ai peaufiné les réglages, en restant parfaitement stable je passe les 4600 enfin, sa me va, je me sens mieux :D  
...
 
Et voilà un HWmonitor avec Heaven qui tourne.
...
 
Merci encore  ;)


Très bien ce résultat. 4500-4600ish c'est au niveau des gtx1080 / vega64 ;)
 
 

jeanl13 a écrit :

C'est bon, j'ai redémarré le pc ça passe.
 
Bon à priori, avec de tels tensions, je ne peux pas oc (valley fait tout planter au bout d'un moment) :  
 
...
1540Mhz max...
 
Donc là, tout ce que je peux faire c'est augmenter la tension si je veux plus de perf, au détriment de la conso ? Ou je peux encore faire quelque chose ?


Tu peux tenter de booster le refroidissement, suivant le niveau sonore que tu estime acceptable.  
Et Valley fait toujours le job parfaitement oui, c'est un bench moisi, par contre c'est toujours le crash test le plus efficace.

n°2504005
Sylure
Posté le 10-12-2018 à 15:28:21  profilanswer
 

Sinon j'ai fait une session entretien/mise à niveau de mon watercooling. en en sortant je me suis décidé à retester le bios LC (cela faisait un an que je n'y avais pas touché.  
Et ma carte oc nettement mieux qu'à l'époque.
 
Ici c'est à 1155mv (scores graphiques uniquement, mes scores généraux sont plombés par mon cpu :p ) :
https://www.3dmark.com/3dm/31133152?
https://www.3dmark.com/3dm/31133388?

n°2504015
PowerMarce​l
Posté le 10-12-2018 à 19:25:26  profilanswer
 

J'ai fait quelques tests en baissant jusqu'au même niveau que jeanl13.
 
Ma mémoire ne supporte pas 1100MHz, je me suis du coup limité à 1050.
 
Modèle blower oblige, j'ai utilisé un profil de ventilation hardcore  :D  
 
Par contre un peu flippant le pic de conso visible sur GPU-Z  :sweat:
 
https://i.ibb.co/7N8gXzg/uv-settings.jpg https://i.ibb.co/4jSp1Gx/uv.jpg
 
C'était juste pour le test, vu que je joue à Borderlands 2 en ce moment je vais repasser sur les settings d'origine, comme je joue en 2560x1080 @75Hz freesync je suis loin de manquer de puissance d'origine :D


Message édité par PowerMarcel le 10-12-2018 à 19:27:47
n°2504023
Mitch2Pain
Posté le 10-12-2018 à 21:47:03  profilanswer
 


 
 :jap:  
 
Téléchargé, reste à trouver un moment pour faire ça sereinement  :sweat:


---------------
Comptez votre argent
n°2504024
imnanou
Posté le 10-12-2018 à 22:03:47  profilanswer
 

Evil tu peux leak ton ONT pour voir stp ?

n°2504025
PowerMarce​l
Posté le 10-12-2018 à 22:13:59  profilanswer
 

En refaisant un Superposition @stock mon score est d'environ 3800, ce qui est quand-même fort bas. En monitorant je m'aperçois que mon hotspot atteint 108°  :( Très rapidement le GPU descend à 1150 - 1200 MHz.
 
Il faudrait à priori que je change de pâte thermique, problème, ma carte est encore garantie, je ne sais trop que faire du coup.
 
Ce qui me semble étrange c'est qu'UV et avec la ventilation au maximum il y a à peine 15° de différence entre le GPU et le hotspot. @stock c'est quasiment 30°.

n°2504030
imnanou
Posté le 10-12-2018 à 22:51:17  profilanswer
 

C'est une vega 56 que tu as ?


Message édité par imnanou le 10-12-2018 à 23:21:32
n°2504032
PowerMarce​l
Posté le 10-12-2018 à 23:31:48  profilanswer
 

C'est une 64 blower.

n°2504042
fabrs2_ben​chmark
Posté le 11-12-2018 à 06:10:45  profilanswer
 

PowerMarcel a écrit :

En refaisant un Superposition @stock mon score est d'environ 3800, ce qui est quand-même fort bas. En monitorant je m'aperçois que mon hotspot atteint 108°  :( Très rapidement le GPU descend à 1150 - 1200 MHz.
 
Il faudrait à priori que je change de pâte thermique, problème, ma carte est encore garantie, je ne sais trop que faire du coup.
 
Ce qui me semble étrange c'est qu'UV et avec la ventilation au maximum il y a à peine 15° de différence entre le GPU et le hotspot. @stock c'est quasiment 30°.


j'ai eu le même souci que toi, après un an d'utilisation j'ai mon hotspot grimpé à 105 degrés sur profil équilibré. :fou:  
démonté le rad je te conseille de très bon tournevis cruciforme de précision et j'ai constaté que la pâte thermique dur comme du ciment que j'ai dissous avec de l'artic clean et petit pinceau il faut faire très attention de ne pas endommager l'interposer.
je te conseille de changer les pads thermique par la même occasion par des pads thermal grizzly(au démontage un pad d'endommager) avec la pâte thermique kryonaut.
pads thermique vrms:1.5mm
pads thermique sur les condensateurs:0.5mm  
https://shop.hardware.fr/fiche/AR201703160404.html
https://shop.hardware.fr/fiche/AR201703280284.html
https://shop.hardware.fr/fiche/AR201703280286.html
tu as une autre solution et de faire marcher le s.a.v avec remboursement à la clé et tu prends à la place une vega 64 saphirre nitro. :ange:  
il faut juste mentionner cette article
https://www.tomshardware.fr/2018/08 [...] l-montees/

n°2504046
Sylure
Posté le 11-12-2018 à 07:44:52  profilanswer
 

@PowerMarcel :
Il était bien ton undervolt pourtant, une raison particulière pour que tu ne l'ai pas conservé ? (et le pic c'était un bug, pas un pic, cela arrive aux softs de monitoring).
Sinon comme le précise fabrs, ta carte a surement besoin d'un peu de maintenance.

n°2504053
Sylure
Posté le 11-12-2018 à 10:09:24  profilanswer
 

Quelqu'un ici (avec une 64 watercoolée) a déjà fait des tests avec le bios LC à plus de 1.2v ?

 

Parceque là je suis un petit peu circonspect. Je m'étais lancé dans un petit débroussaillage mis à jour de la stabilité (les limites et le comportement ont largement évolué depuis la dernière fois que j'avais fait ce type de test il y a un an).
Et la carte se comporte exactement de la même façon quelle que soit la tension utilisée entre 1.2 et 1.25v (charge sous Valley donc pas transposable sur d'autres benchs) :
Même tension max réelle (1206mv), même fréquence stable (1800mhz), même fréquence réelle max atteinte (1817mhz), même conso max (329W). Et même délire dés que je tente les 1801mhz (la mémoire crash et se gare à 500mhz, et le gpu s'emballe à 1850mhz, le bench continue comme ça).
Bref je n'arrive pas à appliquer une tension réelle de 1.25v mais même si c'était possible je ne pense pas que cela entrainerais un quelconque bénéfice. J'aurais aimé savoir si il y a un pattern la derrière, si quelqu'un a fait un test similaire.


Message édité par Sylure le 11-12-2018 à 10:10:39
n°2504055
Sylure
Posté le 11-12-2018 à 10:29:07  profilanswer
 

Vega64 watercoolée et overclockée core:1800Mhz hbm:1219Mhz :
https://reho.st/thumb/self/9a34d1d4fb28605a1c9504e8c104461da4db88a2.png

 

et timespy (8805pts) : https://www.3dmark.com/3dm/31156245?


Message édité par Sylure le 11-12-2018 à 10:45:46
n°2504060
hxdm4x
Posté le 11-12-2018 à 11:51:12  profilanswer
 

Hello à tous !  
 
Nouveau dans le club des Pulse également, j'ai quelques questions...
- Je n'arrive pas à trouver ONT en DL... Noob ?! Oui car la je vois pas ! xD
- J'ai essayé wattman mais je déteste les soft qui, apparement, ne donne pas les bonne fréquence. Un bon vieux MSI afterburner fait le taff mais moins pousser.
- Y'a t'il une possibilité de faire tourner ma CG soit à 500Mhz soit à 1590Mhz ?! Et arrêter de faire le yoyo entre 36000 fréquence. Je m'en fous de la conso perso :)
Edit :
- impossible de flasher ma CG avec un bios de 64... Il me dit systemID different. J'ai bien de la samsung et bios sur 1 ou 2 idem.
 
Merci à vous en tout cas de tous vos screens ca aide :)


Message édité par hxdm4x le 11-12-2018 à 12:30:26
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  49  50  51  52  53  54

Aller à :
Ajouter une réponse
 

Sujets relatifs
Problème OC r9 280xAvis sur un OC i5-3570K à 4.4 GHz
Z97i Plus & OC 4670KOC EVGA 980 SC design réf AIO + soucis validation hwbot
Test OC i7 7700k 5 Ghz[OC CPU] i5 2500k sur ASRock Z68 Pro3-M
Oc Ryzen 1500x : Ryzen master ou BIOSUEFI Gigabyte & OC Skylake
[OC APU AMD] Kabini, Temash, Beema, Mullins, Carrizo, ... 
Plus de sujets relatifs à : AMD Radeon RX Vega 64/56 - Dossier OC/UV


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR