Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1353 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17
Auteur Sujet :

[Topic Unique] Point Of View Ion 230/330 (Versions PCI-Express et PCI)

n°7034509
DrDooM
Posté le 14-07-2009 à 00:50:25  profilanswer
 

Reprise du message précédent :
le smart teck je le trouve joli (et je suis assez accro au style HTPC full alu pourtant), en plus la peinture laquée est très réussie :)


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
mood
Publicité
Posté le 14-07-2009 à 00:50:25  profilanswer
 

n°7037520
ikoria
Maitre Observateur
Posté le 16-07-2009 à 14:09:38  profilanswer
 

SAlut à tous...
 
config:
POV Ion 330
DDR2 2GB PC2 5300
HD: SSD 30Go SOlid State series (OCZ)
 
La 330 est vraiment bien sous Ubuntu ^^ même avec Easy PEasy (netbook remix). lire du 1080 sans probleme ^^
 
Par contre, je n'arrive absolument pas à installer XP...
Il charge les drivers, et plante ...BZOD... :(
Il dit que j'ai peut-être un virus etc....
stop erreur : 0X000...7B...
 
Un indice peut-être?
Merci
Iko

n°7037535
ph75
Posté le 16-07-2009 à 14:16:20  profilanswer
 

Deton@tor a écrit :

Le problème du cube Smart Teck, c'est qu'il est pas terrible pour HTPC niveau look je trouve.

Oui mais c'est un des seuls avec une vraie baie pour lecteur optique, et pour ceux qui ont déjà investi dans un lecteur BD comme moi ...

n°7037948
Deton@tor
Posté le 16-07-2009 à 18:25:39  profilanswer
 

Oui, je ne parle pas du coté pratique/fonction, mais dans un meuble TV...

 
ikoria a écrit :

SAlut à tous...

 

config:
POV Ion 330
DDR2 2GB PC2 5300
HD: SSD 30Go SOlid State series (OCZ)

 

La 330 est vraiment bien sous Ubuntu ^^ même avec Easy PEasy (netbook remix). lire du 1080 sans probleme ^^

 

Par contre, je n'arrive absolument pas à installer XP...
Il charge les drivers, et plante ...BZOD... :(
Il dit que j'ai peut-être un virus etc....
stop erreur : 0X000...7B...

 

Un indice peut-être?
Merci
Iko

 

C'est quelle version de XP ? Pro ? T'as le service pack 1 2 ou 3 ?


Message édité par Deton@tor le 16-07-2009 à 18:27:38

---------------
Mon matos | Mon Feedback
n°7037972
DrDooM
Posté le 16-07-2009 à 18:35:18  profilanswer
 

tu as les pilotes raid/ahci nvidia sur ton cd? Ton bios est réglé en ide, raid ou ahci pour le sata?


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7038017
PeK
Posté le 16-07-2009 à 18:54:05  profilanswer
 

DrDooM a écrit :

bah pour ça qu'il y a une sortie dédiée en VGA ;)


sauf qu'elle était déjà reliée à un autre écran  :lol:

n°7038026
DrDooM
Posté le 16-07-2009 à 18:58:53  profilanswer
 

PeK a écrit :


sauf qu'elle était déjà reliée à un autre écran  :lol:


http://www.materiel.net/ctl/Cartes [...] ssive.html
 [:cerveau spamafote]


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7038760
ikoria
Maitre Observateur
Posté le 17-07-2009 à 10:12:43  profilanswer
 

Salut
Je souhaite installer XP PRO SP2, qui n'est donc pas pourvut des driver SATA...
Config bios: 3 choix
SATA/RAID/AHCI...meme probleme à chaque fois....(pas moyen d'emuler en IDE)
 
J'ai lu sur technet que si il y a des "choses" sur l'amorce du disque cela pouvait arriver (rappel j'ai déjà linux). J'ai donc fait l'essais avec un 2'5 vide...meme défaut.
 

n°7038979
ikoria
Maitre Observateur
Posté le 17-07-2009 à 12:09:32  profilanswer
 

Bon, meme avec le 2'5 ca marche pas....
 
J'ai egalement fait l'essais avec Nlite, pour inclure les drivers dans l'install...idem...toulours ce stop error...
une idée?
Car on ne peut pas mettre de lecteur disquette classic...
 :(

n°7039048
Deton@tor
Posté le 17-07-2009 à 13:07:20  profilanswer
 

C'est au reboot au milieu de l'install qu'il te fait le BSOD ou une fois tout installé au 1er boot ?
T'as testé un autre CD de Windows (à tous hasard quoi) ?
Sinon tu peux essayer avec un serialler (adaptateur SATA=>IDE) pour voir si c'est bien le SATA qui pose pb...


---------------
Mon matos | Mon Feedback
mood
Publicité
Posté le 17-07-2009 à 13:07:20  profilanswer
 

n°7039061
ikoria
Maitre Observateur
Posté le 17-07-2009 à 13:21:22  profilanswer
 

Deton@tor a écrit :

C'est au reboot au milieu de l'install qu'il te fait le BSOD ou une fois tout installé au 1er boot ?
T'as testé un autre CD de Windows (à tous hasard quoi) ?
Sinon tu peux essayer avec un serialler (adaptateur SATA=>IDE) pour voir si c'est bien le SATA qui pose pb...

 

C'est effectivement au reboot au milieu de l'install qu'il me BSOD...
J'ai testé avec 3 versions d'XP (XP PRO SP2 standar, TRUST et perso)...pareil.

 

Mon lecteur cd est connecté via un serialler..., je vais voir avec un disque ide et un autre serialeur...on verra...
J'ai aussi lancer un mail au support de pov pour avoir des infos, je vous tiendrais au courant...

 

C'est vraiment galère...et pov qui n'a pas de contact telephonique...
J'ai trouver ce cite également (anglais) : http://www.ionbased.com/

 

je l'aurais un jour, je l'aurais!!!

 


EDIT: mon SSD, je l'ai également branché en usb...meme erreur
EDIT2: Bios, controlleur SATA désactivé, même erreur... ???


Message édité par ikoria le 17-07-2009 à 14:36:06
n°7039244
ikoria
Maitre Observateur
Posté le 17-07-2009 à 15:09:35  profilanswer
 

:pfff:  
 
Réponse du support:
 

Citation :


Dear Sir,
 
Have you tried to check the internal memory for errors?
 
You can use Memtest 86: http://www.memtest86.com/
 
If your memory is ok, I advise you to go back to your reseller for warranty.


 
Je ferais un essais avec vista (je pense pouvoir en trouver un...) et je me dépècherais de le virer  :whistle:  

n°7044596
DrDooM
Posté le 22-07-2009 à 00:15:13  profilanswer
 

apparemment ma carte mère est en train de claquer, 20 min pour passer le POST avec rien de connecté et un CMOS


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7044746
Manyd
Le hasard n'existe pas
Posté le 22-07-2009 à 09:30:11  profilanswer
 

Pourtant, tu ne l'as pas torturé cette cm  :??:  


---------------
Mon Feedback
n°7044774
DrDooM
Posté le 22-07-2009 à 09:59:53  profilanswer
 

non à part qu'elle tourne 24/7 depuis que je l'ai. Je vais voir si j'ai moyen de flasher le bios


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7044817
Manyd
Le hasard n'existe pas
Posté le 22-07-2009 à 10:41:32  profilanswer
 

ça m'inquiète car je prévois d'en d'acquérir une pour faire un usage NAS, comme toi. Pour la partie HTPC, j'aviserai.


---------------
Mon Feedback
n°7045745
DrDooM
Posté le 22-07-2009 à 19:30:40  profilanswer
 

bon j'ai fait la demande de RMA à materiel.net, en plus j'ai le connecteur du câble optique qui tient mal (c'était d'origine ça)


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7047730
dami3n
Posté le 24-07-2009 à 10:15:21  profilanswer
 

Quelqu'un a-t-il réussi à faire fonctionner le wake on lan sur la pov ion 330 ?
 
Merci

n°7047740
oduesp
Posté le 24-07-2009 à 10:21:03  profilanswer
 

C'est supporté ? J'ai rien vu dans le bios à ce sujet...

n°7047801
DrDooM
Posté le 24-07-2009 à 11:03:31  profilanswer
 

rien vu non plus


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7048162
dami3n
Posté le 24-07-2009 à 15:07:29  profilanswer
 

dommage, c'est quand même une fonctionnalité bateau pour une carte mère de nos jours

n°7048182
DrDooM
Posté le 24-07-2009 à 15:19:27  profilanswer
 

mouais enfin pour une machine au fonctionnement fanless, tu la laisses en marche 24/7 et t'entends pas un bruit... au pire tu mets power on after AC failure ;)


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7051512
DrDooM
Posté le 27-07-2009 à 16:05:08  profilanswer
 

bon ma mobal est partie en SAV, on va voir l'efficacité de materiel.net :)


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7051632
Manyd
Le hasard n'existe pas
Posté le 27-07-2009 à 17:55:10  profilanswer
 

justement, je me demandais ce qu'elle devenait.


---------------
Mon Feedback
n°7051635
DrDooM
Posté le 27-07-2009 à 17:56:32  profilanswer
 

bah j'attendais ce week end pour démonter le serveur


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7054021
DrDooM
Posté le 29-07-2009 à 14:55:54  profilanswer
 

ptain materiel.net qui a refusé le colis parce qu'il est arrivé en mauvais état :fou:


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7054304
Manyd
Le hasard n'existe pas
Posté le 29-07-2009 à 17:49:25  profilanswer
 

une raison de plus pour le passer au SAV, non ?


---------------
Mon Feedback
n°7054327
oduesp
Posté le 29-07-2009 à 18:15:58  profilanswer
 

faut surtout attendre le retour du colis et voir dans quel état il est...

n°7054402
DrDooM
Posté le 29-07-2009 à 18:52:13  profilanswer
 

ouais voilà, si la mobal est défoncée la poste me rembourse 200€...
et dans ce cas j'upgrade vers une config en E5200 :ange:


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7054482
Manyd
Le hasard n'existe pas
Posté le 29-07-2009 à 19:28:16  profilanswer
 

avant, n'avais tu pas la Zotac 9300 ITX ?


---------------
Mon Feedback
n°7054488
DrDooM
Posté le 29-07-2009 à 19:31:09  profilanswer
 

ouais mais ça chauffe trop et ça consomme trop


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7054592
Manyd
Le hasard n'existe pas
Posté le 29-07-2009 à 21:00:26  profilanswer
 

oui, j'avais noté que le chipset chauffait.
 
Pour la conso de la 9300 ITX, c'est sûr que c'est plus qu'avec une config Atom mais ça ne doit pas dépasser 50W avec un DD et un E5xxx/E7xxx


---------------
Mon Feedback
n°7056216
Pastoufois
Posté le 31-07-2009 à 07:43:51  profilanswer
 

euh la poste te rembourse JUSQU'A 200€.
et il te faut la facture de ce que tu as envoyé.
c'est pas çà normalement?
j'ai tellement eu souvent affaire à eux que çà me désolait a chaque fois de faire des envois...

n°7059234
cyberfred9​1
Posté le 03-08-2009 à 09:02:44  profilanswer
 

Erf dommage pour ta mauvaise aventure DrDooM.
 
Super topic :/
 
Tu m'avais donne envie d'acheter une POV ION 330 :/
 
Tiens nous au courant de ce que te donne la poste.

n°7059246
DrDooM
Posté le 03-08-2009 à 09:28:40  profilanswer
 

paquet revenu, un côté défoncé (genre un trou pour voir ce qu'il y a dedans). vivement que ça privatise chez ces cons :o


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7059438
ph75
Posté le 03-08-2009 à 13:12:43  profilanswer
 

Les vacances mauvaise période (=intérimaires) ...

n°7059450
DrDooM
Posté le 03-08-2009 à 13:19:53  profilanswer
 

non avec moi c'est toute l'année avec cette bande d'abrutis :o


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7059511
cyberfred9​1
Posté le 03-08-2009 à 14:17:01  profilanswer
 

Moi jamais aucun soucis avec la poste...
 
Triste a dire, mais le service se degrade because il y a de plus en plus de postiers mal paye, avec des contrats precaires, voire en cdd.
 
Avant quand tout les postiers etaient fonctionnaires, il y avait moins de tracas.
 
Mon pere est facteur, et la poste, ca devient triste, tout est calculer pour depenser moins, moins de facteurs, moins de cdi, moins de ci, moins de ca, et augmentation des prix.

n°7059519
DrDooM
Posté le 03-08-2009 à 14:20:09  profilanswer
 

cyberfred91 a écrit :

Moi jamais aucun soucis avec la poste...
 
Triste a dire, mais le service se degrade because il y a de plus en plus de postiers mal paye, avec des contrats precaires, voire en cdd.
 
Avant quand tout les postiers etaient fonctionnaires, il y avait moins de tracas.
 
Mon pere est facteur, et la poste, ca devient triste, tout est calculer pour depenser moins, moins de facteurs, moins de cdi, moins de ci, moins de ca, et augmentation des prix.


 
euh c'est pas pour dire mais ça fait belle lurette que la poste traine cette image de feignasse qui ne fait pas correctement son boulot, donc les contrats précaires et la privatisation ça n'a aucun rapport dans l'histoire...
Bref fin du HS, je vais voir ce soir avec la poste pour cette foutue carte mère


Message édité par DrDooM le 03-08-2009 à 14:20:35

---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7059830
DrDooM
Posté le 03-08-2009 à 19:03:19  profilanswer
 

bon pour l'instant le paquet est chez moi, je l'ouvre pas. une enquête est en cours à la poste...


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7059986
TheBigO
ShowTime!
Posté le 03-08-2009 à 20:55:18  profilanswer
 

cyberfred91 a écrit :

Moi jamais aucun soucis avec la poste...
 
Triste a dire, mais le service se degrade because il y a de plus en plus de postiers mal paye, avec des contrats precaires, voire en cdd.
 
Avant quand tout les postiers etaient fonctionnaires, il y avait moins de tracas.
 
Mon pere est facteur, et la poste, ca devient triste, tout est calculer pour depenser moins, moins de facteurs, moins de cdi, moins de ci, moins de ca, et augmentation des prix.


:o
http://www.lepost.fr/article/2008/ [...] rvent.html


---------------
"Big O Showtime! Cast in the name of GOD, ye not guilty!" Roger Smith
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17

Aller à :
Ajouter une réponse
 

Sujets relatifs
carte Pci Wifi, antenne déportéeCarte Mini PCI-e wifi... Que choisir ?
Rajouter une carte PCI pour avoir une sortie TV / svidéo : possible ?[AVIS] Disque Dur sur le point d'être H.S ?
Nouvelle carte mini PCI-e non détecté...[Topic Unique] Lian Li PC-A03, le Micro ATX format tour
[Topic Unique] => SSD OCZ <=[Topic unique] Boitier Raven 2 chez Silverstone
[Topic unique] ● Boîtier Corsair Obsidian Series 800 ●Quel clé USB ou carte PCI Wifi compatible avec Windows 7 ?
Plus de sujets relatifs à : [Topic Unique] Point Of View Ion 230/330 (Versions PCI-Express et PCI)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR