Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1575 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17
Auteur Sujet :

[Topic Unique] Point Of View Ion 230/330 (Versions PCI-Express et PCI)

n°7184127
Walk_Man
To live is to die.
Posté le 28-10-2009 à 19:46:07  profilanswer
 

Reprise du message précédent :
Ouaisj'ai les derniers stable, et aucun DIV ou DEV dans les details hardware de la carte resal


---------------
¡ Viva la Revolución !
mood
Publicité
Posté le 28-10-2009 à 19:46:07  profilanswer
 

n°7184177
DrDooM
Posté le 28-10-2009 à 20:19:14  profilanswer
 

Walk_Man a écrit :

Ouaisj'ai les derniers stable, et aucun DIV ou DEV dans les details hardware de la carte resal


cherche bien dans les onglets ça a changé de gueule depuis XP je crois


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7184188
Walk_Man
To live is to die.
Posté le 28-10-2009 à 20:25:51  profilanswer
 

je suis en XP64 ...


---------------
¡ Viva la Revolución !
n°7184322
Walk_Man
To live is to die.
Posté le 28-10-2009 à 21:32:58  profilanswer
 

XP32 meme combat ...


---------------
¡ Viva la Revolución !
n°7184333
DrDooM
Posté le 28-10-2009 à 21:39:30  profilanswer
 

non mais comme je te disais c'est pareil sous Seven.
Sous Seven j'ai laissé les pilotes Windows pour le résal


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7184360
Walk_Man
To live is to die.
Posté le 28-10-2009 à 21:51:07  profilanswer
 

Ouais sauf que sous XP et je n'ai pas de drivers intégré hein ...
 
Donc une carte mère avec le résal intégré ou je ne peux pas avoir de résal ...


---------------
¡ Viva la Revolución !
n°7184383
DrDooM
Posté le 28-10-2009 à 22:02:04  profilanswer
 

bah trouve le VID et le DEV que je te choppe les pilotes :o
tu les as forcément sous XP ;)


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7184393
Walk_Man
To live is to die.
Posté le 28-10-2009 à 22:09:14  profilanswer
 

je refou un xp je te trouve ca.


---------------
¡ Viva la Revolución !
n°7184396
DrDooM
Posté le 28-10-2009 à 22:11:53  profilanswer
 

oki ;)


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7184434
Walk_Man
To live is to die.
Posté le 28-10-2009 à 22:54:45  profilanswer
 

NVNET_DEV0ab0


---------------
¡ Viva la Revolución !
mood
Publicité
Posté le 28-10-2009 à 22:54:45  profilanswer
 

n°7190079
vicking
Posté le 02-11-2009 à 11:00:05  profilanswer
 

Bonjour,  
 
j'ai quelques questions concernant la 330-1 sous Windows 7.
 
Le système semble fonctionner normalement, mais pourtant j'ai 2 choses bizarres:
 
1) Le PC apparait avec un point d'exclamation dans le gestionnaire de maintenance, alors que sous le gestionnaire de périphériques tout est OK.
 
2) Si j'essaie de lancer le test pour obtenir l'indice de performance de la machine, j'ai un message d'erreur m'indiquant que le test n'a pas réussi à s'exécuter totalement.
 
Avez-vous rencontrés ces problèmes?
 


---------------
Tubisé par FREDS45 et fier de l'être
n°7190153
Walk_Man
To live is to die.
Posté le 02-11-2009 à 11:46:25  profilanswer
 

Non, je suis sous seven (installé fraichement ce week-end), et je n'ai rencontré aucun de tes deux problèmes.


---------------
¡ Viva la Revolución !
n°7195233
yom31
Posté le 05-11-2009 à 22:26:44  profilanswer
 

Bonjour à tous,
 
J'envisage de monter une config a base de ion pour une utilisation NAS/HTPC.  
 
Etes vous content des CM POV ou faut il pour vous aller voir du coté zotac ou asus ?

n°7195673
Walk_Man
To live is to die.
Posté le 06-11-2009 à 12:06:10  profilanswer
 

Et bien écoute, elle est stable, aucun problème particulier avec. Rien à redire quoi :)


---------------
¡ Viva la Revolución !
n°7195683
DrDooM
Posté le 06-11-2009 à 12:12:37  profilanswer
 

Walk_Man a écrit :

Et bien écoute, elle est stable, aucun problème particulier avec. Rien à redire quoi :)


à part le LAN  [:hahaguy]


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7195705
Walk_Man
To live is to die.
Posté le 06-11-2009 à 12:40:40  profilanswer
 

DrDooM a écrit :


à part le LAN  [:hahaguy]


 
Ouais enfin c'est un problème de drivers avec XP64, cela ne retire rien de la fiabilité de la carte en elle même :)


---------------
¡ Viva la Revolución !
n°7195718
flo357
Posté le 06-11-2009 à 12:48:54  profilanswer
 

hello,
 
je l'ai acheté il y a quelques jours, je l'ai mise dans un boitier chembro pour une config NAS / HTPC.
j'ai installé une ubuntu jaunty + xbmc.
elle tourne bien, les videos passent nickel en 1080P.
 
le ventilo du GPU fait du bruit c'est clair, le boitier a aussi 2 ventilos.
je vais réduire la vitesse des ventilos pour réduire le bruit, je verrai s'il n'y a pas de problème de stabilité après.
 
++

n°7195736
Walk_Man
To live is to die.
Posté le 06-11-2009 à 13:01:09  profilanswer
 

flo357 a écrit :

hello,
 
je l'ai acheté il y a quelques jours, je l'ai mise dans un boitier chembro pour une config NAS / HTPC.
j'ai installé une ubuntu jaunty + xbmc.
elle tourne bien, les videos passent nickel en 1080P.
 
le ventilo du GPU fait du bruit c'est clair, le boitier a aussi 2 ventilos.
je vais réduire la vitesse des ventilos pour réduire le bruit, je verrai s'il n'y a pas de problème de stabilité après.
 
++


 
J'ai aussi pris un chenbro, j'ai fait simple, débranché les ventilos et laissé le boitier ouvert (car j'ai une carte raid qui chauffe d'enculé) aucun probleme de stabilité jusque là :jap:


---------------
¡ Viva la Revolución !
n°7195857
flo357
Posté le 06-11-2009 à 14:43:35  profilanswer
 

Walk_Man a écrit :


 
J'ai aussi pris un chenbro, j'ai fait simple, débranché les ventilos et laissé le boitier ouvert (car j'ai une carte raid qui chauffe d'enculé) aucun probleme de stabilité jusque là :jap:


 
 
Tu as fait quoi du ventilo du GPU ? débranché ? tu lis des fichiers HD avec ?

n°7196878
flo357
Posté le 07-11-2009 à 11:38:36  profilanswer
 

hello,
 
savez vous si la pov est capable de booter sur son port mini pci express ?

n°7197061
Walk_Man
To live is to die.
Posté le 07-11-2009 à 14:11:47  profilanswer
 

flo357 a écrit :


 
 
Tu as fait quoi du ventilo du GPU ? débranché ? tu lis des fichiers HD avec ?


 
la carte est completement passive et non je ne lis pas de films HD avec ... Il faudrait que je test d'ailleurs


---------------
¡ Viva la Revolución !
n°7198348
Manyd
Le hasard n'existe pas
Posté le 08-11-2009 à 15:46:25  profilanswer
 

Bonjour,  
 
Quelqu'un a t-il pu faire des mesures de consommation ?


---------------
Mon Feedback
n°7198451
nico1375
Posté le 08-11-2009 à 16:58:57  profilanswer
 

flo357 a écrit :

hello,
 
 je l'ai mise dans un boitier chembro pour une config NAS / HTPC.
 


 
Quel modele de chenbro stp?
Le 4 ports hot swap?
Si oui tu l'as trouvé où?


---------------
Vos transactions avec moi se sont bien passées? Faites le savoir ici : http://forum.hardware.fr/hfr/Achat [...] 8651_1.htm
n°7198476
Walk_Man
To live is to die.
Posté le 08-11-2009 à 17:21:56  profilanswer
 

nico1375 a écrit :


 
Quel modele de chenbro stp?
Le 4 ports hot swap?
Si oui tu l'as trouvé où?


 
Pour ma part :
Oui 4 ports hot swap
materiel.net
 
:jap:


---------------
¡ Viva la Revolución !
n°7198489
nico1375
Posté le 08-11-2009 à 17:30:45  profilanswer
 

seul hic, visiblement c'est pas super dispo car ils annoncent 21 jours de délai... :(
 
tu en es content toi?
je pense à monter un serveur avec une intel dg45FC et un celeron E3300. rapport perf / prix ça a pas l'air mal...
Si j'ai bien compris ca consommera un peu plus que l'atom (20-30 watts de plus) mais beaucoup plus performant pour en gros 30€ de plus...


---------------
Vos transactions avec moi se sont bien passées? Faites le savoir ici : http://forum.hardware.fr/hfr/Achat [...] 8651_1.htm
n°7198672
Walk_Man
To live is to die.
Posté le 08-11-2009 à 19:32:49  profilanswer
 

nico1375 a écrit :

seul hic, visiblement c'est pas super dispo car ils annoncent 21 jours de délai... :(
 
tu en es content toi?
je pense à monter un serveur avec une intel dg45FC et un celeron E3300. rapport perf / prix ça a pas l'air mal...
Si j'ai bien compris ca consommera un peu plus que l'atom (20-30 watts de plus) mais beaucoup plus performant pour en gros 30€ de plus...


 
Et bien écout, ce fut la meme pour moi. 30 jours de dispo, j'avais annulé ma commande ... Puis pouf du stock alors je me suis dépéché :D
 
Le peu de stock qu'ils ont en général part rapidement.
 
J'en suis super content de ce boitier, rien à redire à part peut-etre le bruit, mais avec un peu de débrouillardise on s'en debarasse vite du bruit :o


---------------
¡ Viva la Revolución !
n°7198686
nico1375
Posté le 08-11-2009 à 19:42:20  profilanswer
 

qu'est-ce qui fait du bruit?
les ventilos du boitier? l'alim?


---------------
Vos transactions avec moi se sont bien passées? Faites le savoir ici : http://forum.hardware.fr/hfr/Achat [...] 8651_1.htm
n°7198698
Walk_Man
To live is to die.
Posté le 08-11-2009 à 19:45:22  profilanswer
 

nico1375 a écrit :

qu'est-ce qui fait du bruit?
les ventilos du boitier? l'alim?


 
Les ventilos du boitier servent à refroidir l'alim. Mais je les ai désactivés et ca fonctionne encore  [:shinji_kun64]


---------------
¡ Viva la Revolución !
n°7198720
nico1375
Posté le 08-11-2009 à 20:05:52  profilanswer
 

ah, la vision du stock peut changer tres rapidement...?
tu as la version 180W?
combien de disques?


---------------
Vos transactions avec moi se sont bien passées? Faites le savoir ici : http://forum.hardware.fr/hfr/Achat [...] 8651_1.htm
n°7198833
Walk_Man
To live is to die.
Posté le 08-11-2009 à 22:00:50  profilanswer
 

J'ai la version 120w (j'ai été un peu décu, vu le prix je pensais que ca allait être une 180w).
 
Mais avec une 120w je fais tourner la CM du topic, avec 4 disques 1To 7200Tr/min et une carte raid Adaptec 3805 en PCi-Express
 
par contre, je viens de vérifier les températures, et je vais rebrancher un des deux ventilos vite fait [:tinostar]
 
Je vais devoir me bidouiller un truc avec un 120mm en exterieur je pense  [:urd]


---------------
¡ Viva la Revolución !
n°7198841
nico1375
Posté le 08-11-2009 à 22:07:07  profilanswer
 

moi je compte faire tourner une intel dg45fc avec un celeron e3300.
donc je pense que la 180W devrait etre adaptée...


---------------
Vos transactions avec moi se sont bien passées? Faites le savoir ici : http://forum.hardware.fr/hfr/Achat [...] 8651_1.htm
n°7198855
Walk_Man
To live is to die.
Posté le 08-11-2009 à 22:22:42  profilanswer
 

Coté lecture de video HD vous utilisez quoi comme lecteur ?  
Afin de tirer parti du matos


---------------
¡ Viva la Revolución !
n°7198860
nico1375
Posté le 08-11-2009 à 22:32:12  profilanswer
 

je crois que xbmc a bonne réputation... mais apparemment c'est mieux sous linux


---------------
Vos transactions avec moi se sont bien passées? Faites le savoir ici : http://forum.hardware.fr/hfr/Achat [...] 8651_1.htm
n°7198926
Walk_Man
To live is to die.
Posté le 09-11-2009 à 00:08:56  profilanswer
 

Ok, ca tombe bien, c'est ce que je voulais mettre :D


---------------
¡ Viva la Revolución !
n°7198944
flo357
Posté le 09-11-2009 à 00:46:47  profilanswer
 

j'ai trouvé le chembro 4 disques sur materiel.net.
j'ai eu du bol, je l'ai eu en 4 jours.
 
les ventilos du boitier servent a refroidir les 4 disques. sans ces ventilos, tout le boitier chauffe beaucoup.
je vais essayer de les faire tourner moins vite pour voir ce que ca donne.
car c'est vrai qu il fait quand meme pas mal de bruit vu sa taille.
 
sinon pour lire la hd, avec xbmc c'est tip top. prise en charge gpu, sortie hdmi, optique ... tout fonctionne nickel.

n°7199097
Marc
Super Administrateur
Chasseur de joce & sly
Posté le 09-11-2009 à 10:33:22  profilanswer
 

Quelqu'un sait ou trouver la POV/ION330 (celle en PCI-E) en france ?

Message cité 1 fois
Message édité par Marc le 09-11-2009 à 10:34:01
n°7199166
Walk_Man
To live is to die.
Posté le 09-11-2009 à 11:54:28  profilanswer
 

Et bien écoute, la mienne je l'ai rachetée d'occaz (à DrDoom justement) car  plus personne ne l'avait en stock.
 
J'ai demandé à materiel.net qu'ils demandent à leurs fournisseurs, réponse négative de partout :(


---------------
¡ Viva la Revolución !
n°7199169
Marc
Super Administrateur
Chasseur de joce & sly
Posté le 09-11-2009 à 11:57:25  profilanswer
 

Gngngngn
 
Bon elle est chez alternate.eu :)

n°7199251
Walk_Man
To live is to die.
Posté le 09-11-2009 à 13:15:17  profilanswer
 

Bon à savoir :D
 
Effectivement je n'ai pas regardé en dehors de la france :jap:


---------------
¡ Viva la Revolución !
n°7199256
Marc
Super Administrateur
Chasseur de joce & sly
Posté le 09-11-2009 à 13:22:03  profilanswer
 

Yup
 
merci de ta réponse en tout cas ;)

n°7199280
Walk_Man
To live is to die.
Posté le 09-11-2009 à 13:43:38  profilanswer
 

De rien ca fait 100 balles :o


---------------
¡ Viva la Revolución !
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17

Aller à :
Ajouter une réponse
 

Sujets relatifs
carte Pci Wifi, antenne déportéeCarte Mini PCI-e wifi... Que choisir ?
Rajouter une carte PCI pour avoir une sortie TV / svidéo : possible ?[AVIS] Disque Dur sur le point d'être H.S ?
Nouvelle carte mini PCI-e non détecté...[Topic Unique] Lian Li PC-A03, le Micro ATX format tour
[Topic Unique] => SSD OCZ <=[Topic unique] Boitier Raven 2 chez Silverstone
[Topic unique] ● Boîtier Corsair Obsidian Series 800 ●Quel clé USB ou carte PCI Wifi compatible avec Windows 7 ?
Plus de sujets relatifs à : [Topic Unique] Point Of View Ion 230/330 (Versions PCI-Express et PCI)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR