Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1257 connectés 

 


Je possède la:




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter
Les invités peuvent voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  260  261  262  ..  269  270  271  272  273  274
Auteur Sujet :

[Topic Unique] RDNA3 - AMD RX7x00 - 5nm

n°11300512
MEI
|DarthPingoo(tm)|
Posté le 24-11-2023 à 11:48:46  profilanswer
 

Reprise du message précédent :

megamans a écrit :


 
 
L'alim je pense pas car assez neuve et posait pas de soucis ni avec la 2080 ni avec la 3080 12go.
 
D'autant que je viens de tester en mettant le bios vers O/C sapphire j'ai l'impression que ca amplifie un peu le truc.
 
Je vais me laisser encore quelques jours pour voir sinon je ferai retour, amazon pas trop chiant en général. En plus je recoi nouveau boitier et tout donc peut être que que j'entendrai pu sans me coller a la carte.


Sur ma première 7900 XTX, la première alim j'avais un SilverStone passif 700W 80 Plus Titanium (basé sur du SeaSonic), ultra gros coilwhine (avec que les 3x 8pin avaient 8 fils), j'ai pris une Corsair RM1200x Shift ensuite, 80 Plus Gold, c'est du CWT, les 3x 8 pin d'ont que 6 fils, j'avais BEAUCOUP moins de coilwhine.
 
La 2e 7900 XTX, quasi pas de coilwhine avec l'alim Corsair.


---------------
| AMD Ryzen 7 7700X 8C/16T @ 4.5-5.4GHz - 64GB DDR5-6000 30-40-40 1T - AMD Radeon RX 7900 XTX 24GB @ 2680MHz/20Gbps |
mood
Publicité
Posté le 24-11-2023 à 11:48:46  profilanswer
 

n°11300516
megamans
Asdrubaelvect
Posté le 24-11-2023 à 11:52:18  profilanswer
 

MEI a écrit :


Sur ma première 7900 XTX, la première alim j'avais un SilverStone passif 700W 80 Plus Titanium (basé sur du SeaSonic), ultra gros coilwhine (avec que les 3x 8pin avaient 8 fils), j'ai pris une Corsair RM1200x Shift ensuite, 80 Plus Gold, c'est du CWT, les 3x 8 pin d'ont que 6 fils, j'avais BEAUCOUP moins de coilwhine.
 
La 2e 7900 XTX, quasi pas de coilwhine avec l'alim Corsair.


 
perso j'ai ce modèle : https://www.coolermaster.com/catalo [...] l-modular/
 
J'ai bien mis les 3 branchement sur 3 cables différents.  
 
A voir, comme je disais le coilwhine est leger mais je sais qu'il est là ...

n°11300560
BloodyCarn​age
Posté le 24-11-2023 à 13:06:09  profilanswer
 

L'alim a pour seul rôle de sortir les tensions définis dans les specs ATX, soit à +/-5% du nominal, point barre. Elle le fait? Elle n'est pas en cause. Je ne comprendrais jamais cette logique qui consiste à blâmer l'alim pour quelque chose qui est très clairement identifié comme un problème de fabrication d'une CG (comprendre "le fabricant de la CG a sélectionné des composants moins cher" ).
Si vous êtes d'accord de racheter une nouvelle alim parce que les power stage de la CG fonctionnent à une fréquence qui met les inducteurs en résonance audible quand le 12V est à 12,15V au lieu de 12,04V, chacun ses lubies. Perso, j'estime que le fabricant de CG aurait dû payer 0.2$/pièce pour des inducteurs traités contre les vibrations. Comme s'ils ne faisaient pas assez de marge...


---------------
Nothing's so bad it can't get worse
n°11300568
MEI
|DarthPingoo(tm)|
Posté le 24-11-2023 à 13:35:12  profilanswer
 

BloodyCarnage a écrit :

L'alim a pour seul rôle de sortir les tensions définis dans les specs ATX, soit à +/-5% du nominal, point barre. Elle le fait? Elle n'est pas en cause. Je ne comprendrais jamais cette logique qui consiste à blâmer l'alim pour quelque chose qui est très clairement identifié comme un problème de fabrication d'une CG (comprendre "le fabricant de la CG a sélectionné des composants moins cher" ).
Si vous êtes d'accord de racheter une nouvelle alim parce que les power stage de la CG fonctionnent à une fréquence qui met les inducteurs en résonance audible quand le 12V est à 12,15V au lieu de 12,04V, chacun ses lubies. Perso, j'estime que le fabricant de CG aurait dû payer 0.2$/pièce pour des inducteurs traités contre les vibrations. Comme s'ils ne faisaient pas assez de marge...


 
L'alimentation joue car une partie du coilwhine est du au fait que la tension n'est pas stable. :spamafote: Et aussi a la gestion d'énergie des GPU moderne qui fait que la charge est très hachée.
 
Et franchement, c'est pas qu'une question de qualité des composants. Mais à un moment donné quand t'as >450W qui passe pas l'étage d'alimentation mais par plusieurs centaines/milliers de pics par seconde, y'a pas de mystère, ça deviens compliqué...
 
Même les FE de NVIDIA ne sont pas exemptes de coil whine.


---------------
| AMD Ryzen 7 7700X 8C/16T @ 4.5-5.4GHz - 64GB DDR5-6000 30-40-40 1T - AMD Radeon RX 7900 XTX 24GB @ 2680MHz/20Gbps |
n°11300652
BloodyCarn​age
Posté le 24-11-2023 à 16:05:48  profilanswer
 

"La tension n'est pas stable", de quel niveau d'instabilité tu parles? Tant qu'on est dans les tolérances ATX, l'alim fait son job et c'est au périphérique de réguler le reste. En dehors des specs, c'est l'alim qui est défectueuse/mal conçue/trop faible/trop vieille et son remplacement est justifié.
Concernant les inducteurs, ce n'est pas tant une question de qualité qu'une question de traitement optionnel. L'inducteur nu vibre. Le même inducteur coulé dans la résine ne vibre pas. Mais ce dernier est plus cher et, entre augmenter la marge ou corriger un problème qui n'est pas couvert par la garantie, les fabricants ne se posent pas la question.


---------------
Nothing's so bad it can't get worse
n°11300677
MEI
|DarthPingoo(tm)|
Posté le 24-11-2023 à 16:39:00  profilanswer
 

BloodyCarnage a écrit :

"La tension n'est pas stable", de quel niveau d'instabilité tu parles? Tant qu'on est dans les tolérances ATX, l'alim fait son job et c'est au périphérique de réguler le reste. En dehors des specs, c'est l'alim qui est défectueuse/mal conçue/trop faible/trop vieille et son remplacement est justifié.
Concernant les inducteurs, ce n'est pas tant une question de qualité qu'une question de traitement optionnel. L'inducteur nu vibre. Le même inducteur coulé dans la résine ne vibre pas. Mais ce dernier est plus cher et, entre augmenter la marge ou corriger un problème qui n'est pas couvert par la garantie, les fabricants ne se posent pas la question.


Bah si la valeur de la tension n'est pas parfaitement lisse c'est aussi une cause de coil whine.


---------------
| AMD Ryzen 7 7700X 8C/16T @ 4.5-5.4GHz - 64GB DDR5-6000 30-40-40 1T - AMD Radeon RX 7900 XTX 24GB @ 2680MHz/20Gbps |
n°11300753
MacIntoc
tu lis une phrase formidable.
Posté le 24-11-2023 à 20:52:02  profilanswer
 

aliss a écrit :

C'est déjà mieux mais le delta gpu/hotspot reste très (trop) élevé sur cette seconde carte.
 
En jeu ça donne quoi comparativement à OCCT ?


Je viens de tester rapidement en jeux et c'est effectivement beaucoup moins violent. Je tournes autour de 30° de delta avec quelques rare pointe à 35°~36° (du moins sous A plague tale requiem en 4k ultra sans RT).
Ce qui m'a permis de me rendre compte que les bench et autre stress tests, ça n'a strictement aucune valeurs pour vérifier la stabilité d'un UV/OC. Même pas à titre indicatif. C'est à fuir.
 


---------------
"Les cons ça ose tout, c'est même à ça qu'on les reconnais." Audiard - "Tout le monde savait que c'était impossible à faire. Puis un jour quelqu'un est arrivé qui ne le savait pas, et il l'a fait." Pagnol | Faut-il être con pour oser réussir l'impossible
n°11300810
Chris_200x
Posté le 25-11-2023 à 01:25:49  profilanswer
 

BloodyCarnage a écrit :

Vu les symptômes de ton problème, la cause est très clairement l'alim. La surchauffe du GPU ne provoque pas d'extinction. Du moins, pas avant que quelque chose ne flambe sur la carte et provoque un court circuit.


 
Bon ben je vais prendre une Seasonic VERTEX GX-1200, au moins je serais prêt pour les futures 5090/6090 ou 8900/9900 XTX. Ras le bol de changer à chaque nouvelle génération de carte  :fou:  :fou:  :fou:

n°11300868
syuken7
Posté le 25-11-2023 à 09:45:39  profilanswer
 

Re,
 
Ayant pu un peu utilisé ma 7800XT Pulse, j'ai une question, est-ce normal que lorsque j'utilise Lightroom "en réduction de bruit", ma carte fasse un petit bruit de coilwhine à chaque tâche ?  
 
 :hello:  :hello:

n°11300894
Col Hanzap​last
Jurassic geek. Vive le cobol !
Posté le 25-11-2023 à 11:01:38  profilanswer
 

Les dernières versions de Lightroom utilisent le GPU de la carte graphique pour les traitements lourds sur les images.


---------------
" Il n'y a aucune chance pour que l'iPhone s'attribue une part de marché significative. Aucune chance. " (Steve Ballmer 2007)
mood
Publicité
Posté le 25-11-2023 à 11:01:38  profilanswer
 

n°11300937
syuken7
Posté le 25-11-2023 à 13:46:21  profilanswer
 

Col Hanzaplast a écrit :

Les dernières versions de Lightroom utilisent le GPU de la carte graphique pour les traitements lourds sur les images.


 
D’accord, mais le truc c’est que autant la carte faisait du CW en bench, mais la c’est à chaque génération de photo avec réduction de bruit.
 
Je vais voir sur davinci résolve.

n°11300943
hisvin
Posté le 25-11-2023 à 13:53:07  profilanswer
 

Il faut regarder la charge de la carte.
Perso, ma carte couine sur certains jeux durant la phase "promotionnelle" et sur les menus pour la simple et bonne raison que la Vsync n'est pas activée à ce moment, donc il y a plusieurs centaines d'img/sec.

n°11300952
syuken7
Posté le 25-11-2023 à 14:10:40  profilanswer
 

hisvin a écrit :

Il faut regarder la charge de la carte.
Perso, ma carte couine sur certains jeux durant la phase "promotionnelle" et sur les menus pour la simple et bonne raison que la Vsync n'est pas activée à ce moment, donc il y a plusieurs centaines d'img/sec.


 
 
Effectivement après un léger essai, la carte est à 100% d’utilisation lors de la génération de la photo.
 
Y a t’il possibilité de modifier des paramètres pour j’ai plus le problème ?

n°11300958
Col Hanzap​last
Jurassic geek. Vive le cobol !
Posté le 25-11-2023 à 14:22:40  profilanswer
 

Il faut aller dans Édition/Préférences/Performances et décocher la case "Utiliser un processeur graphique".


---------------
" Il n'y a aucune chance pour que l'iPhone s'attribue une part de marché significative. Aucune chance. " (Steve Ballmer 2007)
n°11300983
syuken7
Posté le 25-11-2023 à 15:52:21  profilanswer
 

Col Hanzaplast a écrit :

Il faut aller dans Édition/Préférences/Performances et décocher la case "Utiliser un processeur graphique".


 
 
Bon j’ai essayé, malgré cela, GPU 100% et ça grizille.

n°11301138
Xixou2
Posté le 26-11-2023 à 06:24:27  profilanswer
 

MacIntoc a écrit :


Je viens de tester rapidement en jeux et c'est effectivement beaucoup moins violent. Je tournes autour de 30° de delta avec quelques rare pointe à 35°~36° (du moins sous A plague tale requiem en 4k ultra sans RT).
Ce qui m'a permis de me rendre compte que les bench et autre stress tests, ça n'a strictement aucune valeurs pour vérifier la stabilité d'un UV/OC. Même pas à titre indicatif. C'est à fuir.

 



Avec Occt tu peux choisir le pourcentage de charge Gpu.

n°11301157
Col Hanzap​last
Jurassic geek. Vive le cobol !
Posté le 26-11-2023 à 08:52:28  profilanswer
 

syuken7 a écrit :

Bon j’ai essayé, malgré cela, GPU 100% et ça grésille.


Repose ta question ici : https://www.chassimages.com/forum/i [...] ,33.0.html


---------------
" Il n'y a aucune chance pour que l'iPhone s'attribue une part de marché significative. Aucune chance. " (Steve Ballmer 2007)
n°11301180
Daedelus
Posté le 26-11-2023 à 10:56:18  profilanswer
 

J'ai commandé une 7800xt gaming OC hier, j'espère ne pas le regretter, je voulais la nitro+ mais faute d'offres raisonnables sur ce modèle j'ai acheté la gigabyte à 539€ ...

n°11301184
BloodyCarn​age
Posté le 26-11-2023 à 11:01:00  profilanswer
 

Chris_200x a écrit :


 
Bon ben je vais prendre une Seasonic VERTEX GX-1200, au moins je serais prêt pour les futures 5090/6090 ou 8900/9900 XTX. Ras le bol de changer à chaque nouvelle génération de carte  :fou:  :fou:  :fou:


 
S'il y a un truc qu'on apprend avec les années, c'est que l'évolutivité n'est jamais garantie en informatique. Techniquement, ta 850W devrait suffire amplement mais l'industrie préfère compenser un défaut de conception des GPU par une nouvelle norme d'alimentation (ça fait tourner le commerce, hein...). :sweat:


---------------
Nothing's so bad it can't get worse
n°11301187
Daedelus
Posté le 26-11-2023 à 11:06:22  profilanswer
 

Chris_200x a écrit :


 
Bon ben je vais prendre une Seasonic VERTEX GX-1200, au moins je serais prêt pour les futures 5090/6090 ou 8900/9900 XTX. Ras le bol de changer à chaque nouvelle génération de carte  :fou:  :fou:  :fou:


 
As tu pris en compte que le connecteur risque de changer ?  :o

n°11301189
BloodyCarn​age
Posté le 26-11-2023 à 11:11:32  profilanswer
 

Ils vont trouver le moyen d'adopter l'ATX12VO une fois que tout le monde sera en ATX3.0 :sarcastic:


---------------
Nothing's so bad it can't get worse
n°11301246
Chris_200x
Posté le 26-11-2023 à 14:47:29  profilanswer
 

Daedelus a écrit :


 
As tu pris en compte que le connecteur risque de changer ?  :o


 
Euh non j'avais pas pensé à ça  :heink:  
 
Je ne pense pas que les verts vont de nouveau changer. Par contre pour les rouges, je ne sais pas si ils vont rester en PCI-E pour la prochaine génération.
De toute façon il existe des adaptateurs non ?
 
A ce moment là je fais quoi ?  :??:

Message cité 1 fois
Message édité par Chris_200x le 26-11-2023 à 14:48:29
n°11301249
djeman
Posté le 26-11-2023 à 15:03:46  profilanswer
 

Là ils te parlent d'une norme qui touche l'alimentation de la carte mère pas de la carte graphique.
Si elle passe on devra tous changer d'alim pour profiter des derniers chipsets intel :x
 
Les cartes graphiques vont normalement toutes passer en 12VHPWR à un moment et les alims atx 3.0 en général fournissent les connecteurs pci-e et le connecteur 12VHPWR.


Message édité par djeman le 26-11-2023 à 15:06:02
n°11301267
BloodyCarn​age
Posté le 26-11-2023 à 16:09:26  profilanswer
 

Chris_200x a écrit :


 
Euh non j'avais pas pensé à ça  :heink:  
 
Je ne pense pas que les verts vont de nouveau changer. Par contre pour les rouges, je ne sais pas si ils vont rester en PCI-E pour la prochaine génération.
De toute façon il existe des adaptateurs non ?
 
A ce moment là je fais quoi ?  :??:


 
Pour le moment, ce qui est certain est que le fameux connecteur 12VHPWR a été intégré dans le standard ATX3.0. Standard qui a également ratifié des tolérance plus grandes aux micro pics de puissance ainsi qu'une veille moins gourmande. Ca, c'est fait et c'est là pour rester.
De mon point de vue, à terme, ils vont passer vers une alim pure 12V simple et gérer la transformation et la régulation entièrement sur les cartes. On est au stade où les composants gros consommateurs de puissance font déjà ce job; il n'y a donc plus vraiment de raison de conserver des circuits de transformation dédiés dans les alim. Après, les intérêts économiques des uns et des autres font que ça va traîner. Ce sont les fabricants d'alim et de cartes mères qui vont décider et, à priori, rien n'empêche un adaptateur tant qu'ils n'ajoutent pas un circuit de contrôle et négociation (sont assez cons pour ça).


---------------
Nothing's so bad it can't get worse
n°11301279
Chris_200x
Posté le 26-11-2023 à 17:03:58  profilanswer
 

Ok Merci pour toutes ces informations. Donc tu me conseilles quoi là dans l'immédiat ?
 

n°11301394
MacIntoc
tu lis une phrase formidable.
Posté le 26-11-2023 à 22:48:59  profilanswer
 

L'ATX 3.0 est pas déprécié au profit du 3.1 du fait des prbms du connecteur 12VHPWR que les 40x0 ont mis à jours ?


---------------
"Les cons ça ose tout, c'est même à ça qu'on les reconnais." Audiard - "Tout le monde savait que c'était impossible à faire. Puis un jour quelqu'un est arrivé qui ne le savait pas, et il l'a fait." Pagnol | Faut-il être con pour oser réussir l'impossible
n°11301449
syuken7
Posté le 27-11-2023 à 09:00:10  profilanswer
 

Re, j’ai pu utiliser un peu mon ordinateur ce week-end et j’ai rencontré quelques problèmes avec ma 7800XT pulse.
 
J’aimerai avoir vos avis et savoir la source, si c’est la carte ou si le problème vient d’autres part.
 
1) en faisant défilé des photos/vidéos via le lecteur Windows, le PC s’est mis à afficher une photo mais avec un cadre tout vert, c’était pas un screen vert en totalité mais juste la surface de l’image en vert.
 
2) après avoir bosser sur Lightroom, le pc était ultra lent mais uniquement sur le logiciel, dès que je déplaçais mon curseur, ça bougeait au ralenti, après avoir relancé le logiciel, plus de soucis.
 
3) sur Lightroom a un moment, le logiciel m’a affiché une image mais tout le cadre était blanc, entre guillemets c’est le même soucis que le 1) mais gros rectangle blanc à la place de la photo, après quelques secondes, l’image s’est affichée.
 
J’ai pourtant fait un DDU et réinstaller les drivers via l’assistant AMD.
 
 
J’ai également fait du montage vidéo via davinci résolve, j’ai pas eu de soucis, le rendu s’est même fait en silence alors que sur LR, j’avais du coilwhine.

n°11301459
Xixou2
Posté le 27-11-2023 à 09:46:41  profilanswer
 

MacIntoc a écrit :

L'ATX 3.0 est pas déprécié au profit du 3.1 du fait des prbms du connecteur 12VHPWR que les 40x0 ont mis à jours ?


Pas de soucis en grande majorité avec le 3.0

n°11301481
megamans
Asdrubaelvect
Posté le 27-11-2023 à 10:46:44  profilanswer
 

Hello ici, pour faire suite a mon histoire de coilwhine, j ai changé le boitier et effectivement c'est  inaudible.
Ce qui n'est pas inaudible c est la ventilation :/
Du coup je suis en train de poser le pour et le contre pour watercooler la carte ...

 

En résumer watercooler la carte me couterait grossomodo 250/300 euros (un radiateur 360 devrait suffire sachant que j'ai deja 2x240mm pour cpu)
Le problème c'est que pour la même différence de  tarif je peux envisager la 4080 qui, si j'ai bien compris, serait moins bruyante niveau ventilation ...
Deuxième point noir ... la garantie :'( On voit sur divers forum qu'il suffit de racheter des scellés de garantie mais bon j'imagine que c'est pas aussi simple dans la mesure ou le fabricant va forcement chercher à comprendre "pourquoi" sa carte déconne ...

 

Enfin ... de mémoire l'avantage du refroidissement air c'est que ca ventil aussi les composants sur la carte hors en watercooling tous ces petits composants ne seront plus forcement aussi bien ventilé :/

 

Bref y en a ici qui ont tenté le coup ? gros intérêt ?

 

Merci .

Message cité 1 fois
Message édité par megamans le 27-11-2023 à 10:47:57
n°11301484
BloodyCarn​age
Posté le 27-11-2023 à 10:54:59  profilanswer
 

Chris_200x a écrit :

Ok Merci pour toutes ces informations. Donc tu me conseilles quoi là dans l'immédiat ?
 


 
Achète une ATX3.0 850W pas trop cher. Je ne pense que maintenant soit le bon moment pour investir dans une alim haut de gamme "pour le future".


---------------
Nothing's so bad it can't get worse
n°11301486
aliss
Rhyme the Rhyme Well
Posté le 27-11-2023 à 10:59:07  profilanswer
 

megamans a écrit :

Hello ici, pour faire suite a mon histoire de coilwhine, j ai changé le boitier et effectivement c'est  inaudible.
Ce qui n'est pas inaudible c est la ventilation :/  
Du coup je suis en train de poser le pour et le contre pour watercooler la carte ...
 
En résumer watercooler la carte me couterait grossomodo 250/300 euros (un radiateur 360 devrait suffire sachant que j'ai deja 2x240mm pour cpu)
Le problème c'est que pour la même différence de  tarif je peux envisager la 4080 qui, si j'ai bien compris, serait moins bruyante niveau ventilation ...
Deuxième point noir ... la garantie :'( On voit sur divers forum qu'il suffit de racheter des scellés de garantie mais bon j'imagine que c'est pas aussi simple dans la mesure ou le fabricant va forcement chercher à comprendre "pourquoi" sa carte déconne ...
 
Enfin ... de mémoire l'avantage du refroidissement air c'est que ca ventil aussi les composants sur la carte hors en watercooling tous ces petits composants ne seront plus forcement aussi bien ventilé :/  
 
Bref y en a ici qui ont tenté le coup ? gros intérêt ?  
 
Merci .


 
Q'une Nitro ? Pas vraiment, cette dernière devrait être aussi discrète que la plupart des RTX 4080.
 
https://www.techpowerup.com/review/ [...] oc/36.html
https://www.techpowerup.com/review/ [...] te/35.html
 
 
Quelle sont les températures de ta carte en charge ?
 
Est-ce que tu as modifé la courbe de ventilation par défaut ?
 

n°11301488
megamans
Asdrubaelvect
Posté le 27-11-2023 à 11:03:20  profilanswer
 

aliss a écrit :


 
Q'une Nitro ? Pas vraiment, cette dernière devrait être aussi discrète que la plupart des RTX 4080.
 
https://www.techpowerup.com/review/ [...] oc/36.html
https://www.techpowerup.com/review/ [...] te/35.html
 
 
Quelle sont les températures de ta carte en charge ?
 
Est-ce que tu as modifié la courbe de ventilation par défaut ?
 


 
J'ai mis le réglage sur le bios sapphire O/c, en jeu le hot spot pousse a 80/85 (faut que je fasse d'autres tests). J'ai pas modifié la courbe car j'ai l impression que le bios sapphire o/c le fait déjà.
 
Je dis pas que c'est un enfer niveau bruit mais j'entends que le ventilateur commence à s'enerver. loin d'etre à fond je pense.
 
Je vais tenter d'autres  tests.

n°11301489
djeman
Posté le 27-11-2023 à 11:04:11  profilanswer
 

C'est triste au début de l'année c'était le moment d'investir sur la nouvelle norme et pouf on veut tout rechanger ...
 
A priori l'atx 3.1 ne serait qu'une modification de la norme pour mieux définir le nouveau cable avec connecteur 12V-2×6 qui serait une simple évolution du 12VHPWR pour éviter les mauvaises connexions qui créent des surchauffes.
 
Avec un peu de chance on aura qu'à changer nos câbles 12VHPWR par les nouveaux, en tout cas je l'espère c'est pas encore bien défini.
A priori ce qui est sur c'est que la série 50 des rtx en sera équipé et que si le premier connecteur est pas bon c'est du aux ingénieurs nvidia qui se sont manqués.

n°11301494
aliss
Rhyme the Rhyme Well
Posté le 27-11-2023 à 11:16:29  profilanswer
 

megamans a écrit :


 
J'ai mis le réglage sur le bios sapphire O/c, en jeu le hot spot pousse a 80/85 (faut que je fasse d'autres tests). J'ai pas modifié la courbe car j'ai l impression que le bios sapphire o/c le fait déjà.
 
Je dis pas que c'est un enfer niveau bruit mais j'entends que le ventilateur commence à s'enerver. loin d'etre à fond je pense.
 
Je vais tenter d'autres  tests.


 
Par défaut, elle peut être aggressive.
 
Si en plus tu as oc ta carte et/ou augmenté le power level (?), elle va forcément se faire moins discrète.

n°11301498
megamans
Asdrubaelvect
Posté le 27-11-2023 à 11:33:45  profilanswer
 

aliss a écrit :


 
Par défaut, elle peut être aggressive.
 
Si en plus tu as oc ta carte et/ou augmenté le power level (?), elle va forcément se faire moins discrète.


 
J'avais o/c sur le mode bios par défaut mais sans chercher à pousser car arrivé un moment ca ventilait quand même pas mal.
 
Puis je suis passé sur le bios sapphire déjà pré o/c et la hier j'entendais un ronronnement. Je n'ai pas modifié l o/c du bios sapphire car l'idée c'était que la carte reste très discrète.  
 
Pas impossible que le bios sapphire o/c soit trop généreux sur le voltage pour stabiliser la carte.
 
Faudrait que je fasse d'autres tests pour confirmer.

n°11301499
megamans
Asdrubaelvect
Posté le 27-11-2023 à 11:33:46  profilanswer
 

aliss a écrit :


 
Par défaut, elle peut être aggressive.
 
Si en plus tu as oc ta carte et/ou augmenté le power level (?), elle va forcément se faire moins discrète.


 
J'avais o/c sur le mode bios par défaut mais sans chercher à pousser car arrivé un moment ca ventilait quand même pas mal.
 
Puis je suis passé sur le bios sapphire déjà pré o/c et la hier j'entendais un ronronnement. Je n'ai pas modifié l o/c du bios sapphire car l'idée c'était que la carte reste très discrète.  
 
Pas impossible que le bios sapphire o/c soit trop généreux sur le voltage pour stabiliser la carte.
 
Faudrait que je fasse d'autres tests pour confirmer.

n°11301570
MacIntoc
tu lis une phrase formidable.
Posté le 27-11-2023 à 15:49:16  profilanswer
 

djeman a écrit :

si le premier connecteur est pas bon c'est du aux ingénieurs nvidia qui se sont manqués.


De ce que j'ai compris, c'est bien un défaut de conception de la norme. Une mauvaise connexion ou un câble un peu trop plié augmente la résistance de celui-ci. Ce qui entraine tout un tas d'effets secondaires :
-le rendement diminue
-la carte reçois moins de jus en pointe et en demande plus à l'alim pour compenser
-l'alim envois encore plus de jus en pointe
-le câble surchauffe au point de résistance au point de fondre ou s'enflammer
Hors l'ATX 3.0 ne permet pas de prendre en compte cette résistance dans la communication entre l'alim et la carte GFX et c'est ce que corrige l'ATX 3.1


---------------
"Les cons ça ose tout, c'est même à ça qu'on les reconnais." Audiard - "Tout le monde savait que c'était impossible à faire. Puis un jour quelqu'un est arrivé qui ne le savait pas, et il l'a fait." Pagnol | Faut-il être con pour oser réussir l'impossible
n°11301573
aliss
Rhyme the Rhyme Well
Posté le 27-11-2023 à 16:07:05  profilanswer
 

C'est plus complexe que ça.
 
Igor a analysé plus de 50 connecteurs défectueux, les causes et les responsabilités sont multiples.
 
https://i.postimg.cc/50XZ7gdM/12-VHPWR-defect.jpg
 
https://www.igorslab.de/en/smolderi [...] -rtx-4090/

n°11301576
Neji Hyuga
Modérateur
:grut:
Posté le 27-11-2023 à 16:11:22  profilanswer
 

Un câble mal enfiché implique que la surface de contact entre ses broches et celle du connecteur côté carte est mauvais, ce qui veut dire une résistance élevée à ces points de contacts et donc une surchauffe de ces derniers lorsque l'intensité qui traverse le câble est élevée (P=RI²).
 
Le problème principal de la première version du connecteur est que les broches des sondes étaient trop longues, ce qui veut dire qu'elles pouvaient être correctement branchées (et donc communiquer correctement avec un bloc ATX 3.0) alors que celles chargées d'alimenter la carte ne l'étaient pas.


---------------
Le Topic Unique des collections de cartes graphiques - GPUCHAN.ORG
n°11301580
aliss
Rhyme the Rhyme Well
Posté le 27-11-2023 à 16:26:24  profilanswer
 

Est-ce qu'il y a eu ne serait-ce qu'un seul HFRien ayant subi ce problème ?  :o

 

Je pose la question car comparativement à ce qui s'était passé avec les "spaces invaders" des premières séries de Turing... :D

Message cité 2 fois
Message édité par aliss le 27-11-2023 à 16:26:45
n°11301584
Neji Hyuga
Modérateur
:grut:
Posté le 27-11-2023 à 16:31:23  profilanswer
 

Je vois où tu veux en venir et je te rejoins complètement ;)


---------------
Le Topic Unique des collections de cartes graphiques - GPUCHAN.ORG
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  260  261  262  ..  269  270  271  272  273  274

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic unique] AMD Zen 4Ma "Station Gamer" 100% "AMD"
MSI Tomahawk B550 + AMD 5950 = led cpu alluméeUpgrade 1700x vers un 5600X
upgrade AMDLe bug scandaleux de la série 6000 d'AMD avec les jeux cpu heavy
Mise à niveau config AMD vieillissanteupgrade depuis un AMD Athlon 64 X2 6000+ 3 GHz
Plus de sujets relatifs à : [Topic Unique] RDNA3 - AMD RX7x00 - 5nm


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR