Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
723 connectés 

 


 

Laquelle pour vous interesse ?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  1325  1326  1327  1328  1329  1330
Page Suivante
Auteur Sujet :

[Topic Unique] ATI Radeon 4800 Series (RV770 inside)

n°8754854
pezzi
Et tu trouves ça drôle
Posté le 12-06-2013 à 11:13:20  profilanswer
 

Reprise du message précédent :

TheCreator a écrit :


 
avec occt ouais, en jeu je le vois pas :o
 
ce qui m'étonne c'est la diff de comportement par rapport à mon ancienne, qui chiait des artefacts dans tous les sens, mais sans planter de la sorte [:transparency]


Donc c'est pas grave, c'est le pilote qui récupère avant que tout ton pc plante. Peut-être avec plus de volt mais là j'y connais rien.  
Ton gpu supporte moins l'overclock que l'autre c'est tout. J'overclock pas ma 4870 mais pour l'exemple mon gpu tient 840mhz et ma mémoire 905mhz !
Oui ma mémoire ne s'overclock pas. C'est la lotterie quoi.  :lol:  
 
@Tigrou34 clair qu'il fait moins peur que ton avatar  :)


---------------
Honteux Bidouillages !
mood
Publicité
Posté le 12-06-2013 à 11:13:20  profilanswer
 

n°8754868
TheCreator
zwiiiii and then shbrouk tak
Posté le 12-06-2013 à 11:29:53  profilanswer
 

pezzi a écrit :


Donc c'est pas grave, c'est le pilote qui récupère avant que tout ton pc plante. Peut-être avec plus de volt mais là j'y connais rien.  
Ton gpu supporte moins l'overclock que l'autre c'est tout. J'overclock pas ma 4870 mais pour l'exemple mon gpu tient 840mhz et ma mémoire 905mhz !
Oui ma mémoire ne s'overclock pas. C'est la lotterie quoi.  :lol:  
 
@Tigrou34 clair qu'il fait moins peur que ton avatar  :)


 
c'est triste :'(
 
le précédent tenait 815 tout pile, à 816 j'avais des erreurs dans tous les sens.


---------------
- "Bon ! Guethenoc, vous remboursez Roparzh." - "Non." - "Très bien. Roparzh, vous l'avez dans l'os."
n°8760109
cooki1977n
podologie-equine-libre.net
Posté le 17-06-2013 à 01:21:54  profilanswer
 

Je crois que mes cartes rendent l’âme... ça tourne à 73° alors que je fais rien!


---------------
>>>>Mon feed<<<< - Le Jour J -
n°8760342
pezzi
Et tu trouves ça drôle
Posté le 17-06-2013 à 11:34:48  profilanswer
 

C'est l'été il fait chaud ? Trop de poussière dans le ventilo ? Il tourne le ventilo ?
 
J'ai une 4870 AMD avec le rad d'origine. Le petit coup de sèche-cheveux (ventilo à fond) à chaque boot est
très efficace. Ca s'encrasse jamais  :D


---------------
Honteux Bidouillages !
n°8991025
tomcrouise
Welcome to Hell
Posté le 28-12-2013 à 15:36:53  profilanswer
 

Salut,
J'ai un problème avec deux 4890 en crossfire.
Je suis sous Windows 8.1 et gpu-z m'indique crossfire available (disabled).
J'ai une Asus ma785tdv-evo avec un phenom am3, 3go de ddr3.
J'ai essayé :
-de relier les cartes avec un ou deux ponts crossfire, dans les deux sens
- d'installer Windows avec la 4200 intégrée, puis monter les cartes
-d'installer une carte puis l'autre
- les pilotes 13.1 puis les derniers 13.12 (de mémoire)

 

Dans tous les cas aucune option crossfire
 n'apparaît dans le catalyst control center.

 

Please help...

 

:jap:


---------------

n°8991416
luxy
the future is ZEN
Posté le 28-12-2013 à 20:28:25  profilanswer
 

et ça marchait sous se7en avec la même config ?


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°8991711
tomcrouise
Welcome to Hell
Posté le 29-12-2013 à 01:09:07  profilanswer
 

Oui mais depuis quelques semaines j'étais repassé sous mono gpu le temps de bidouiller le watercooling.


---------------

n°8991713
tomcrouise
Welcome to Hell
Posté le 29-12-2013 à 01:09:57  profilanswer
 

J'ai testé le retour sous Seven, j'ai les mêmes symptômes :-\


---------------

n°8995835
luxy
the future is ZEN
Posté le 01-01-2014 à 13:20:16  profilanswer
 

alors c'est peut-être au niveau de la carte mère .... tu as fais des changement dans le bios ?
tu as le dernier bios ?


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°9009579
tomcrouise
Welcome to Hell
Posté le 10-01-2014 à 23:08:37  profilanswer
 

Tout est à jour...
En faire c'est finalement passé avec win7, l'inversion des ponts crossfire, et j'ai lancé une détection auto des pilotes soir le site AMD, et c'est passé...


---------------

mood
Publicité
Posté le 10-01-2014 à 23:08:37  profilanswer
 

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  1325  1326  1327  1328  1329  1330
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
ATI ou problème d'isolation électrique?[Topic Unique] Gigabyte GA-P31-DS3L
[ATI 1950gt] pas d'image hors mode VGA par défaut RADEON 9600 PRO 256 DDR2 est ce compatible ?
carte AGP - Radeon HD2600XT ou X1950Pro ?[Topic Unique] DFI LANPARTY "DK" : P35 T2RS et X38
[Topic Unique] Timings Mémoire [travail commun][Topic Unique] - Western digital 640 Go et 320Go (plateau(x) de 320Go)
Lire une source video extérieur sur le PC avec ATI control center[Topic Unique] DFI LANParty LT X38-T2R
Plus de sujets relatifs à : [Topic Unique] ATI Radeon 4800 Series (RV770 inside)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR