Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2091 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  536  537  538  539  540  541
Page Suivante
Auteur Sujet :

[Topic Unique] GTX 465, 470, 480 - cartes Nvidia HDG - 40nm - DX11

n°8432463
poiuytr
\o/
Posté le 29-08-2012 à 20:47:21  profilanswer
 

Reprise du message précédent :
:hello:  
J'ai un souci avec ma GTX 480 on dirait. Depuis aujourd'hui lorsque je lance mes jeux (Left 4 Dead 2, Darksiders 2, Dark Souls, etc), ils sont tous en mode diapo (genre 10 fps une fois ingame). Hier, tout marchait bien et je n'ai rien fait de spécial.
La carte est watercoolée et la température indiquée par HWMonitor est de 45°C pour le GPU et 50°C pour le CPU. Du coup, je ne vois pas d'où cela peut venir. Je tente de réinstaller la CG mais j'ai déjà les derniers Forceware donc je ne pense pas que cela changera quoique ce soit (la carte étant bien reconnue).
 
Une idée ? :jap:


Message édité par poiuytr le 29-08-2012 à 20:48:11

---------------
-
mood
Publicité
Posté le 29-08-2012 à 20:47:21  profilanswer
 

n°8432465
Invite_Sur​prise
Racaille de Shanghaï
Posté le 29-08-2012 à 20:48:40  profilanswer
 

Les fréquences ne bougent pas ? L'occupation GPU est dans les 99% ou pas ?

n°8432482
poiuytr
\o/
Posté le 29-08-2012 à 21:03:54  profilanswer
 

Les fréquences sont bien en mode 3D (700/1400/1848 Mhz) et le GPU est à 59% d'utilisation. Je viens de regarder sur Sleeping Dogs via Afterburner.
Une fois sur le bureau, les fréquences repassent en 2D (405/810/324 Mhz). La carte n'est pas o/c.


Message édité par poiuytr le 29-08-2012 à 21:05:09

---------------
-
n°8432501
Invite_Sur​prise
Racaille de Shanghaï
Posté le 29-08-2012 à 21:24:54  profilanswer
 

59% d'utilisation c'est pas normal. Sleeping Dogs tourne à 99% d'utilisation en quasi-permanence.

n°8432694
poiuytr
\o/
Posté le 30-08-2012 à 00:19:54  profilanswer
 

J'avais baissé les options graphiques tout à l'heure donc le 59% était surement normal.
Enfin bon après avoir simplement rebooté le pc, tout remarche. Rien compris ! :D
 
Merci pour le coup de main rapide :jap:


Message édité par poiuytr le 30-08-2012 à 00:21:39

---------------
-
n°8434747
AnthonyD
»»───(knee)───►
Posté le 31-08-2012 à 18:42:39  profilanswer
 

Je réponds en retard mais c'est du fait que ta carte est restée en mode 2D. C'est un bug du driver, donc surveilles la prochaine sortie :D

n°8439547
labrat
ah les femmes!
Posté le 05-09-2012 à 13:13:18  profilanswer
 

je vais paraitre debile mais je vois pas le branchement hdmi sur ma  GeForce GTX 460 Cyclone OC  on fait comment?

 

merci

Message cité 1 fois
Message édité par labrat le 05-09-2012 à 13:33:55

---------------
dj-animateur | compositeur | pianiste-jazz  |  
n°8439584
AnthonyD
»»───(knee)───►
Posté le 05-09-2012 à 13:45:18  profilanswer
 

labrat a écrit :

je vais paraitre debile mais je vois pas le branchement hdmi sur ma  GeForce GTX 460 Cyclone OC  on fait comment?

 

merci


Ta carte elle ressemble à ceci : http://www.guru3d.com/imageview.php?image=25069 ?

 

C'est du mini HDMI [:moundir]


Message édité par AnthonyD le 05-09-2012 à 13:45:26
n°8439640
labrat
ah les femmes!
Posté le 05-09-2012 à 14:29:57  profilanswer
 

super merci de me conseiller mais j'arrive pas a le mettre le slot me le permet pas  
il est trop sur le coté  
sur la photo on vois pas bien mais impossible  
c'est peut etre la faute de mon vieux advance boitier  nemesis
c'est quand meme le why que je sois obligé d'acheter un autre boitier pour mettre le cable hdmi
 
http://showsanddjs.fr/hfr/hdmib.jpg


---------------
dj-animateur | compositeur | pianiste-jazz  |  
n°8439645
alein
Lui, seul, est là
Posté le 05-09-2012 à 14:32:58  profilanswer
 

Bonjour
sinon tu utilises un adaptateur DVi vers HDMI, et ça roule ^^


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
mood
Publicité
Posté le 05-09-2012 à 14:32:58  profilanswer
 

n°8439658
Colonel My​thO
Protège la couche d'eau jaune
Posté le 05-09-2012 à 14:36:46  profilanswer
 

Moi j'avais raboté le plastique du bout de la fiche du cordon, sur le côté, pour brancher le HDMI sur ma 8800GT Colorful...


---------------
Vends matos PC - FeedbacK
n°8439988
labrat
ah les femmes!
Posté le 05-09-2012 à 17:52:00  profilanswer
 

Citation :

Bonjour
sinon tu utilises un adaptateur DVi vers HDMI, et ça roule ^^


ok je savais pas que ca existait  
j'ai regardé et vu que mon ecran est 3d  
je pensais a ca
http://cgi.ebay.fr/Cable-HDMI-1-4- [...] 1c1c9e3a7d
c'est 10€ pas la mort  
maintenant peut etre que ca ca suffirait  
http://www.amazon.fr/Adaptateur-HD [...] B000GET6EG
 
mais ils disent qu'il faut un dvi dual link pour la 3d
avec mon vg236 je sais plus trop quoi prendre


---------------
dj-animateur | compositeur | pianiste-jazz  |  
n°8440036
Space
Profil: Maux des rateurs
Posté le 05-09-2012 à 18:09:56  profilanswer
 

C'était un problème connu sur les 460 l'adaptateur HDMI qui ne rentrait pas :d  
 
le VG236 n'est pas hdmi 1.4 mais hdmi 1.3 !
il te faut soit un connecteur Mini-hdmi/hdmi de type rallonge ou soit un connecteur DVI/HDMI si tu en as un de libre !
 
Par contre pourquoi tu ne branches pas ton écran en DVI-DL :??: il faut le brancher en DVI-DL pour pouvoir profiter du 120hz de ton écran !!!


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°8440112
labrat
ah les femmes!
Posté le 05-09-2012 à 18:44:00  profilanswer
 

Citation :

e VG236 n'est pas hdmi 1.4 mais hdmi 1.3 !
il te faut soit un connecteur Mini-hdmi/hdmi de type rallonge ou soit un connecteur DVI/HDMI si tu en as un de libre !

 

ok donc celui la ca va
http://www.amazon.fr/HQ-HQSS5551-C [...] _sim_ce_39
pour le dvi de libre
comme tu vois sur la photo y'en a un de libre
http://showsanddjs.fr/hfr/hdmib.jpg

 
Citation :

Par contre pourquoi tu ne branches pas ton écran en DVI-DL :??: il faut le brancher en DVI-DL pour pouvoir profiter du 120hz de ton écran !!!


c'est donc sur l'autre port que je dois brancher le dvi ?
celui de droite sur la photo?
parce que sur mon moniteur je l'ai branché sur le dvi tout est ok ils disent sur la doc que la 3d passe par le dvi donc c'est ok


Message édité par labrat le 05-09-2012 à 18:44:37

---------------
dj-animateur | compositeur | pianiste-jazz  |  
n°8440124
Space
Profil: Maux des rateurs
Posté le 05-09-2012 à 18:49:17  profilanswer
 

Tu dois connecter ton écran en DVI (pas hdmi) avec le cable fourni avec ton écran.
Ca serait idiot d'acheter un écran 120 hz et ne pas profiter du 120 hz ;)


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°8440127
labrat
ah les femmes!
Posté le 05-09-2012 à 18:52:16  profilanswer
 

bon ok je vais voir vu que ce cable je l'ai plus je vais me rancarder
merci


---------------
dj-animateur | compositeur | pianiste-jazz  |  
n°8440637
labrat
ah les femmes!
Posté le 06-09-2012 à 09:02:48  profilanswer
 

bon une dernière question
si je met un film en 3d et que je le mate aves les lunettes 3d vision et que ca ne marche pas
ca prouve bien que le cable n'est pas le bon?
et que je dois acheter un cable dvi dual link non
parce que je me rapelle pas quel cable j'ai mis au c de la carte
 
sur la doc du vg236 ils disent que la 3d n'est recevable qu'avec le port dvi donc le hdmi j'oublie..
d'ailleurs je sais pas a quoi il sert ce port .. :pt1cable:


---------------
dj-animateur | compositeur | pianiste-jazz  |  
n°8440654
Space
Profil: Maux des rateurs
Posté le 06-09-2012 à 09:28:06  profilanswer
 

commence déja à regarder si ton écran est bien à 120 hz sans la 3d vision


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°8440678
labrat
ah les femmes!
Posté le 06-09-2012 à 09:56:35  profilanswer
 

Citation :

commence déja à regarder si ton écran est bien à 120 hz sans la 3d vision


 
comment je peux le savoir ca
j'ai regardé sur google y'a rien pour verifier ca


---------------
dj-animateur | compositeur | pianiste-jazz  |  
n°8440681
Space
Profil: Maux des rateurs
Posté le 06-09-2012 à 10:02:19  profilanswer
 

:heink:

 

tu regarde au niveau du panneau de configuration Nvidia ou au niveau de l'OSD de l'écran (Menu/configuration système/informations).
Puis bon cela se voit à l'oeil nu quand tu es en 120 hz rien qu'en bougeant la souris rapidement sur le bureau ou en lançant un jeu.


Message édité par Space le 06-09-2012 à 10:03:05

---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°8440751
labrat
ah les femmes!
Posté le 06-09-2012 à 11:21:26  profilanswer
 

chuis a 60hz
et il n'y a pas moyen de changer ca
j'ai regardé sur le topic du vg236 http://forum.hardware.fr/hfr/Hardw [...] 4243_1.htm
 
ils en parlent a aucun moment tout le monde est a 120hz et pas moyen de savoir comment s'y mettre


---------------
dj-animateur | compositeur | pianiste-jazz  |  
n°8440753
Space
Profil: Maux des rateurs
Posté le 06-09-2012 à 11:23:41  profilanswer
 

tu es bien branché avec le cable DVI-DL fourni avec l'écran :??:


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°8440755
labrat
ah les femmes!
Posté le 06-09-2012 à 11:28:15  profilanswer
 

je sais pas je suis en train d'en acheter un pour pas me prendre la tete  
http://www.ldlc.com/fiche/PB00012782.html
 
j'ai pas envie de perdre mon temps a verifier si c'est le bon cable
lorsque je le recois je ferais un feedback
merci pour ton aide je galère trop avec cet ecran
 


---------------
dj-animateur | compositeur | pianiste-jazz  |  
n°8440864
poiuytr
\o/
Posté le 06-09-2012 à 13:38:21  profilanswer
 

AnthonyD a écrit :

Je réponds en retard mais c'est du fait que ta carte est restée en mode 2D. C'est un bug du driver, donc surveilles la prochaine sortie :D


Ahh ok, ça me rassure. Merci :D
 
Je réponds en retard aussi. :o


---------------
-
n°8441065
asmomo
Modérateur
Posté le 06-09-2012 à 16:50:57  profilanswer
 

Un câble dual link ça se voit au connecteur, pas au marketing :

 

http://hfr-rehost.net/dsnimg.dell.com/images/external/images/Monitor/277px-DVI_Connector_Types.svg.png


Message édité par asmomo le 06-09-2012 à 16:53:32

---------------
New Technology is the name we give to stuff that doesn't work yet. Douglas Adams
n°8441190
labrat
ah les femmes!
Posté le 06-09-2012 à 18:53:11  profilanswer
 

au moins c'est clair ca
impossible de le voir ailleurs
de toutes facons j'ai commandé un dvi dual link donc ca va le faire
merci


---------------
dj-animateur | compositeur | pianiste-jazz  |  
n°9305249
bingo87
bingo!!!!
Posté le 21-10-2014 à 12:37:25  profilanswer
 

Vieux déterrage de topic, mais est ce que par le plus grand des hasards l'un d'entre vous aurai-t-il entendu parler des softmod qui existe pour nos gtx 400 que l'on peut faire reconnaître en quadro pour une utilisation dans une vm grâce au passthrough?


---------------

n°9305449
erkan
Shikata ga nai
Posté le 21-10-2014 à 16:51:38  profilanswer
 

Bonjour à tous,
 
Je profite du déterrage :)
Est-ce qu'il est possible de changer les ventilos de la N470GTX (MSI, le modèle avec l'avion dessus) pour la rendre plus silencieuse ?
 
a+


Message édité par erkan le 21-10-2014 à 16:52:24

---------------
A/V/E
n°9305465
Space
Profil: Maux des rateurs
Posté le 21-10-2014 à 17:03:37  profilanswer
 

les 470 chauffent pas mal de base c'est un peu plus compliqué pour les rendre silencieuse encore plus lorsque dans ton cas il s'agit du ventirad blower...
 
Tu te fais un upgrade , on trouve facilement en occase des Asus GTX 670 DCU2 (modèle performant et très silencieux mème en charge) encore sous-garantie à ~120€ et tu revends la tienne :d

n°9305468
bingo87
bingo!!!!
Posté le 21-10-2014 à 17:05:12  profilanswer
 

Bon je reviens vers vous, et pour ceux que ça intéressent :
 
Le softmod a bien fonctionné et ma gtx 470 evga avec un pcb de réf est bien reconnu en quadro 4000 et l'installation des drivers quadro s'est bien déroulé aussi.
 
J'ai tenté ce petit bidouillage afin de dédier la carte graphique à une vm (passtrough pour ceux qui en ont entendu parler).
 
Pour ceux qui souhaite des infos, n'hésitez pas à demander.


Message édité par bingo87 le 21-10-2014 à 17:05:55

---------------

n°9306087
misato
Clavicula Nox
Posté le 22-10-2014 à 13:36:32  profilanswer
 

erkan, si tu as le ventilo spécifique MSI (twin frozr si j'ai bonne mémoire), je suis pas sur que tu puisses trouver bcp mieux.

 

essaye éventuellement de nettoyer la poussière ? (meme si c une galère à enlever, faut enlever la carrosserie du dessus d'abord, puis les ventilos pour accéder aux ailettes et y passer une brosse ...)

 

je suis pas vraiment convaincu qu'un ventilo de seconde monte (style artic cooling accelero ou zalman) soit bcp mieux ni meme compatible

Message cité 1 fois
Message édité par misato le 22-10-2014 à 13:38:58

---------------
shibboleet ! - HADOPI vous a plu ? Vous allez adorer la LOPPSI ! - generation NT bande de criminels inconscients !
n°9306106
erkan
Shikata ga nai
Posté le 22-10-2014 à 14:02:25  profilanswer
 

misato a écrit :

erkan, si tu as le ventilo spécifique MSI (twin frozr si j'ai bonne mémoire), je suis pas sur que tu puisses trouver bcp mieux.
 
essaye éventuellement de nettoyer la poussière ? (meme si c une galère à enlever, faut enlever la carrosserie du dessus d'abord, puis les ventilos pour accéder aux ailettes et y passer une brosse ...)
 
je suis pas vraiment convaincu qu'un ventilo de seconde monte (style artic cooling accelero ou zalman) soit bcp mieux ni meme compatible


Salut misato,
Merci pour ta réponse.
Je vais donc faire avec le temps de pouvoir acheter mieux. Ou je revends et change de suite. Je vais réfléchir.
 
Sinon, ce n'est pas le Twin Frozr que j'ai mais celle-ci : http://ic.tweakimg.net/ext/i/1269782472.jpeg


---------------
A/V/E
n°9306749
misato
Clavicula Nox
Posté le 23-10-2014 à 02:08:18  profilanswer
 

je t'en prie :)
sinon, ok, je comprends mieux avec une photo (prochaine fois je ferai une recherche, promis :o)

 

donc si t'as un ventilo "blower", tu peux peut-etre essayé de trouver un ventilo de seconde monte, si t'as un boitier bien ventilé puisque les ventilos de seconde monte (type artic cooling accelero) ont des ventilos normaux qui soufflent sur la carte graphique en perpendiculaire, et laissent l'air à l'intérieur du boitier...

 

as-tu regardé comment démonter ton ventirad d'origine ? normalement les compatibilités sont indiquées sur les pages des fabricants de ventilos de seconde monte. zalman et artic cooling sont en général assez précis, et précisent aussi sur un diagramme les trous dont ils ont besoin autour du GPU pour fixer les rad.

 

le problème c plus pour les étages d'alim et la RAM, ya parfois que des petits rads à coller de prévus, et de mon expérience, les rad sur les VRM, ça colle pas terriblement bien (surtout que les VRM chauffent énormément et du coup la colle ne tiens pas son role ... ni le rad d'ailleurs :lol: !)

 

si t'as de la chance et que les PCB sont les memes, tu peux ptet trouver une twin frozr HS et changer ton rad par celui de la twin frozr ...

 

ceci dit, faut etre patient, un peu adroit, et avoir un tube de pate thermique à portée de main ça peut aider :D (style quand t'oublies que t'as le GPU à nu de l'autre coté et que tu prends la carte à pleine main :D)

 

exemple, à priori celui-ci est compatible avec les 470 : http://www.arctic.ac/eu_en/accelero-twin-turbo-ii.html ... si tu cherches bien ya les manuels de montage en anglais / allemand, regardes déjà si les diagrammes de montage te font pas peur ;)

 

faut aussi voir quel prix tu peux l'avoir et si tu peux pas trouver une carte équivalente ou supérieure d'occaz pour le meme prix :spamafote:
à voir aussi ce qui était dit sur la qualité des ventilo de base par rapport aux ventilos spécifiques (twin frozr MSI, direct-CU ASUS, etc.) et encore par rapport aux solutions de seconde monte ...
j'ai une 470 twin frozr et j'en ai été assez content, sauf qu'à la fin, le ventilo vibrait désagréablement aux régimes intermédiaires et était limite plus supportable quand la carte montait en charge (et en température), ça c'est un peu calmé quand j'ai nettoyé le rad, mais au final j'ai changé pour une 760 gigabyte (toujours en ventilo spécifique, wind force je crois) qui est pas mal non plus :)


Message édité par misato le 23-10-2014 à 02:18:22

---------------
shibboleet ! - HADOPI vous a plu ? Vous allez adorer la LOPPSI ! - generation NT bande de criminels inconscients !
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  536  537  538  539  540  541
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Topic GT300 fermé, vous avez gagné!aide pour reglé ma nvidia gt240
Nvidia geforce 9800gt pilotes problemeGeForce 295 GTX MonoPCB
GTX 260 Grésillement[TOPIC UNIQUE] ASUSTeK EAH4890 FORMULA - **** Sondage Ventilateur ****
choix carte graphique nvidiaEt si on faisait une BDD/Topic unique sur nos benchs HD TUNE et ATTO ?
Plus de sujets relatifs à : [Topic Unique] GTX 465, 470, 480 - cartes Nvidia HDG - 40nm - DX11


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR