Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2087 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  536  537  538  539  540  541
Auteur Sujet :

[Topic Unique] GTX 465, 470, 480 - cartes Nvidia HDG - 40nm - DX11

n°8096787
Jinseikai
Posté le 27-10-2011 à 14:50:23  profilanswer
 

Reprise du message précédent :
As-tu pris les drivers adaptés à ta carte et à ton OS ?
Les précédents drivers graphiques ont-ils bien été supprimés ?

mood
Publicité
Posté le 27-10-2011 à 14:50:23  profilanswer
 

n°8096789
medmed12
Posté le 27-10-2011 à 14:52:18  profilanswer
 

Les précédents drivers ont étés supprimés.
J'ai pris les derniers drivers compatible pour la GTX 470 et Win7 64Bits
Le vendeur à savoir Glork m'a assurer qu'elle marchait avec sa CM AM3 ( donc du AMD )


Message édité par medmed12 le 27-10-2011 à 14:53:01
n°8096860
garyturner
Posté le 27-10-2011 à 15:42:26  profilanswer
 

Salut,
 
Je viens de me faire plaisir avec une 480gtx msi avec un grosrad+3ventil. Déjà pas facile à caser dans le boitier o_o
J'ai bricoler rapido avec msi afterburner. Pas de vodif de vcore
core 2250
shader 986
Mclock 493
 
Sous BF3 max 73° gpu et 60°max pcb. J'ai fumé ou elle marche bien ? Je peux tirer jusque combien à votre avis ?

n°8097767
nerossimo
Posté le 28-10-2011 à 10:13:59  profilanswer
 

test de ma gtx 470 soc OC a 845 gpu sous BF3, tres fluide sous bf 3 avec texture ultra le reste en high AA 2x et AF 16x, pas de chute de fps, jeu tres fluide, par contre la temperature du gpu est a 85 degré, je sais que les serie 4xx chauffent , la temperature ne craint pas si pendant des heures a 85 degré?

n°8097770
Jinseikai
Posté le 28-10-2011 à 10:16:21  profilanswer
 

Non pas du tout.
Je pense que tu peux t'inquiéter si ça dépasse les 100°C pendant longtemps.

n°8097779
nerossimo
Posté le 28-10-2011 à 10:27:56  profilanswer
 

ok, car j hesitais a baisser l OC, je suis loin des 100 degré, merci
 
a stock ds ce jeu j etais a 71 degré

n°8098252
medmed12
Posté le 28-10-2011 à 17:01:27  profilanswer
 

GTX 470 SOC OC a 850 GPU, 83° Mac
Je vais essayer d'aller jusqu'aux 900Mhz

n°8098270
nerossimo
Posté le 28-10-2011 à 17:12:25  profilanswer
 

c monté jusqu a 88 degré sous bf3 oc a 845 gpu
 
ce jeu fait encore + chauffer que furmark  lol


Message édité par nerossimo le 28-10-2011 à 17:12:51
n°8098310
Barnabe42
Posté le 28-10-2011 à 17:39:25  profilanswer
 

Je dispose d'un MSI GTX470 de base @750/1500/1700
Elle roxe bien :) mais en full load sous metro je suis à 88 degre env. L'ete ca monte à 93 peut etre, un vrai grille pain  :p


---------------
Asus Z87-A, Core i7 4790K@Stock, G.Skill 4x8Go 2800MHz CL12, Nvidia GTX 980@1178/1752, Asus PB287Q 4K@60Hz | CPU-Z validator | Post image
n°8098447
nerossimo
Posté le 28-10-2011 à 19:36:29  profilanswer
 

t a 88 mais a 750 pour le gpu, g la meme temp que toi avec 100 de + pour le gpu, c pa pareil

mood
Publicité
Posté le 28-10-2011 à 19:36:29  profilanswer
 

n°8103803
tontonbudd​y
Posté le 02-11-2011 à 11:03:02  profilanswer
 

:hello:
 
J'ai commencé hier à faire mumuse avec mon SLI de 470 EVGA, flashé avec le bios des SC, sous BF je tourne autour des 36/38° avec le CPU (875@stock) qui est aussi à 36/38°.
Apres un leger OC sous MSI AB (+100mhz soit 725 au lieu de 625), j'ai pris 3° environ in-game en moyenne (valeur constaté avec le monitoring MSI AB).
 
Concernant le vGPU max par defaut (1087mV), quelles frequences je peux esperer atteindre?


---------------
Hardware | Photo | Feed | Facebook - Tonton Buddy Modding
n°8104346
Tsubaki57
Poireau
Posté le 02-11-2011 à 17:22:58  profilanswer
 

tontonbuddy a écrit :

:hello:
 
J'ai commencé hier à faire mumuse avec mon SLI de 470 EVGA, flashé avec le bios des SC, sous BF je tourne autour des 36/38° avec le CPU (875@stock) qui est aussi à 36/38°.
Apres un leger OC sous MSI AB (+100mhz soit 725 au lieu de 625), j'ai pris 3° environ in-game en moyenne (valeur constaté avec le monitoring MSI AB).
 
Concernant le vGPU max par defaut (1087mV), quelles frequences je peux esperer atteindre?


 
Vu tes temps tu va surement apporcher les 800Mhz sans toucher la tension.


---------------
Parrainage Oneplus
n°8104925
AntoineT29
Mais il est mauvèèè !
Posté le 03-11-2011 à 00:50:59  profilanswer
 

Hey grands fous !
 
J'vais me porter acquéreur d'une GTX480 de chez gigabyte dès demain.
 
J'voulais savoir, mon alim va tenir le coup ? J'suis sur du 520W de chez Antec en 80+ bronze.
 
Ma config :
 
- i5 2500k
- 8go de ram
- pour le moment une hd 6950 de chez gigabyte aussi
 
Je sais, ça va chauffer et faire un peu de bruit aussi, mais m'en fou, je repasse chez les verts depuis mon premier laptop !

n°8105033
romanocry
ChezRomain.fr - Muscial-e.com
Posté le 03-11-2011 à 09:21:56  profilanswer
 

oui ca va tenir.


---------------
ChezRomain.fr // PSN: Rom1nOCrY - GT: CrYRomAnO // MON Label Musical Indie: Musical-e.com
n°8105041
tontonbudd​y
Posté le 03-11-2011 à 09:36:52  profilanswer
 

tontonbuddy a écrit :

:hello:
 
J'ai commencé hier à faire mumuse avec mon SLI de 470 EVGA, flashé avec le bios des SC, sous BF je tourne autour des 36/38° avec le CPU (875@stock) qui est aussi à 36/38°.
Apres un leger OC sous MSI AB (+100mhz soit 725 au lieu de 625), j'ai pris 3° environ in-game en moyenne (valeur constaté avec le monitoring MSI AB).
 
Concernant le vGPU max par defaut (1087mV), quelles frequences je peux esperer atteindre?


Tsubaki57 a écrit :


 
Vu tes temps tu va surement apporcher les 800Mhz sans toucher la tension.


Hier j'ai lancé un 3DMou et joué à BF3 avec 775/1550/1800 @1037mV (au lieu de 1025mV par defaut), je ressens un gain assez appréciable in-game.
Le hic c'est que ce matin, pour tester la stabilité de l'OC, j'ai lancé un Furmark, au bout de 20min mes GPU étaient à 49/50° donc impec'... mais mon PC a reboot :'(.
Mon alim (CoolerMaster Pro M1000) a coupé, j'pense qu'elle a du prendre un p'tit coup de chaud, elle est trop cloisoné dans mon mod' faut que je revoie le refroidissement à ce niveau.


---------------
Hardware | Photo | Feed | Facebook - Tonton Buddy Modding
n°8105104
Tsubaki57
Poireau
Posté le 03-11-2011 à 10:47:45  profilanswer
 

C'est triste pour une 1000W, elle devrait se toucher sur une config comme ca :o


---------------
Parrainage Oneplus
n°8105156
tontonbudd​y
Posté le 03-11-2011 à 11:17:17  profilanswer
 

Tsubaki57 a écrit :

C'est triste pour une 1000W, elle devrait se toucher sur une config comme ca :o

 

J'ai eu confirmation par 2 3 personnes que la chauffe serait responsable de cette coupure, ce que je pense aussi.

 

C'est le p'tit loupé de mon mod' le cooling de l'alim :whistle:, le cache alim/cables enferme completement l'alim, il n'y a aucune arrivé d'air frais direct, l'air se faufile par où il peut.

 

Quand la porte est ouverte ca passe mais une fois fermé... :/

 

J'installe un PSU Extender ce soir, l'alim pourra respirer un peu d'air frais comme ca.

 
Spoiler :

http://img263.imageshack.us/img263/3977/p1100005zo.jpg

 

http://img9.imageshack.us/img9/8995/p1100012a.jpg

 

http://img41.imageshack.us/img41/5964/p1100014k.jpg

 

http://img831.imageshack.us/img831/1870/p1100163.jpg

Message cité 1 fois
Message édité par tontonbuddy le 03-11-2011 à 11:17:41

---------------
Hardware | Photo | Feed | Facebook - Tonton Buddy Modding
n°8105180
Nauhar
Et hop TT
Posté le 03-11-2011 à 11:33:21  profilanswer
 

Sinon tu fait des trous au bout de la plaque, dans la partie verticale près des rads ;)
 
Sur mon A70 je compte faire un cache pour l'alim également et je vais faire ça pour que l'alim puisse respirer l'air du ventilé avant ;)


---------------
[Workblog] Turboost 360 - Topic Achat/Vente - Vend Sony Alpha 230 !
n°8105252
tontonbudd​y
Posté le 03-11-2011 à 12:44:04  profilanswer
 

Nauhar a écrit :

Sinon tu fait des trous au bout de la plaque, dans la partie verticale près des rads ;)

 

Sur mon A70 je compte faire un cache pour l'alim également et je vais faire ça pour que l'alim puisse respirer l'air du ventilé avant ;)

 

Il y a un trou oblong actuellement devant pour le passage de certain cable, meme si j'en fait plus, derriere y a les DD et tous les cables, j'pense pas que ca arrange le business.
L'ideal c'est d'ouvrir sous l'alim et poser un filtre à poussière.

 

[HS:OFF... on passe sur mon work' pour en parler, on dérive un peu du sujet principale là ^^]

Message cité 1 fois
Message édité par tontonbuddy le 03-11-2011 à 12:44:26

---------------
Hardware | Photo | Feed | Facebook - Tonton Buddy Modding
n°8107172
gaulomer
https://www.youtube.com/watch?
Posté le 04-11-2011 à 20:47:02  profilanswer
 

a combien  peux  t'on  mettre  le vcore gpu  h24 en water sur 850 mhz ? sans  creer  de  dommage  ?

Message cité 2 fois
Message édité par gaulomer le 04-11-2011 à 20:47:25

---------------
 https://www.youtube.com/watch?v=elAFQBE4FaY
n°8107188
fire du 57
The futur is Fusion
Posté le 04-11-2011 à 20:58:57  profilanswer
 

tontonbuddy a écrit :


 
J'ai eu confirmation par 2 3 personnes que la chauffe serait responsable de cette coupure, ce que je pense aussi.
 
C'est le p'tit loupé de mon mod' le cooling de l'alim :whistle:, le cache alim/cables enferme completement l'alim, il n'y a aucune arrivé d'air frais direct, l'air se faufile par où il peut.  
 
Quand la porte est ouverte ca passe mais une fois fermé... :/
 
J'installe un PSU Extender ce soir, l'alim pourra respirer un peu d'air frais comme ca.
 



 

tontonbuddy a écrit :


 
Il y a un trou oblong actuellement devant pour le passage de certain cable, meme si j'en fait plus, derriere y a les DD et tous les cables, j'pense pas que ca arrange le business.
L'ideal c'est d'ouvrir sous l'alim et poser un filtre à poussière.
 
[HS:OFF... on passe sur mon work' pour en parler, on dérive un peu du sujet principale là ^^]


 
 
Elle a trop la classe ta config' !   :love:  :love:  :love:  Je go sur ton topal pour plus d'infos !  :love:


---------------
"Si vous ne changez pas en vous-même, ne demandez pas que le monde change"
n°8107392
Tsubaki57
Poireau
Posté le 04-11-2011 à 23:39:10  profilanswer
 

gaulomer a écrit :

a combien  peux  t'on  mettre  le vcore gpu  h24 en water sur 850 mhz ? sans  creer  de  dommage  ?

 

Déjà faut savoir de quelle carte tu parles...

 

Sous waterblock intégral tu peux surement mettre au max d'Afterburner, les étages d'alim seront bien refroidis.

 

Mais ça sert a rien, mets juste ce qu'il faut pour que ce soit stable.

 

Et puis tu te pose les questions dans le mauvais sens, d'abord tu te trouve une tension raisonnable pour du H24, et ensuite tu vois quelle fréquence tu peux en tirer.


Message édité par Tsubaki57 le 04-11-2011 à 23:40:56

---------------
Parrainage Oneplus
n°8108147
AntoineT29
Mais il est mauvèèè !
Posté le 05-11-2011 à 18:25:33  profilanswer
 

Huhuhuhu ! J'ai ma GTX480 !  
 
Avec tout ce que j'avais lu concernant le bruit et la chauffe, j'commencais à flipper de changer ma 6950 avec son windforce 3 dessus.
 
Finalement, niveau bruit, elle est quand même discrete, même si un peu plus audible que la AMD, niveau chauffe, par contre, c'est plus costaud, mais rien de bien méchant : 75 degrés en burn en MAX.
Niveau perf : WOUHOU \o/ La par contre, ça envoit du lourd du patey du poney, bref, c'est gros :D
 
Maintenant, me v'la pris d'une furieuse envie de changer CM, alim et de me cherche une deuxième :D
 
Ah, et aussi, les drivers Nvidia, franchement, c'est quand même l'opposé des rouges !

n°8177684
Tsubaki57
Poireau
Posté le 07-01-2012 à 11:25:09  profilanswer
 

Hop je viens de chopper une GTX 470 twin frozr 2...
 
J'ai joué avec, elle tiens kombustor à 915mhz au GPU et 1920 à la ram, 50% d'oc ça fait plaisir.
 
Par contre ça passe pas sur 3dm11, je ferais un max stable quand j'aurais le temps.


---------------
Parrainage Oneplus
n°8177716
mac fly
Posté le 07-01-2012 à 11:58:08  profilanswer
 

gaulomer a écrit :

a combien  peux  t'on  mettre  le vcore gpu  h24 en water sur 850 mhz ? sans  creer  de  dommage  ?


Perso ma MSI gtx470 pcb de référence, watercoolée uniquement sur le gpu dès son 1er jour ( récup bloc gpu de ma précédente gtx280), tourne quotidiennement à 870mhz gpu à 1137mv depuis 1 an et 4 mois   ;)

n°8178420
Tsubaki57
Poireau
Posté le 07-01-2012 à 18:56:05  profilanswer
 

Dites la 470 que je viens d'avoir est a 962mv de base au GPU, c'est relativement bas non?


---------------
Parrainage Oneplus
n°8178522
nerossimo
Posté le 07-01-2012 à 19:53:06  profilanswer
 

mon ancienne 470 soc etait a 0.927 ou 0.938v je sais plus

n°8178529
okinawa02
Posté le 07-01-2012 à 19:57:51  profilanswer
 

J'hésite à passer sur une GTX570  :whistle:  
je voulais faire un sli de GTX470, mais c'est trop compliqué pour trouvé une deuxième carte, les gens sont pas honnête ou n'ont pas envie de vendre (leboncoin) sur priceminister j'en avais pris une mais le mec avait vraiment pas l'air fiable donc j'ai fais annulé.
 
J'ai une MSI GTX470 depuis une semaine quoi et je veux déjà la revendre  :lol: mais je suis pas déçu, elle a de bonnes perf en 1440x900 je fais tourner BF3 en ultra, juste l'aa x2. Un peu de bruit en burn mais rien d'alarmant comparé à ce que j'avais entendu.
et max 85° en jeu, 92 sous OCCT.
 

n°8178592
Invite_Sur​prise
Racaille de Shanghaï
Posté le 07-01-2012 à 20:26:09  profilanswer
 

nerossimo a écrit :

mon ancienne 470 soc etait a 0.927 ou 0.938v je sais plus


La mienne est à 0.987v. Stable à ~775MHz à cette fréquence. Du coup, je me suis fait un bios mod à 750MHz par défaut et ça suffit amplement pour 90% des jeux en 1920X1080 maxed out [:ddr555]

n°8180252
Tsubaki57
Poireau
Posté le 08-01-2012 à 23:17:50  profilanswer
 

Invite_Surprise a écrit :


La mienne est à 0.987v. Stable à ~775MHz à cette fréquence. Du coup, je me suis fait un bios mod à 750MHz par défaut et ça suffit amplement pour 90% des jeux en 1920X1080 maxed out [:ddr555]


 
Moi je préfère rester sur afterburner qui se lance au démarrage, pour le profil de ventilation et pour préserver la garantie...


---------------
Parrainage Oneplus
n°8184796
zeuth
Posté le 12-01-2012 à 09:39:12  profilanswer
 

Salut ici
 
J'ai acheté un PC, ici d'ailleurs voir ici la config.
 
Le vendeur m'assure que sa config marche chez lui
 
Moi à la réception et aprés avoir installé Windows et les drivers
 
Dés que je lance un jeu ou FurMark par exemple, même pas 1s aprés le lancement, hop freeze, obligé de reboot manuellement..
 
J'ai testé avec une ancienne CG ( GTS 450 ), tout fonctionne parfaitement..
 
Je n'ai pas pu tester GTX 470 dans un autre PC par contre
 
Alors soit un choque pendant le transport soit j'ai mal configuré quelque chose ?

Message cité 1 fois
Message édité par zeuth le 12-01-2012 à 09:47:38

---------------
Vente LBC : https://www.leboncoin.fr/profil/9dd [...] 2b4/offres
n°8184809
Jinseikai
Posté le 12-01-2012 à 09:51:54  profilanswer
 

Peut-être les drivers ?

n°8184966
Tsubaki57
Poireau
Posté le 12-01-2012 à 12:12:55  profilanswer
 

zeuth a écrit :

Salut ici
 
J'ai acheté un PC, ici d'ailleurs voir ici la config.
 
Le vendeur m'assure que sa config marche chez lui
 
Moi à la réception et aprés avoir installé Windows et les drivers
 
Dés que je lance un jeu ou FurMark par exemple, même pas 1s aprés le lancement, hop freeze, obligé de reboot manuellement..
 
J'ai testé avec une ancienne CG ( GTS 450 ), tout fonctionne parfaitement..
 
Je n'ai pas pu tester GTX 470 dans un autre PC par contre
 
Alors soit un choque pendant le transport soit j'ai mal configuré quelque chose ?


 
T'as as regardé la température de la carte lors d'un furmark? Les fréquences ? (elle a peut être été flashée avec des fréquences pas stables)


---------------
Parrainage Oneplus
n°8185003
misato
Clavicula Nox
Posté le 12-01-2012 à 12:51:05  profilanswer
 

si t'as tout démonté / remonté, à priori resterait plustot un problème de chauffe :gratgrat:
 
regarde que le ventilo de la CG et celui du CPU sont bien en place ?


---------------
shibboleet ! - HADOPI vous a plu ? Vous allez adorer la LOPPSI ! - generation NT bande de criminels inconscients !
n°8185044
zeuth
Posté le 12-01-2012 à 13:29:24  profilanswer
 

Je viens de tester chez un collégue Alsacien, même constat, la carte plante même pas 1s aprés avoir cliquer sur Lancer dans OCCT
 
--> Carte HS


---------------
Vente LBC : https://www.leboncoin.fr/profil/9dd [...] 2b4/offres
n°8185143
misato
Clavicula Nox
Posté le 12-01-2012 à 14:23:06  profilanswer
 

à voir niveau fréquences des fois qu'elle soit o/c dans le bios ou avec des paramètres de ventilation trop timides niveau puissance du ventilo :??:


---------------
shibboleet ! - HADOPI vous a plu ? Vous allez adorer la LOPPSI ! - generation NT bande de criminels inconscients !
n°8185196
zeuth
Posté le 12-01-2012 à 14:55:34  profilanswer
 

C'est une Twin Frozr 2.. avec un énorme ventilateur
 
Quand aux fréquences.. j'y crois pas trop
 
SI c'était un probléme de ce genre elle planterait au bout de 5 minutes, la c'est qu'elle ne lance même pas l'animation sous OCCT
 
On clique et Pouf freeze
 
On peut changer quelque chose sur la CG dans le bios ?


Message édité par zeuth le 12-01-2012 à 14:56:15

---------------
Vente LBC : https://www.leboncoin.fr/profil/9dd [...] 2b4/offres
n°8185263
misato
Clavicula Nox
Posté le 12-01-2012 à 15:44:11  profilanswer
 

non, on peut flasher le bios (ou le firmware vu qu'on y a pas accès autrement qu'en flashant, si tu préfères pour éviter la confusion :o) de la CG pour qu'elle adopte par défaut un profil de ventilation ou (surtout) des fréquences de fonctionnement différentes :spamafote:

 

edit : on est bien d'accord que t'as pris la config complète, y compris boitier et alim, sauf les disques ?
accessoirement, tu as reçu ça monté ou en pièces détachées ?

Message cité 1 fois
Message édité par misato le 12-01-2012 à 15:48:52

---------------
shibboleet ! - HADOPI vous a plu ? Vous allez adorer la LOPPSI ! - generation NT bande de criminels inconscients !
n°8186312
albert26
Posté le 13-01-2012 à 13:01:30  profilanswer
 

salut a tous, y'a quelqu'un qui peut m'expliquer le resultat de ces 2 benchmark ?!
je m'y perd...
on voit que le sli 480 a plus de "fps" que le 580...?
 
y'a un parametre que j'ai loupé ???
 
 
http://www.hardocp.com/images/articles/1294739584IQDHAMEkyP_2_2.gif
source: http://www.hardocp.com/article/201 [...] i_review/2
 
 
http://www.hardocp.com/images/articles/1286442355tCXafRvsMc_2_5_l.gif
source: http://www.hardocp.com/article/201 [...] formance/2

Message cité 1 fois
Message édité par albert26 le 13-01-2012 à 13:02:53
n°8186347
Tsubaki57
Poireau
Posté le 13-01-2012 à 13:30:45  profilanswer
 

albert26 a écrit :

salut a tous, y'a quelqu'un qui peut m'expliquer le resultat de ces 2 benchmark ?!
je m'y perd...
on voit que le sli 480 a plus de "fps" que le 580...?
 
y'a un parametre que j'ai loupé ???
 
 
http://www.hardocp.com/images/arti [...] yP_2_2.gif
source: http://www.hardocp.com/article/201 [...] i_review/2
 
 
http://www.hardocp.com/images/arti [...] _2_5_l.gif
source: http://www.hardocp.com/article/201 [...] formance/2


 
Ca vient pas du même test , donc c’est pas forcément la même séquence de F1 2010 qui a été utilisée comme bench.


---------------
Parrainage Oneplus
n°8187404
ceasar
Posté le 14-01-2012 à 11:50:03  profilanswer
 

misato a écrit :

non, on peut flasher le bios (ou le firmware vu qu'on y a pas accès autrement qu'en flashant, si tu préfères pour éviter la confusion :o) de la CG pour qu'elle adopte par défaut un profil de ventilation ou (surtout) des fréquences de fonctionnement différentes :spamafote:
 
edit : on est bien d'accord que t'as pris la config complète, y compris boitier et alim, sauf les disques ?
accessoirement, tu as reçu ça monté ou en pièces détachées ?


 
Je cherches justement un tuto récent sur comment extraire et modifier le bios de ma carte graphique pour en modifier les fréquences de bas. Est ce que quelqu'un à une piste?
 
Merci d'avance.
 
PS : Sur google je n'ai trouvé que de vieux sujets.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  536  537  538  539  540  541

Aller à :
Ajouter une réponse
 

Sujets relatifs
Topic GT300 fermé, vous avez gagné!aide pour reglé ma nvidia gt240
Nvidia geforce 9800gt pilotes problemeGeForce 295 GTX MonoPCB
GTX 260 Grésillement[TOPIC UNIQUE] ASUSTeK EAH4890 FORMULA - **** Sondage Ventilateur ****
choix carte graphique nvidiaEt si on faisait une BDD/Topic unique sur nos benchs HD TUNE et ATTO ?
Plus de sujets relatifs à : [Topic Unique] GTX 465, 470, 480 - cartes Nvidia HDG - 40nm - DX11


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR