Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1657 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  621  622  623  624  625  626
Auteur Sujet :

[Topic Unique] AMD Vega

n°10879870
Bobox
Yuri Orlov :)
Posté le 11-11-2020 à 15:32:55  profilanswer
 

Reprise du message précédent :
Bientôt "La maison a cramé, mais la config va bien"  [:jeje84:1]  

mood
Publicité
Posté le 11-11-2020 à 15:32:55  profilanswer
 

n°10880033
Bourinatto​r
Posté le 11-11-2020 à 18:22:25  profilanswer
 

Cramé j'en doute, j'avais un truc dans ce gout. Le hic c'est qu'il n'a qu'une seule ligne qui balance suffisamment d'intensité.
 
En cas de grosse charge ou de pic d'intensité ba... ça plantera.

n°10880034
[Toine]
La BX , c'est chix!
Posté le 11-11-2020 à 18:24:40  profilanswer
 

Les Vega arrivent à mettre à genoux des alim de plus de 600W avec les bons connecteurs, alors une alim bricolée ... franchement je déconseille fortement .


---------------
mes ventes : http://forum.hardware.fr/hfr/Achat [...] 0413_1.htm .
n°10880058
Bobox
Yuri Orlov :)
Posté le 11-11-2020 à 18:48:57  profilanswer
 

[Toine] a écrit :

Les Vega arrivent à mettre à genoux des alim de plus de 600W avec les bons connecteurs, alors une alim bricolée ... franchement je déconseille fortement .


On est deux :D  
Je ne dis pas que c'est pas possible, mais c'est clairement pas safe, avec un undervolt et le pl limité aucun risque mais vu que je suis le vendeur de la vega 64 je préfère éviter de conseiller un truc moyen :D

n°10880281
primilk
Posté le 11-11-2020 à 22:35:01  profilanswer
 

Du coup, je vais me trouver une nouvelle alim, vraiment tenté par cette petite Vega

n°10880422
[Toine]
La BX , c'est chix!
Posté le 12-11-2020 à 08:57:58  profilanswer
 

primilk a écrit :

Du coup, je vais me trouver une nouvelle alim, vraiment tenté par cette petite Vega


Trouve toi une 750W monorail ( je crois qu'il n'y a plus que ça ... ) genre fortron avec 4 connecteurs PCIE


Message édité par [Toine] le 12-11-2020 à 08:58:10

---------------
mes ventes : http://forum.hardware.fr/hfr/Achat [...] 0413_1.htm .
n°10880435
Liwoo
Posté le 12-11-2020 à 09:19:14  profilanswer
 

Bonjour pensez vous que ces encore valable dacheter un water block pour ma nitro Véga 64 en sachant que le water block est à 47€ sur Aliexpress aujourd'hui ?  
Je joue en 1440p ..  
 
Jjh

n°10880451
[Toine]
La BX , c'est chix!
Posté le 12-11-2020 à 09:40:21  profilanswer
 

Liwoo a écrit :

Bonjour pensez vous que ces encore valable dacheter un water block pour ma nitro Véga 64 en sachant que le water block est à 47€ sur Aliexpress aujourd'hui ?  
Je joue en 1440p ..  
 
Jjh


Tu aurais dit une blower ok , mais une nitro ...
Après pourquoi pas, c'est que 47€ :D


---------------
mes ventes : http://forum.hardware.fr/hfr/Achat [...] 0413_1.htm .
n°10880455
Bourinatto​r
Posté le 12-11-2020 à 09:43:07  profilanswer
 

Si l'upgrade ne te coûte que 47€ ... Et que tu as confiance dans le produit aly express cz peut-être intéressant vu les gains obtenus par certains en WC. Globalement 1600mhz constant.

 

Mais je suppose que ca dépend aussi beaucoup de la carte.

n°10880631
fabrs2_ben​chmark
Posté le 12-11-2020 à 12:15:38  profilanswer
 

Liwoo a écrit :

Bonjour pensez vous que ces encore valable dacheter un water block pour ma nitro Véga 64 en sachant que le water block est à 47€ sur Aliexpress aujourd'hui ?  
Je joue en 1440p ..  
 
Jjh


superposition 1080p extrême.
http://gpuz.techpowerup.com/20/11/12/hrr.png
salut, je suis passer d'un blower de vega 56 de référence au ek waterblock comme tu peux le voir les températures sont excellentes.
sur ta nitro il faut voir si ton waterblock est compatible est-ce une carte de référence ou un custom?
sur ta nitro quelle sont tes températures hotspot?si elle dépasse les 100° ta carte devrait retrouver un coup de boost en watercooling.  
ma carte vega 56 fait encore largement son job en 1440p même si les rx 6800 on l'air d'être bien,je pense attendre encore un peu avant de la changer.

Message cité 1 fois
Message édité par fabrs2_benchmark le 12-11-2020 à 12:17:20
mood
Publicité
Posté le 12-11-2020 à 12:15:38  profilanswer
 

n°10880680
[Toine]
La BX , c'est chix!
Posté le 12-11-2020 à 12:54:43  profilanswer
 

Bourinattor a écrit :

Si l'upgrade ne te coûte que 47€ ... Et que tu as confiance dans le produit aly express cz peut-être intéressant vu les gains obtenus par certains en WC. Globalement 1600mhz constant.
 
Mais je suppose que ca dépend aussi beaucoup de la carte.


Je suis à 1600 en effet avec un H2O 620 via KRAKEN G12 , avec des températures vers 60° et un hot spot à 80 max.


---------------
mes ventes : http://forum.hardware.fr/hfr/Achat [...] 0413_1.htm .
n°10880683
[Toine]
La BX , c'est chix!
Posté le 12-11-2020 à 12:56:20  profilanswer
 

fabrs2_benchmark a écrit :


superposition 1080p extrême.
http://gpuz.techpowerup.com/20/11/12/hrr.png
salut, je suis passer d'un blower de vega 56 de référence au ek waterblock comme tu peux le voir les températures sont excellentes.
sur ta nitro il faut voir si ton waterblock est compatible est-ce une carte de référence ou un custom?
sur ta nitro quelle sont tes températures hotspot?si elle dépasse les 100° ta carte devrait retrouver un coup de boost en watercooling.  
ma carte vega 56 fait encore largement son job en 1440p même si les rx 6800 on l'air d'être bien,je pense attendre encore un peu avant de la changer.


Très bonnes températures en particulier le hotspot dis moi !
Tu as du beaucoup tâtonner sur les serrages pour arriver à ce résultat ?


---------------
mes ventes : http://forum.hardware.fr/hfr/Achat [...] 0413_1.htm .
n°10880693
fabrs2_ben​chmark
Posté le 12-11-2020 à 13:09:41  profilanswer
 

[Toine] a écrit :


Très bonnes températures en particulier le hotspot dis moi !
Tu as du beaucoup tâtonner sur les serrages pour arriver à ce résultat ?


salut,ek fournisse la visserie plus longue de serie pour le gpu,j'ai remplacer les pads thermique d'origine artics par des gelids(meilleurs en dissipation perf/watt).
la pâte thermique est très importante(densité)  
-appliquer thermal grizzly 1 grammes sur le gpu/hbm2
-serrage particulier des vis
-mettre en chauffe la carte
-redémonter la carte et réappliquer la pâte thermique  
 

n°10880700
[Toine]
La BX , c'est chix!
Posté le 12-11-2020 à 13:14:11  profilanswer
 

fabrs2_benchmark a écrit :


salut,ek fournisse la visserie plus longue de serie pour le gpu,j'ai remplacer les pads thermique d'origine artics par des gelids(meilleurs en dissipation perf/watt).
la pâte thermique est très importante(densité)  
-appliquer thermal grizzly 1 grammes sur le gpu/hbm2
-serrage particulier des vis
-mettre en chauffe la carte
-redémonter la carte et réappliquer la pâte thermique  


Réappliquer sans enlever l'ancienne c'est ça ?


---------------
mes ventes : http://forum.hardware.fr/hfr/Achat [...] 0413_1.htm .
n°10880773
fabrs2_ben​chmark
Posté le 12-11-2020 à 14:08:14  profilanswer
 

[Toine] a écrit :


Réappliquer sans enlever l'ancienne c'est ça ?


oui,car avec l'écart entre gpu et hbm2 il faut si reprendre à deux fois pour combler le creux.

n°10880823
[Toine]
La BX , c'est chix!
Posté le 12-11-2020 à 14:56:56  profilanswer
 

fabrs2_benchmark a écrit :


oui,car avec l'écart entre gpu et hbm2 il faut si reprendre à deux fois pour combler le creux.


Ok merci du tuyau !

 

J'ai commandé un graphite pad au cas où ça marcherait pas bien, solution de facilité moins performante mais à priori plus sûre :D

Message cité 1 fois
Message édité par [Toine] le 12-11-2020 à 14:57:32

---------------
mes ventes : http://forum.hardware.fr/hfr/Achat [...] 0413_1.htm .
n°10880888
fabrs2_ben​chmark
Posté le 12-11-2020 à 15:58:16  profilanswer
 

[Toine] a écrit :


Ok merci du tuyau !
 
J'ai commandé un graphite pad au cas où ça marcherait pas bien, solution de facilité moins performante mais à priori plus sûre :D


sur la vega Vll  elle utilise un pad  ic carbon d"origine,permet de combler les creux entre gpu/hbm2.
https://www.comptoir-hardware.com/a [...] ml?start=2

n°10880892
[Toine]
La BX , c'est chix!
Posté le 12-11-2020 à 16:00:01  profilanswer
 

fabrs2_benchmark a écrit :


sur la vega Vll  elle utilise un pad  ic carbon d"origine,permet de combler les creux entre gpu/hbm2.
https://www.comptoir-hardware.com/a [...] ml?start=2

 

C'est ce que je viens de commander un IC CARBON en 30x30 . Même si y a 3 ou 4° de plus sur le GPU et la HBM , mais 10° de moins sur le hotspot, c'est mieux.


Message édité par [Toine] le 12-11-2020 à 16:00:59

---------------
mes ventes : http://forum.hardware.fr/hfr/Achat [...] 0413_1.htm .
n°10880930
Bobox
Yuri Orlov :)
Posté le 12-11-2020 à 16:27:21  profilanswer
 

On attend le feedback :D

n°10882776
Liwoo
Posté le 14-11-2020 à 14:51:22  profilanswer
 

Bonjour du coup j'ai pas acheter le water block, je vais prendre une 6800xt l'année prochaine je pense.  
 
Sinon qui pourrais me faire un petit tuto sur comment un/oc ma Véga j'ai pas encore toucher.  
 
Je peut le faire via radeon ou msi after ou le mieux reste occ??  

n°10882781
Bourinatto​r
Posté le 14-11-2020 à 14:56:15  profilanswer
 

Via radeon.

 

Déjà tu pose bien ton waterblock, tu bichonne la pate thermique des vrm et ensuite tu passe aux choses sérieuses !

 

La first page est pas mal, tu test ta mémoire en premier pour voir jusqu'où elle monte.

 

Puis tu passe au gpu. Tu undercloack un peu tt les etages et tu balance +50% de conso.

 

Mais ca sera surement beaucoup plus simple d'avoir un o/c sympa avec un wc qu'un air cooling...

 

Cest un aio que tu met ?

 

Édit : ha tu n'as PAS acheter le wb... Bref... Commence par la ram puis gpu ... J'ai baissé un peux les fréquences pour la stabilité aussi...

 

Dégrossi avec superposition, ca a le mérite d'être rapide. Pour la ram check les artefacts en jeu c'est le mieux


Message édité par Bourinattor le 14-11-2020 à 14:58:28
n°10882810
Liwoo
Posté le 14-11-2020 à 15:21:08  profilanswer
 

Perso je connais rien je commence par quoi lol

n°10882855
Bourinatto​r
Posté le 14-11-2020 à 16:24:33  profilanswer
 

La ram.

 

950 de base me semble. Test 1000mhz puis 1020 puis de 10 en 10.

 

A chaque fois fais un benchmark genre superposition.

 

Si pas de plantage tu poursuis. Si ca plante tu reprends un ou deux stade avant... Et tu fais des tests en jeux.

 

Pour info ma ram est a 1050mhz avec un petit undervolt.

 

Pour le GPU... On en reparle quand tu aura une ram o/c et stable  :lol:

 

Instale gpu-z aussi, lance le pendant un benchmark et n'hésite pas a faire des screenshots des valeurs (bench+températures)

n°10882890
Quich
Pouet ?
Posté le 14-11-2020 à 17:10:16  profilanswer
 

945Mhz sur les V64 de base.
Perso j'ai fini par flasher ma Sapphire V56 Pulse (mémoire Samsung) avec le bios de la XFX V64 ( https://www.techpowerup.com/vgabios/199111/199111 le seul bios qui ne fait pas perdre de sortie vidéo car c'est le même pcb, les autres bios de V64 font perdre une sortie display port sur la V56 Pulse).
C'est stable à 1650Mhz 1,1V GPU et 1030Mhz 1,1V mémoire.
La mémoire semble tenir jusqu'à 1050Mhz voire au dessus sans artefact mais j'ai des plantages aléatoires en idle avec ces paramètres là.
Je fais les réglages avec OverDriveNTool 0.2.9 beta 1 :
https://rehost.diberie.com/Uploads/0/20201114-170542-6958c2b6-4d2c-461d-99f2-87498d341ca4.0.pic.jpg

Message cité 1 fois
Message édité par Quich le 14-11-2020 à 17:11:18

---------------
Feedback
n°10882894
[Toine]
La BX , c'est chix!
Posté le 14-11-2020 à 17:12:25  profilanswer
 

Quich a écrit :

945Mhz sur les V64 de base.
Perso j'ai fini par flasher ma Sapphire V56 Pulse (mémoire Samsung) avec le bios de la XFX V64 ( https://www.techpowerup.com/vgabios/199111/199111 le seul bios qui ne fait pas perdre de sortie vidéo car c'est le même pcb, les autres bios de V64 font perdre une sortie display port sur la V56 Pulse).
C'est stable à 1650Mhz 1,1V GPU et 1030Mhz 1,1V mémoire.
La mémoire semble tenir jusqu'à 1050Mhz voire au dessus sans artefact mais j'ai des plantages aléatoires en idle avec ces paramètres là.
Je fais les réglages avec OverDriveNTool 0.2.9 beta 1 :
https://rehost.diberie.com/Uploads/0/20201114-170542-6958c2b6-4d2c-461d-99f2-87498d341ca4.0.pic.jpg


Tes tensions sont hautes.
La tension à 1650MHZ tu peux tenter de l'abaisser à 1060 .

 

En revanche, il faut faire grimper ton power target.


Message édité par [Toine] le 14-11-2020 à 17:12:51

---------------
mes ventes : http://forum.hardware.fr/hfr/Achat [...] 0413_1.htm .
n°10882910
Quich
Pouet ?
Posté le 14-11-2020 à 17:25:09  profilanswer
 

C'est très bien comme ça, j'ai déjà testé pas mal de réglages et c'est comme ça que j'ai le meilleur rapport perf / températures.
Le power target est à +10% de 220w (bios V64) donc 242w alors que la V56 Pulse est à 180w de base.
Cela tient entre 1600 et 1660Mhz en charge. De mémoire si je baisse la tension max en dessus de 1,1v (moins que la mémoire) j'ai des comportements bizarres.

Message cité 1 fois
Message édité par Quich le 14-11-2020 à 17:27:57
n°10882958
[Toine]
La BX , c'est chix!
Posté le 14-11-2020 à 18:29:05  profilanswer
 

Quich a écrit :

C'est très bien comme ça, j'ai déjà testé pas mal de réglages et c'est comme ça que j'ai le meilleur rapport perf / températures.
Le power target est à +10% de 220w (bios V64) donc 242w alors que la V56 Pulse est à 180w de base.
Cela tient entre 1600 et 1660Mhz en charge. De mémoire si je baisse la tension max en dessus de 1,1v (moins que la mémoire) j'ai des comportements bizarres.


En effet P6 et P7 doivent être plus élevés que la tension mémoire.
Mais en fait, la tension mémoire, c'est assez facile à abaisser sauf si tu mets la mémoire au bout du bout vers 1100 .
Mais c'est vrai que de mon côté je suis habitué à une VEGA64, ça consomme 12% de plus à fréquence égale :D


---------------
mes ventes : http://forum.hardware.fr/hfr/Achat [...] 0413_1.htm .
n°10886513
Gregooz
Posté le 18-11-2020 à 09:48:57  profilanswer
 

Juste pour info, la tension mémoire est fixe dans le BIOS (d'où le fait de flasher une V56 avec un BIOS de V64).
 
Donc "baisser" la tension affichée sur le P3 mémoire ne va pas "undervolter" la tension appliquée à cette dernière.
C'est simplement qu'à un Pstate Mémoire correspond un Pstate GPU.
 
Si on reprend comme exemple le screen de Quich, la mémoire de sa Vega ne va être à 1030Mhz que lorsqu'elle sera sur le P7 GPU donc en full load sinon elle sera à 800Mhz entre P2 et P6 GPU.
S'il veut que sa mémoire passe à 1030Mhz avant d'être sur le P7 (de mémoire, sur ma Nitro, le P3 mémoire correspondait au P5 GPU), il faudra qu'il reporte la tension du Pstate GPU correspondant sur le P3 mémoire (par exemple, 1085mV si on reste sur l'exemple P5 GPU = P3 mémoire).

n°10887758
Bobox
Yuri Orlov :)
Posté le 18-11-2020 à 18:15:04  profilanswer
 

Gregooz a écrit :

Juste pour info, la tension mémoire est fixe dans le BIOS (d'où le fait de flasher une V56 avec un BIOS de V64).

 

Donc "baisser" la tension affichée sur le P3 mémoire ne va pas "undervolter" la tension appliquée à cette dernière.
C'est simplement qu'à un Pstate Mémoire correspond un Pstate GPU.

 

Si on reprend comme exemple le screen de Quich, la mémoire de sa Vega ne va être à 1030Mhz que lorsqu'elle sera sur le P7 GPU donc en full load sinon elle sera à 800Mhz entre P2 et P6 GPU.
S'il veut que sa mémoire passe à 1030Mhz avant d'être sur le P7 (de mémoire, sur ma Nitro, le P3 mémoire correspondait au P5 GPU), il faudra qu'il reporte la tension du Pstate GPU correspondant sur le P3 mémoire (par exemple, 1085mV si on reste sur l'exemple P5 GPU = P3 mémoire).


Exactement, j'avais du mal avec cette notion mais OverdriveNTool m'avait permis de mieux comprendre le lien entre les Pstate gpu et hbm

 

https://cdn.discordapp.com/attachments/693206277999951964/760148213608480778/unknown.png

 

Le gpu a 8 pstate, l'hbm 4, faut simplement mettre les même tensions gpu P0 à P3 sur l'hbm pour qu'elle puisse tourner à sa fréquence max dés le P3 gpu  :jap:

 

Edit: Si vous avez compris, vous remarquerez les anomalies du screen :D


Message édité par Bobox le 18-11-2020 à 18:29:21
n°10891840
Liwoo
Posté le 22-11-2020 à 15:14:06  profilanswer
 

Bourinattor a écrit :

La ram.  
 
950 de base me semble. Test 1000mhz puis 1020 puis de 10 en 10.
 
A chaque fois fais un benchmark genre superposition.
 
Si pas de plantage tu poursuis. Si ca plante tu reprends un ou deux stade avant... Et tu fais des tests en jeux.
 
Pour info ma ram est a 1050mhz avec un petit undervolt.
 
Pour le GPU... On en reparle quand tu aura une ram o/c et stable  :lol:  
 
Instale gpu-z aussi, lance le pendant un benchmark et n'hésite pas a faire des screenshots des valeurs (bench+températures)


 
 
Coucou je suis arriver a 1060 sans soucis . la suite je fais quoi ??
 

n°10891871
Bourinatto​r
Posté le 22-11-2020 à 15:59:37  profilanswer
 

Donc mémoire O/C et birn stable ?

 

Tu peux passer au GPU.

 

Faut comprendre que plus tu monte en fréquence plus tu aura besoins d'énergie et plus tu chauffe. Si tu chauffe trop la carte va être moin performante elle regulera toute seul la fréquence pour limité la chaufffe.

 

L'idée c'est donc d'observer le comportement de la carte en baissant la tension du gpu, donc en limitant la chauffe. Puis de faire varier la fréquence gpu pour trouvé un bon compromis perf/conso/rendement.

 

Met le pl a +50% et regarde la conso de la carte. Ca depassera surement 300W a la tension de base du gpu. Les perfs seront pas forcément dingue. Il faudra undervolter (regarde les screen trouvable pour te donner une idée), ca limitera la T° et la carte pourra tenir dans la durée la fréquence.

 

Après il faudra affiné le profil en jouant sur ces paramètres et en les ayants compris.

 

Mais pour faire simple: undervolting et pl+50%

 

Check aussi les températures des vrm pour voir si le montage du radiateur est bon et qu'il fait bien le boulot.

n°10891967
Liwoo
Posté le 22-11-2020 à 18:04:24  profilanswer
 

Ok j'augmente la fréquence en baissant les mv de la carte et je met le pl50%

n°10925751
bgx
reviens brunette!
Posté le 09-01-2021 à 00:09:14  profilanswer
 

Bonjour, nouveau possesseur de Vega56 (j'avais une RX480 avant qui a grillé).
 
J'ai une question sur le tuning: est ce que l'undervolting avec Wattman (le tuning inclus dans les drivers Radeon) marche avec les Vega? Ca marchait bien avec la RX480... mais avec la Vega, j'ai des trucs bizarre... j'ai beau faire des gros changements: 1100mV =>900mV (en baissant la hbm a 900mV aussi), et ca marche pareil.... pas de plantage - ca s'est bien- mais ca n'a pas l'air de produire bcp de difference sur les frequences effective (la conso etant stable, le voltage plus faible, je devrais avoir de meilleurs frequence en benchs car la conso a frequence equivalente est bien inferieur vu la descente de voltage). Bref, j'ai l'impression que Wattman ne marche pas. Des avis?
 
PS j'ai essayé furmark - mais la les frequences sont loin des frequences max vu ce que ca pompe.  
Sur 3DMark Timespy, ca monte mieux, mais encore une fois, pas de difference de frequence.
 
Le setting des frequences marche par contre (en tout cas, j'arrive a caper ou je veux en diminuant la frequence max).
 
Edit: en partant des 1620Mhz pour la plus haute frequence (celle par defaut), l'undervolting a l'air de marcher jusqu'a 1000mV, mais en dessous, les perfs sont bizarres. (que je parte de 1620 ou de 1470, donc c'est pas un probleme de correction d'erreur ou autres)


Message édité par bgx le 09-01-2021 à 01:57:08
n°10925823
Gregooz
Posté le 09-01-2021 à 10:13:58  profilanswer
 

:hello:
 
Ça marche, oui.  
 
Par contre, la tension mémoire des Vega est fixée dans le bios donc c'est pas aussi simple que de baisser la tension de cette dernière dans Wattman.
 
Perso, je te conseille de passer ton power lime a +50%.
Ensuite, tu peux mettre ton p6 à 1000mV et ton p7 à 1020mV, c'est complètement arbitraire mais c'est des valeurs qui passent sur toutes les cartes en général.  
Tu peux partir de là pour affiner par la suite.  
 
Une fois que t'as trouvé une config uv/oc qui te convient tu peux oc la mémoire.  
 
Je te conseille d'aller faire un tour sur le TU dédié aux uv/oc des Vega pour trouver ton bonheur :jap:

n°10926014
bgx
reviens brunette!
Posté le 09-01-2021 à 17:46:03  profilanswer
 

bon, j'ai trouvé des reglages pas mal:
+25% (205 watts)
1622: 1000mV
1569: 990mV, etc
HMB a 910Mhz (au dessus les perfs decroisse).
 
Ca fait 7022 points en graphique sur TimeSpy (avec des frequence >1500 tout le temps). Pousser a 50% ne change presque rien: 7050 points, bref pas la peine pour ma config, le silence, le blower, et ca serait pas tenable pour mon alim sur le long terme aussi.

Message cité 1 fois
Message édité par bgx le 09-01-2021 à 17:47:52
n°10926055
Gregooz
Posté le 09-01-2021 à 18:20:02  profilanswer
 

bgx a écrit :

bon, j'ai trouvé des reglages pas mal:
+25% (205 watts)
1622: 1000mV
1569: 990mV, etc
HMB a 910Mhz (au dessus les perfs decroisse).
 
Ca fait 7022 points en graphique sur TimeSpy (avec des frequence >1500 tout le temps). Pousser a 50% ne change presque rien: 7050 points, bref pas la peine pour ma config, le silence, le blower, et ca serait pas tenable pour mon alim sur le long terme aussi.


Le PL à 50% c'est juste pour faire sauter une limite (et soit disant stabiliser les fréquences).
 
Au final, ce qui va réguler ta conso, c'est les tensions que tu va paramétrer.
Donc si t'observes peu de changement sur le score (sachant que 30 pts c'est limite dans la marge d'erreur), tu devrais observer peu de changement sur ta conso également :jap:

n°10926156
bgx
reviens brunette!
Posté le 09-01-2021 à 21:32:46  profilanswer
 

ah non, la conso, elle est respecté exactement. Quand je dis +25%, c'est bloqué à 207W (bon quand le GPU est solicité bien sur - fur mark, 3Dmark, etc). Si je dis +50%, c'est bloqué a 240W, mais a la fin c'est pas plus perf (ca essaye de se mettre sur le dernier Pstate, c'est trop chaud/pompe trop, donc ca baisse pas mal, etc. Ca fait du yoyo pas efficace. Alors qu'a 25%, c'est bien stable et bcp plus efficace au final). Apres, c'est possible que si j'avais un meilleure cooling (ou de pire tension), ca serait utile (ca l'etait quand j'ai commencé a testé), mais la, je suis assez content du resultat: consomme pas trop en etant presque a fond de performance.

n°10926164
Gregooz
Posté le 09-01-2021 à 21:48:26  profilanswer
 

bgx a écrit :

ah non, la conso, elle est respecté exactement. Quand je dis +25%, c'est bloqué à 207W (bon quand le GPU est solicité bien sur - fur mark, 3Dmark, etc). Si je dis +50%, c'est bloqué a 240W, mais a la fin c'est pas plus perf (ca essaye de se mettre sur le dernier Pstate, c'est trop chaud/pompe trop, donc ca baisse pas mal, etc. Ca fait du yoyo pas efficace. Alors qu'a 25%, c'est bien stable et bcp plus efficace au final). Apres, c'est possible que si j'avais un meilleure cooling (ou de pire tension), ca serait utile (ca l'etait quand j'ai commencé a testé), mais la, je suis assez content du resultat: consomme pas trop en etant presque a fond de performance.


Bizarre, à 240w, elle devrait passer sur le P7 et donc devrait être plus performante. Il doit y avoir un autre facteur limitant, la température ?

 

T'as le même comportement sous un bench comme SuperPosition (1080p Extreme ou 4k Opti) ?

 

Quitte à la castrer au niveau du PL autant la downcloker et pousser un peu plus l'undervolt dans ce cas...

 

T'as quel modèle ? MSI Air Boost ?


Message édité par Gregooz le 09-01-2021 à 21:49:00
n°10926219
bgx
reviens brunette!
Posté le 10-01-2021 à 03:06:01  profilanswer
 

MSI air boost, oui.
 
Je suis pas loin du P7=1622 quand la frequence  
 
J'avais essayé de commencer avec un Pstate 7 plus bas, mais en effectif ca descend encore plus bas que le P7 - l'algo d'AMD doit prend pas mal de trucs en compte pour choisir la vitesse.
 
Sur superposition, à +25% je suis a 1500-1522 Mhz assez constant. 4437 points en 1080p extreme (le test de hfr donnait 3400 pour les vega56 et 3900 pour les Vega64 sous ce setting).
 
edit: a +50%, je vois les memes frequence, 1522 Mhz aussi..... 4442 points. Bref, meme topo.
 
edit2: j'ai essayé en poussant les tensions de 1569: 990=>1000 et de 1622: 1000=>1100 ....et ca monte un peu plus haut a +50%: 1535+. Mais la temperature avec aussi bien sur (80C)! y'a vraiment un truc bizarre.... un moyen de voir les tensions reelles?... et le score diminue: 4400 points. Vraiment bizarre comme comportenmt
 
edit3: bon, comme j'etais bloqué à a peut pres P7 - 100Mhz, j'ai essayé de pousser P7 a 1660 (sans changer la tension de 1000...). Et... J'ai des pointes vers 1560 (donc toujours -100Mhz).... Sauf que ca plante :). Bon ca veut dire que mes tensions a pour 1560 ne sont pas stables, je vais essayer de gerer ca. M'enfin c'est space comme comportement!
 
PS: je suis sur le bios silence de la VEGA56 (enfin je crois), c'est peut etre pour ca qu'il u a ce comportement un peu bizarre


Message édité par bgx le 10-01-2021 à 03:43:52
n°10926247
Gregooz
Posté le 10-01-2021 à 10:25:21  profilanswer
 

Je pense surtout que ça throttle à cause des températures.  
 
Utilise HWInfo en parallèle, car sur les Vega c'est surtout le hotspot qu'il faut surveiller...

n°10926256
royus
Posté le 10-01-2021 à 10:57:18  profilanswer
 

si vous voulez il y a un topic dédié sur ce forum qui explique tout avec les meilleurs réglages et les meilleures cartes
 
https://forum.hardware.fr/hfr/Overc [...] 53_115.htm


---------------
MSI X370 GAMING PRO CARBON, Ryzen 7 3700x, 2x8Go DDR4 Corsair LPX 3600 CL18, Gigabyte Vega 64 8Go, Windows 10-64bits, Zalman CNPS9X Optima
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  621  622  623  624  625  626

Aller à :
Ajouter une réponse
 

Sujets relatifs
Meilleure CG sans alimentation 80 euros max ?[Topic Unique] Asus ROG STRIX X99 Gaming (2011-V3)
Overclocker le GPU d'un AMD AM1.changer AMD Radeon 6800HD Series
demande d'info aux specialistes AMD ( FX-6300 )[HFR] Actu : Pilotes AMD Radeon Software 16.9.2 pour Forza 3
AMD vers NVIDIA[Topic Unique] Phanteks ECLIPSE P400S
AMD Radeon R9 490 et autres nouveautés.. (?)[HFR] Actu : Pilotes AMD Radeon Software 16.9.1
Plus de sujets relatifs à : [Topic Unique] AMD Vega


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR