Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1651 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  53  54  55  ..  83  84  85  86  87  88
Auteur Sujet :

Xiaomi Segway Ninebot ES1/ES3 ES2/ES4 (page 1 débridage opérationnel)

n°242749
mengva
Posté le 17-01-2019 à 00:25:37  profilanswer
 

Reprise du message précédent :
Un Grand Merci à Michalm02 pour le lien Aliexpress,
C'est commandé, vu le prix pourquoi s'embêter :-)
 
http://hardware.digidip.net/visit? [...] %23t242436


Message édité par mengva le 17-01-2019 à 09:21:25

---------------
Plus c'est Long, plus c'est Bon
mood
Publicité
Posté le 17-01-2019 à 00:25:37  profilanswer
 

n°242764
skulbl4k4
Du firn skulblaka
Posté le 17-01-2019 à 10:53:09  profilanswer
 

LAZBEM a écrit :

Bonsoir à tous,
 
Je suis passé en ES4 il y a quelques jours. La différence est vraiment ouf. C'est tellement agréable de pouvoir grimper des côtes sans soucis.
 
Par contre je n'ai pas encore changé les connecteurs.  
 
Quelqu'un sait si il existe une vidéo voire un tuto un peu plus complet que celui en page 1 svp ?
Je suis un vrai noob en bricole.
 
Merci !!


Salut, a tu déjà un fer a souder ? c'est disons le minimum pour faire la modification avec une clé alen pour démonter la potence bien-sur  ;)  
Après, rien de compliquer, tu coupe a ras les ancien connecteur, tu dénude les fils et tu soude les xt150. La chose a faire attention c'est de bien souder les fils, pour sa il suffit de bien chauffer avec le ferre le connecteur pour qu la soudure "coule bien" pour ne pas faire un soudure froide.
 
Je peux te faire un vidéo si tu veux voir comment souder les connecteur, mais c'est vraiment pas compliquer.  :hello:

n°242770
enzol92
Posté le 17-01-2019 à 11:34:36  profilanswer
 

Hello,  
 
J'ai recu mon ES2 lundi matin. tout se passait bien, dernière utilisation mardi soir (a peine 9 km). Ce matin au moment ou j'ai voulu la charger la trotinnette elle s'est allumé une seconde avant de s'éteindre. J'ai immédiatement retiré le cable d'alimentation mais depuis elle ne se rallume pas. Quelqu'un a t'il déja eu ce problème ? Vous avez une idée de comment réparer cela ?

n°242784
mr oizo bi​s
In tartiflette we trust
Posté le 17-01-2019 à 12:58:29  profilanswer
 

enzol92 a écrit :

Hello,

 

J'ai recu mon ES2 lundi matin. tout se passait bien, dernière utilisation mardi soir (a peine 9 km). Ce matin au moment ou j'ai voulu la charger la trotinnette elle s'est allumé une seconde avant de s'éteindre. J'ai immédiatement retiré le cable d'alimentation mais depuis elle ne se rallume pas. Quelqu'un a t'il déja eu ce problème ? Vous avez une idée de comment réparer cela ?

 

Check tes connecteurs, si ils n'ont rien, tu peux toujours débrancher puis rebrancher pour voir si ca relance ta machine.

n°242787
enzol92
Posté le 17-01-2019 à 13:02:30  profilanswer
 

Les connecteurs semblent ok. J'avais 50% de batterie au moment ou j'ai voulu chargé. Depuis rien ne se passe, elle ne s'allume plus. Le chargeur est ok avec un cable francais et une lumiere verte qui s'allume, mais il ne se passe quand je charge la trot  

n°242791
LAZBEM
Posté le 17-01-2019 à 13:12:46  profilanswer
 

skulbl4k4 a écrit :


Salut, a tu déjà un fer a souder ? c'est disons le minimum pour faire la modification avec une clé alen pour démonter la potence bien-sur  ;)  
Après, rien de compliquer, tu coupe a ras les ancien connecteur, tu dénude les fils et tu soude les xt150. La chose a faire attention c'est de bien souder les fils, pour sa il suffit de bien chauffer avec le ferre le connecteur pour qu la soudure "coule bien" pour ne pas faire un soudure froide.
 
Je peux te faire un vidéo si tu veux voir comment souder les connecteur, mais c'est vraiment pas compliquer.  :hello:


 
 
Merci beaucoup pour ta réponse, je peux me procurer le matériel nécessaire sans trop de soucis oui.
Pour la vidéo si jamais t'as l'occasion de le faire ça sera toujours cool, ça aidera surement trop gars comme moi haha.
 
Aussi, je suis pas très à l'aise avec les nouveaux connecteurs XT150. Quand j'emboite le mal avec la femelle ça va, ensuite, quand j'essaye pour tester de les mettre dans le cache rouge c'est ok. Par contre quand je veux emboiter le cache rouge dans le noir, ça ne semble pas tenir. Enfin je ne sais pas si je me fais bien comprendre...

n°242800
skulbl4k4
Du firn skulblaka
Posté le 17-01-2019 à 13:47:18  profilanswer
 

enzol92 a écrit :

Hello,  
 
J'ai recu mon ES2 lundi matin. tout se passait bien, dernière utilisation mardi soir (a peine 9 km). Ce matin au moment ou j'ai voulu la charger la trotinnette elle s'est allumé une seconde avant de s'éteindre. J'ai immédiatement retiré le cable d'alimentation mais depuis elle ne se rallume pas. Quelqu'un a t'il déja eu ce problème ? Vous avez une idée de comment réparer cela ?


Salut, comme te la dit mon vdd, tente de d'ébrancher la batterie du contrôleur pour faire un reset et ensuite attendre 24h avant de rebrancher (pour vider la charge résiduelle ou la décharger manuellement en ajoutent un résistance en parallèle de la grosse capa le gros truc qui est siliconer sur le contrôler). Puis rebrancher le connecteur de la batterie. en même temps regarde si la petit led bleu clignote sur la batterie (il y a une petit "fenêtre en plastique au niveau du cable de puissance). Si sa ne marche pas, soit le contrôler est mort ou l'afficheur.  :sweat:

n°242801
skulbl4k4
Du firn skulblaka
Posté le 17-01-2019 à 13:47:56  profilanswer
 

LAZBEM a écrit :


 
 
Merci beaucoup pour ta réponse, je peux me procurer le matériel nécessaire sans trop de soucis oui.
Pour la vidéo si jamais t'as l'occasion de le faire ça sera toujours cool, ça aidera surement trop gars comme moi haha.
 
Aussi, je suis pas très à l'aise avec les nouveaux connecteurs XT150. Quand j'emboite le mal avec la femelle ça va, ensuite, quand j'essaye pour tester de les mettre dans le cache rouge c'est ok. Par contre quand je veux emboiter le cache rouge dans le noir, ça ne semble pas tenir. Enfin je ne sais pas si je me fais bien comprendre...


 
Je vais regarder pour un truc pas tros moche pour la video et je vous redis  :D

n°242816
mr oizo bi​s
In tartiflette we trust
Posté le 17-01-2019 à 14:45:53  profilanswer
 

enzol92 a écrit :

Les connecteurs semblent ok. J'avais 50% de batterie au moment ou j'ai voulu chargé. Depuis rien ne se passe, elle ne s'allume plus. Le chargeur est ok avec un cable francais et une lumiere verte qui s'allume, mais il ne se passe quand je charge la trot  


 
Si tu n'es pas en full charge, tu devrais avoir un voyant rouge sur le chargeur. Tu as tenté de démarrer chargeur branché ? Tu n'étais pas en train de flasher ?

n°242818
enzol92
Posté le 17-01-2019 à 14:55:28  profilanswer
 

Après coup le voyant était rouge pendant 5 secondes avant de devenir vert comme lorsque le chargeur est branché à vide. j'ai tenté de démarrer chargeur branché rien ne se passe, le voyant reste vert et aucun effet sur la trottinette.  
 
Etant pas bricoleur pour un sous je vais essayer de trouver un réparateur sans me faire plumer

mood
Publicité
Posté le 17-01-2019 à 14:55:28  profilanswer
 

n°242821
WarOne
Posté le 17-01-2019 à 15:02:50  profilanswer
 

Bonjour à vous,
Tout nouveau dans le domaine de la trottinette (1 semaine), j'en suis entièrement satisfait.
Cependant, j'ai fait un essai avec ma fille de 5 ans, et là je me rends compte que l'utilisation n'est vraiment pas facile.
Au niveau des pieds, c'est compliqué... Au niveau des mains, c'est compliqué.  :cry:  
 
Si je positionne mon pied, ma fille se retrouve avec les pieds en V.
Mais le plus gros problème étant qu'elle se prend le compteur dans le nez/front à chaque freinage...  :sweat:  
De ce fait, j'ai opté pour cette solution à moindre coût...
 
PORTE ENFANT TROTTINETTE ADULTE OXELO à 10€ à DECATHLON
https://image.noelshack.com/minis/2019/03/4/1547733745-big-37143.png
 
Le système fonctionnant au collage, j'ai essayé de positionner ce support sur le sticker de la trottinette, mais celui ne colle pas bien (support non lisse)
J'ai donc effectué un découpage propre au niveau du sticker, bien nettoyé l'ensemble, et collé le support. Et là, ça adhère !
 
Concernant les mains qui me gênent, je vais bientôt recevoir le guidon enfant de chez Gearbest
Voila mon retour d'expérience  :)  
 
https://image.noelshack.com/minis/2019/03/4/1547733276-20190117-143747.png
https://image.noelshack.com/minis/2019/03/4/1547733276-20190117-143818.png
https://image.noelshack.com/minis/2019/03/4/1547733276-20190117-143723.png
 
Je peux aussi de ce fait, poser un carton sur la marche avec un tendeur afin de mieux le transporter. Ou bien un pack de bière  :D  
Mon pied retrouve le même espace qu'avant ! Quel pied !


Message édité par WarOne le 17-01-2019 à 15:10:18
n°242824
gintokii
Posté le 17-01-2019 à 15:23:15  profilanswer
 

skulbl4k4 a écrit :


Salut, a tu déjà un fer a souder ? c'est disons le minimum pour faire la modification avec une clé alen pour démonter la potence bien-sur  ;)  
Après, rien de compliquer, tu coupe a ras les ancien connecteur, tu dénude les fils et tu soude les xt150. La chose a faire attention c'est de bien souder les fils, pour sa il suffit de bien chauffer avec le ferre le connecteur pour qu la soudure "coule bien" pour ne pas faire un soudure froide.
 
Je peux te faire un vidéo si tu veux voir comment souder les connecteur, mais c'est vraiment pas compliquer.  :hello:


 
Si ça ne te dérange pas, une vidéo m'aiderait beaucoup :)

n°242827
mr oizo bi​s
In tartiflette we trust
Posté le 17-01-2019 à 15:30:24  profilanswer
 

SURTOUT ne raccourcissez pas les câbles sinon vous allez venir chouiner ici et on vous répondra qu'on vous avait prévenu de ne pas les raccourcir :o .

n°242837
WarOne
Posté le 17-01-2019 à 16:05:34  profilanswer
 

mr oizo bis a écrit :

SURTOUT ne raccourcissez pas les câbles sinon vous allez venir chouiner ici et on vous répondra qu'on vous avait prévenu de ne pas les raccourcir :o .


 
Ce qu'il veut dire, qu'il ne faut pas le couper à ras ?
Peut-on le démonter de son support d'origine sans rien couper ?

n°242845
skulbl4k4
Du firn skulblaka
Posté le 17-01-2019 à 16:27:49  profilanswer
 

J'ai fait une petit vidéo (upload en cours va falloir attendre avec ma connexion en carton XD). Mais comme dit plus haut, couper le plus près des connecteur d'origine pour avoir un max de longueur pour le soudage qui est vraiment pas pratique a faire directement sur la trotte. Si vous avez un problème de fils trop cours en effet sa va être la galère mais c'est possible de rallonger avec un fils de section équivalente ou plus gros et un peux de gaine thermos.

n°242850
WarOne
Posté le 17-01-2019 à 16:48:19  profilanswer
 

skulbl4k4 a écrit :

J'ai fait une petit vidéo (upload en cours va falloir attendre avec ma connexion en carton XD). Mais comme dit plus haut, couper le plus près des connecteur d'origine pour avoir un max de longueur pour le soudage qui est vraiment pas pratique a faire directement sur la trotte. Si vous avez un problème de fils trop cours en effet sa va être la galère mais c'est possible de rallonger avec un fils de section équivalente ou plus gros et un peux de gaine thermos.


 
Il y a 3 câbles en tout, mais il faut faire 2 soudures par câbles, soit 6 soudures en tout, c'est bien ça ?
La connectique d'un côté ne va pas sur la nouvelle connectique ?

n°242851
skulbl4k4
Du firn skulblaka
Posté le 17-01-2019 à 16:48:56  profilanswer
 

Bon voua-ci le petit "tuto". Pas parfait, loin de la, mais c'est déjà sa.
 
https://youtu.be/OiAUh8OIUpU

n°242852
mr oizo bi​s
In tartiflette we trust
Posté le 17-01-2019 à 16:52:33  profilanswer
 

skulbl4k4 a écrit :

Bon voua-ci le petit "tuto". Pas parfait, loin de la, mais c'est déjà sa.
 
https://youtu.be/OiAUh8OIUpU


 
XT150  :o  
 
les XT60 c'est autrement la merde à souder  :D

n°242854
skulbl4k4
Du firn skulblaka
Posté le 17-01-2019 à 16:56:19  profilanswer
 

mr oizo bis a écrit :

 

XT150  :o

 

les XT60 c'est autrement la merde à souder  :D

 

J'ai monter des MT60 c'est encore pire

 

https://image.noelshack.com/minis/2019/03/4/1547740664-fabricant-shippiing-libre-pour-amasser-5-paire-mt60-mt-60-m-le-femelle-3-5mm-connecteurs-jpg-640x640.png

 

J'en ai pas sous la main  :D  mais pour la question d'avant, ton moteur ressemble a sa avec c'est 3 fils en gros.

 

https://image.noelshack.com/minis/2019/03/4/1547740453-moteur-brushless-hpd-4325-1425-graupner.png

 

Tu devrais changer les 3 connecteur de chaque coter oui. Du coter "moteur" et du coter "contrôleur", Donc 6 soudure.$

Message cité 1 fois
Message édité par skulbl4k4 le 17-01-2019 à 16:58:25
n°242864
smalaone
<3 La Vie est Belle <3 /Skyzo/
Posté le 17-01-2019 à 17:37:15  profilanswer
 

LAZBEM a écrit :

Bonsoir à tous,

 

Je suis passé en ES4 il y a quelques jours. La différence est vraiment ouf. C'est tellement agréable de pouvoir grimper des côtes sans soucis.

 

Par contre je n'ai pas encore changé les connecteurs.

 

Quelqu'un sait si il existe une vidéo voire un tuto un peu plus complet que celui en page 1 svp ?
Je suis un vrai noob en bricole.

 

Merci !!


+1
7 jours bloqué à UPS ready ça fera 1 mois dans 1 semaine depuis la commande


Message édité par smalaone le 17-01-2019 à 17:49:31
n°242877
KikitheKin​g
Kiki le Vrai !
Posté le 17-01-2019 à 19:14:59  profilanswer
 

Des infos sur le modèle Max: https://gyronews.com/model-max-la-n [...] ails-2723/
 
Réservé au B2B, dommage.


---------------
PSN/XBL: KikitheKing
n°242880
skulbl4k4
Du firn skulblaka
Posté le 17-01-2019 à 19:29:31  profilanswer
 

KikitheKing a écrit :

Des infos sur le modèle Max: https://gyronews.com/model-max-la-n [...] ails-2723/
 
Réservé au B2B, dommage.


Avec 60km d'autonomie annoncer (30km réelle,les 60km c'est tester en labo avec un sac de riz de 45kg made in china  :p ), je m'attend a du lourd et un prix pas en dessous de 1000eur pour seulement 350W moteur. A voir  :)

n°242895
gordon59
Posté le 17-01-2019 à 21:09:00  profilanswer
 

Des news du release de l’esmax ?

n°242900
gordon59
Posté le 17-01-2019 à 21:32:13  profilanswer
 

Suite aux conseils en page 1, j’ai reçu la roue gonflable et les roulements. Question de néophyte, comment on les change ? C’est vraiment nécessaire ? Vous gonflez le pneu à 2,5 barres ? Merci !!

n°242904
mr oizo bi​s
In tartiflette we trust
Posté le 17-01-2019 à 21:53:15  profilanswer
 

skulbl4k4 a écrit :

J'ai monter des MT60 c'est encore pire  
 
https://image.noelshack.com/minis/2 [...] 40x640.png
 
J'en ai pas sous la main  :D  mais pour la question d'avant, ton moteur ressemble a sa avec c'est 3 fils en gros.
 
https://image.noelshack.com/minis/2 [...] aupner.png
 
Tu devrais changer les 3 connecteur de chaque coter oui. Du coter "moteur" et du coter "contrôleur", Donc 6 soudure.$


 
J'ai déjà aussi essayé des MT60 et j'ai abandonné, tout le plastique fondait, j'ai filli faire une crise de nerfs avec  :kaola: .
 
C'était sur mon ancienne trot https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0  :whistle:

n°242934
skulbl4k4
Du firn skulblaka
Posté le 18-01-2019 à 10:45:09  profilanswer
 

mr oizo bis a écrit :


 
J'ai déjà aussi essayé des MT60 et j'ai abandonné, tout le plastique fondait, j'ai filli faire une crise de nerfs avec  :kaola: .
 
C'était sur mon ancienne trot https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0  :whistle:


 
Pour bien souder les mt60 il faut les enficher l'un dans l'autre pour pas qu'il se déforme (fonte du plastique et decentrage des cose) et faire une soudure rapide et efficace. J'en ai bousillier 2 lors de ma premier modification à l'époque  :D  

n°242949
speedy gon​zzales
Posté le 18-01-2019 à 11:43:46  profilanswer
 

gordon59 a écrit :


 
 
Commandée quand ?


 
début novembre , mais en ce moment la douane à du retard

n°243023
quetzalito
Posté le 19-01-2019 à 11:42:32  profilanswer
 

Bonjour,
Je suis nouveau sur le forum, je viens d'acheter une ES2 et une batterie additionnelle ensuite car je trouvais qu'elle manquait de pêche.
Pas de souci sur la trott en elle même mais la batterie commandée chez la FNAC ne semblait pas neuve (autocollants recollés).
Elle fonctionne bien mais les lumières sur le côté de la batterie ne s'allument plus (elles ont dû clignoter une fois ou deux seulement.  
Pouvez-vous me dire ce qu'elles sont supposées faire (allumage au freinage etc...)
Sont-elle grillées ou faut-il les configurer comme celles de la trottinette ?
 
Merci d'avance.


Message édité par quetzalito le 19-01-2019 à 11:43:02
n°243026
mengva
Posté le 19-01-2019 à 12:47:57  profilanswer
 

Bonjour,
Pour ma part, les leds sur la batterie s'allument fixe uniquement lorsque le phare est allumé.


---------------
Plus c'est Long, plus c'est Bon
n°243030
quetzalito
Posté le 19-01-2019 à 13:23:26  profilanswer
 

Super, merci beaucoup, comme je n'ai pas roulé avec le phare avant je ne l'avais pas vu.

n°243032
mr oizo bi​s
In tartiflette we trust
Posté le 19-01-2019 à 13:34:16  profilanswer
 

mengva a écrit :

Bonjour,
Pour ma part, les leds sur la batterie s'allument fixe uniquement lorsque le phare est allumé.

 

+1

n°243035
rogger69
Posté le 19-01-2019 à 13:54:38  profilanswer
 

Suite à mon problème : p. 47
 
j'ai eu un gros tremblement dans la roue avant puis plus rien. depuis mon moteur ne fonctionne plus. j'ai cru que les câbles avaient fondus, mais après démontage, il semble que les connecteurs soient tous en bon état.  
petite précision : J'avais réglé la récupération d’énergie au maximum. j'ai rajouté une batterie supplémentaire
Suite à vos conseils j'ai tout démonté grâce à la vidéo, pour extraire la carte électronique et vérifier les "mofset". d'après de ce que je vois j'ai l'impression qu'ils sont bon. en revanche en retournant la carte, il me semble, que certaines pistes ont cramé. ma théorie est la suivante : les pistes en cuivre n'ont pas été étamées, du coup elles ont cramées dès qu'ils y a eu un peu de puissance.  
Possible ou pas ?
Voici les photos :
https://reho.st/thumb/self/9d9221d57bbde1648ace10802601093afc7b523f.jpghttps://reho.st/thumb/self/e6b98e9f49ab9e7299d366f10afe62483c745f4f.jpg
https://reho.st/thumb/self/a55746aba9a0117e8404f437e38684f6b3c50b3b.jpghttps://reho.st/thumb/self/427d05d553ae4c24937e88618b8fcc6a20dd6f71.jpg
Qu'en pensez vous ?
quelqu'un aurait-il une photo de l'arriere de sa carte électronique afin de pouvoir comparer ?
Si quelqu'un à une idée pour réparer car je pense que c'est mort pour étamer à nouveau.
MErci

Message cité 3 fois
Message édité par rogger69 le 19-01-2019 à 14:06:06
n°243054
saba93
Posté le 19-01-2019 à 16:51:08  profilanswer
 

Salut je suis à la recherche d une trottinette électrique avec une batterie amovible  
Je ne comprend pas trop le principe sur La es4
Il y a qu’une batterie ou il y en a 2 ?
Dans le principe ou il y en a deux ,faut il recharger la première ou juste l amovible ?
Merci

n°243055
skulbl4k4
Du firn skulblaka
Posté le 19-01-2019 à 16:56:21  profilanswer
 

rogger69 a écrit :

Suite à mon problème : p. 47
 
j'ai eu un gros tremblement dans la roue avant puis plus rien. depuis mon moteur ne fonctionne plus. j'ai cru que les câbles avaient fondus, mais après démontage, il semble que les connecteurs soient tous en bon état.  
petite précision : J'avais réglé la récupération d’énergie au maximum. j'ai rajouté une batterie supplémentaire
Suite à vos conseils j'ai tout démonté grâce à la vidéo, pour extraire la carte électronique et vérifier les "mofset". d'après de ce que je vois j'ai l'impression qu'ils sont bon. en revanche en retournant la carte, il me semble, que certaines pistes ont cramé. ma théorie est la suivante : les pistes en cuivre n'ont pas été étamées, du coup elles ont cramées dès qu'ils y a eu un peu de puissance.  
Possible ou pas ?
Voici les photos :
https://reho.st/thumb/self/9d9221d5 [...] 7b523f.jpghttps://reho.st/thumb/self/e6b98e9f [...] 745f4f.jpg
https://reho.st/thumb/self/a55746ab [...] c50b3b.jpghttps://reho.st/thumb/self/427d05d5 [...] dd6f71.jpg
Qu'en pensez vous ?
quelqu'un aurait-il une photo de l'arriere de sa carte électronique afin de pouvoir comparer ?
Si quelqu'un à une idée pour réparer car je pense que c'est mort pour étamer à nouveau.
MErci


 
Salut, j'ai eu plus ou moin le même problème que toi suite a un freinage a grande vitesse 30-34km/h. ma trotte c'est éteinte puis quand je l'ai rallumer elle vibrais a mort. quand j'ai démonter le contrôleur, j'avais deux piste fondue. Suite a un examen approfondi, j'ai remarqué deux autre problème. Les mosfet lier au piste étais HS et aussi une petite résistance qui étais avant les mosfet.  
 
Toi ton contrôleur à l'air d'avoir pris vachement chers vu que tu a 2x le problème que j'ai eu  :ouch:  
 
J'ai pu réparer mon contrôleur, mais il faut du matériel spécialiser et les connaissance. Quelle que page avant j'ai expliqué ma réparation.

n°243056
skulbl4k4
Du firn skulblaka
Posté le 19-01-2019 à 16:57:32  profilanswer
 

skulbl4k4 a écrit :

Donc voici un petit "TUTO" pour réparer sont contrôleur sois même... même si c'est assez difficile, sa pourrais intéresser certain.
 
Donc sur l'image j'ai trois rectangle qui sont les risque de composant qui pourrais avoir griller, chaque panne est unique donc chez vous sa pourrais être différent (attention, la position des composant est directement lier au piste fondu. donc au dessus a peux prêt. il y a 3 groupe de 2 mosfet, avec chaqu'un sont lot de composant pour les contrôler. et a la fin du coter droite il y a deux dernier mosfet pour la gestion des batteries.). Orange, rouge, jaune. Orange = mosfet a changer(selon les piste fondu), rouge = résistance a ponter ou changer si vous mesurer plus que 7ohm avec un multimètre, Jaune = contrôleur a changer.
 
https://image.noelshack.com/minis/2 [...] 145317.png
 
https://image.noelshack.com/minis/2 [...] 115932.png
 
J'ai sélectionner des composant de meilleur qualité que les originaux. Les mosfet d'origine 85V 140A (https://datasheetspdf.com/pdf-file/1273371/NCEPowerSemiconductor/NCEP85T14/1) les nouveaux monter, 100V 180A (https://www.mouser.ch/ProductDetail/Infineon-Technologies/IRLB4030PBF?qs=%2fha2pyFadui2e6zi2uLMKIBEcw22NiWD%252btp%252bKWzJ8r4%3d)
Idem pour les contrôleur MT8006 300V (http://www.junmintech.com/UploadFiles/Product/20180417150654_64959.pdf), les nouveaux UCC27710DR 600V (https://www.mouser.ch/ProductDetail/Texas-Instruments/UCC27710DR?qs=sGAEpiMZZMvQcoNRkxSQkrCct0Ka50aET5KoEQ8c2NQ%3d)
 
Le prix des composant et ridicule, pour moin de 10eur vous avez réparer votre contrôleur a 150eur mais il vous faudra un hotgun 450° minimum (desoler connais plus le nom en français :D) pour dessouder le circuit, un fer a souder pour changer les deux mosfet/circuit et un multimètre. C'est surement pas le meilleur, mais un truc du style https://fr.aliexpress.com/item/8586 [...] st=ae803_5
 
et  
 
un multimètre https://fr.aliexpress.com/item/Mult [...] f8bbb862-0
 
Voua la si vous avez des question hésiter pas, j'ai réussi la réparation aujourd’hui et sa fonctionne pour le moment  :love:
 
J'ai possibilité de le réparer pour vous, a voir comment, je suis en suisse.  :ange:


 
le message que j'avais poster en page 53. dans la citation les image son buguer  :??:

Message cité 1 fois
Message édité par skulbl4k4 le 19-01-2019 à 16:59:35
n°243080
xadrez21
Posté le 19-01-2019 à 21:19:20  profilanswer
 

skulbl4k4 a écrit :


 
le message que j'avais poster en page 53. dans la citation les image son buguer  :??:


Bonsoir moi j'ai  un problème avec  la gestion des mes batteries .. de fois j'ai une avec 4% et l'autre avec 50%... vous pensez que c'est quoi??  Merci

n°243081
gintokii
Posté le 19-01-2019 à 21:28:00  profilanswer
 

saba93 a écrit :

Salut je suis à la recherche d une trottinette électrique avec une batterie amovible  
Je ne comprend pas trop le principe sur La es4
Il y a qu’une batterie ou il y en a 2 ?
Dans le principe ou il y en a deux ,faut il recharger la première ou juste l amovible ?
Merci


 
Quand tu ajoutes la deuxième batterie, cela équivaut à une seule batterie avec deux fois plus de capacité. Lors de la recharge, les deux batteries chargeront en même temps, comme elles doivent conserver le même niveau de charge.
Je ne dirai donc pas que la seconde batterie est amovible à loisir.

n°243082
wouark
Posté le 19-01-2019 à 21:31:37  profilanswer
 

Retour sur mon moteur qui vibrait à mort, c'est bien la carte qui a eu piste cramée ainsi qu'une resistance et un mosfet.
 
Ca fait quand même flipper ces cartes qui crament comme une vulgaire LED sur-alimentée :o  
Si sur simple freinage on a 20% (chiffre sorti de mon chapeau je l'accorde) de chance cramer la "control board"  c'est clair que je vais commencer à faire de la mauvaise pub.
 
J'ai commandé une carte de rechange sur Aliexpress mais le but c'est pas de péter 50€ tous les 100 km   :fou:  
 
Je verrais bien avec la nouvelle combien de temps elle tiendra mais c'est pas rassurant.
 
EDIT : Voici un vendeur aliexpress qui propose la carte pour 52€ au cas où (https://fr.aliexpress.com/item/lect [...] ae34b2f9-1)

Message cité 1 fois
Message édité par wouark le 19-01-2019 à 21:34:57
n°243092
skulbl4k4
Du firn skulblaka
Posté le 19-01-2019 à 23:18:54  profilanswer
 

wouark a écrit :

Retour sur mon moteur qui vibrait à mort, c'est bien la carte qui a eu piste cramée ainsi qu'une resistance et un mosfet.
 
Ca fait quand même flipper ces cartes qui crament comme une vulgaire LED sur-alimentée :o  
Si sur simple freinage on a 20% (chiffre sorti de mon chapeau je l'accorde) de chance cramer la "control board"  c'est clair que je vais commencer à faire de la mauvaise pub.
 
J'ai commandé une carte de rechange sur Aliexpress mais le but c'est pas de péter 50€ tous les 100 km   :fou:  
 
Je verrais bien avec la nouvelle combien de temps elle tiendra mais c'est pas rassurant.
 
EDIT : Voici un vendeur aliexpress qui propose la carte pour 52€ au cas où (https://fr.aliexpress.com/item/lect [...] ae34b2f9-1)


 
Fait gaffe, il faut un compte spécial pour mètre un numéros de série dans un contrôleur neuf(sinon erreur avec bipbip) . J'ai pas le login mais c'est en gros un compte "admin" sur l'application Segway

n°243098
abce69
Posté le 20-01-2019 à 07:20:09  profilanswer
 

pakman84 a écrit :

Bonjour,
 
J'ai perdu un des 2 coussins du système de pliage. Je me demandais à quoi servait ces éléments jusque-là. J'ai trouvé un lien pour acheter des lots de 10 mais croyez-vous qu'il soit possible de les fixer avec de la colle car ma trottinette n'a même pas 100km et a déjà perdu ses 2 coussins (j'ai pu en récupérer qu'un seul).
 
https://image.noelshack.com/minis/2 [...] 190902.png


 
Bonjour,
J'arrive pas à voir ou devrait être ces coussinets avez vous une photo global éventuellement avec une fléche pour montrer?
 
Merci pour votre aide

n°243102
titus78
Posté le 20-01-2019 à 08:53:42  profilanswer
 

Je voulais signaler à tout les utilisateurs de ce forum de faire attention au message du style "ma trott ne fonctionne plus au bout de 50km"
Il y a beaucoup de concurrent (e twow ect...) qui sont tres actif sur les forums pour dire des choses fausses afin de ramener les personnes sur leurs marques ect ... C'est tres utilisé ce genre de pratique !

mood
Publicité
Posté le   profilanswer
 

<

 Page :   1  2  3  4  5  ..  53  54  55  ..  83  84  85  86  87  88

Aller à :
Ajouter une réponse
 

Sujets relatifs
Pb de direction sur Xiaomi 365Plafonnier connecté Xiaomi JIAOYUE 650
[Topic Unique] Caméra/Alarme Kodak IP101WG security DIYRoborock S50 (robot aspirateur laveur Xiaomi)
La domotique Xiaomi[VAE pliable] Xiaomi Qicycle EF1 TDR01Z & FIIDO D1 D2 D3
[Trottinette] Kwheel Double Drive 2x1000W (65km/h, 30km autonomie)[TU] Tracking Xiaomi MIJA M365 Ninebot ES2 /!\ 1st page /!\
Xiaomi mijia camera IP connection wifi impossible ? 
Plus de sujets relatifs à : Xiaomi Segway Ninebot ES1/ES3 ES2/ES4 (page 1 débridage opérationnel)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR