Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1808 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  1655  1656  1657  ..  1677  1678  1679  1680  1681  1682
Auteur Sujet :

[TU] Windows 10

n°3386431
symaski62
RC lens ligue 1
Posté le 11-11-2020 à 17:25:06  profilanswer
 

Reprise du message précédent :
hier, windows update   mise à jour  
 
 ;)   rien  


---------------
à un handicap général de 80% et il fait beaucoup d'efforts pour la communauté et pour s’exprimer, merci d'être compréhensif. l'implant cochléaire et carte mobilite inclusion
mood
Publicité
Posté le 11-11-2020 à 17:25:06  profilanswer
 

n°3386441
n0zkl3r
Posté le 12-11-2020 à 03:42:15  profilanswer
 

Voilà, un peu en retard, mais hier, j'ai eu la màj 20H2 proposée dans WU en même temps que le patch tuesday. RAS, ça fait plaisir de voir un menu démarrer plus épuré :).

n°3386444
frenchieis​verige
Nej, men HEJSAN!
Posté le 12-11-2020 à 08:11:19  profilanswer
 

Toujours sous 1909 au boulot  [:cerveau boidleau]


---------------
Mod: Mod || Linux: [TU] ElementaryOS | [TU] OpenMediaVault | [TU] Linux Mint || A/V: ici
n°3386447
Z_cool
Oups !
Posté le 12-11-2020 à 09:23:56  profilanswer
 

frenchieisverige a écrit :

Toujours sous 1909 au boulot  [:cerveau boidleau]

 


1809 ici

 


je viens d'envoyé un mail au service pour leur demander pourquoi je tourne sur une version non-supporté

Message cité 3 fois
Message édité par Z_cool le 12-11-2020 à 09:33:55

---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°3386450
leroimerli​nbis
Posté le 12-11-2020 à 09:33:11  profilanswer
 

Achetez un delorean et revenez en 2004!
 

n°3386451
Z_cool
Oups !
Posté le 12-11-2020 à 09:35:34  profilanswer
 

leroimerlinbis a écrit :

Achetez un delorean et revenez en 2004!
 


 
 
ca va pas non,... je veux défier Molosse Beef Tanenn


---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°3386452
dims
if it ain't brocken, mod it !
Posté le 12-11-2020 à 09:45:00  profilanswer
 

Z_cool a écrit :

 


1809 ici

 


je viens d'envoyé un mail au service pour leur demander pourquoi je tourne sur une version non-supporté


https://docs.microsoft.com/fr-fr/wi [...] formation/
si c'est une version entreprise ou éducation, c'est supporté jusqu'au 11 mai 2021
si c'est une LTSC, ça sera jusqu'au 09 janvier 2029

 

donc t'es pt 'être pas sur une version non supportée en fait ;)

Message cité 1 fois
Message édité par dims le 12-11-2020 à 09:45:29
n°3386453
Eric B
Posté le 12-11-2020 à 09:45:01  profilanswer
 

Z_cool a écrit :

 


1809 ici

 


je viens d'envoyé un mail au service pour leur demander pourquoi je tourne sur une version non-supporté

 

1809 version entreprise est tjs supportée, jusqu'au 11 mai 2021 (ainsi que la 1803)

 

edit: grillé d'1 s :D

Message cité 1 fois
Message édité par Eric B le 12-11-2020 à 09:45:25
n°3386454
Lt Ripley
Mais ?!!
Posté le 12-11-2020 à 09:49:03  profilanswer
 

Z_cool a écrit :

 


1809 ici

 


je viens d'envoyé un mail au service pour leur demander pourquoi je tourne sur une version non-supporté


Je parie que c'est ta surface


---------------
Mes apps android  |  Viens coder  |  Mon topal de vente
n°3386455
Z_cool
Oups !
Posté le 12-11-2020 à 09:58:52  profilanswer
 

dims a écrit :


https://docs.microsoft.com/fr-fr/wi [...] formation/
si c'est une version entreprise ou éducation, c'est supporté jusqu'au 11 mai 2021
si c'est une LTSC, ça sera jusqu'au 09 janvier 2029
 
donc t'es pt 'être pas sur une version non supportée en fait ;)


 

Eric B a écrit :


 
1809 version entreprise est tjs supportée, jusqu'au 11 mai 2021 (ainsi que la 1803)
 
edit: grillé d'1 s :D


ah, bon ba je leur ai dis de la m.... pas grave, la mise a jour est deployé sur les autres ordi des collegues, ils vont avoir l'occasion de ragerder pourquoi pas chez moi.
 
et en passant, ca réglera peut être mon problème avec Edge (80% des nouveau tab s'ouvre sur la page MSN en Chinois)
 

Lt Ripley a écrit :


Je parie que c'est ta surface


nop, la surface est perso, et en 20H2 mainteant


---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
mood
Publicité
Posté le 12-11-2020 à 09:58:52  profilanswer
 

n°3386456
Trit'
Posté le 12-11-2020 à 10:52:33  profilanswer
 

leroimerlinbis a écrit :

Achetez un delorean et revenez en 2004!


Tu dis ça parce qu’aujourd’hui, on est le 12 novembre ? :D
 
(Tiens ? Y a pas de smiley [:athome], mais en version sans pancarte ?)
 

Z_cool a écrit :

ca va pas non,... je veux défier Molosse Beef Tannen


Le prénom de celui-là était Buford. Biff, c’est son descendant né vers 1938.
 
/HS

n°3386457
DiB91
Bwaaaaaaah
Posté le 12-11-2020 à 11:54:47  profilanswer
 

Hello :)
 
J'ai un petit souci sur une de mes machines sous Windows 10 (c'est une VM, mais bon je pense que le souci ne vient pas de ça).
 
J'ai connecté une dizaine de lecteurs réseau (partages SMB de mon NAS).
Les premiers en utilisant un login/mdp identique, correspondant à un utilisateur de mon NAS.
Le dernier, en utilisant un login/mdp différent, correspondant à un autre utilisateur de mon NAS (avec des accès restreints, pour le FTP accessible de dehors. Cet utilisateur n'a pas accès aux autres partages du NAS).
 
Problème, maintenant, Windows persiste à vouloir utiliser cet utilisateur pour tous les partages du même serveur... :o
Du coup, les lecteurs ne sont pas restaurés dans Windows redémarre / la session se rouvre, et je dois à chaque fois déconnecter / reconnecter manuellement les 10 partages :love:
 
Entre temps, j'ai déporté le serveur FTP sur une autre machine, donc j'ai désactivé l'utilisateur sur le NAS.
Donc là, à chaque fois que je tente d'accéder au NAS :
https://i.imgur.com/ut4PYeG.png
 
Y a un moyen quelque part de vider le "cache" de Windows où son stockés les identifiants par serveur, pour le forcer à me redemander une bonne fois pour toutes le login/mdp fonctionnel ?
 
Merci pour votre aide :)


---------------
Rehost gratuit et anonyme fait maison
n°3386458
leroimerli​nbis
Posté le 12-11-2020 à 11:57:12  profilanswer
 

Trit' a écrit :


Tu dis ça parce qu’aujourd’hui, on est le 12 novembre ? :D
 


 
oh bordellll oui
 
 
 [:rofl]  

n°3386461
Z_cool
Oups !
Posté le 12-11-2020 à 12:49:43  profilanswer
 

DiB91 a écrit :

Hello :)
 
J'ai un petit souci sur une de mes machines sous Windows 10 (c'est une VM, mais bon je pense que le souci ne vient pas de ça).
 
J'ai connecté une dizaine de lecteurs réseau (partages SMB de mon NAS).
Les premiers en utilisant un login/mdp identique, correspondant à un utilisateur de mon NAS.
Le dernier, en utilisant un login/mdp différent, correspondant à un autre utilisateur de mon NAS (avec des accès restreints, pour le FTP accessible de dehors. Cet utilisateur n'a pas accès aux autres partages du NAS).
 
Problème, maintenant, Windows persiste à vouloir utiliser cet utilisateur pour tous les partages du même serveur... :o
Du coup, les lecteurs ne sont pas restaurés dans Windows redémarre / la session se rouvre, et je dois à chaque fois déconnecter / reconnecter manuellement les 10 partages :love:
 
Entre temps, j'ai déporté le serveur FTP sur une autre machine, donc j'ai désactivé l'utilisateur sur le NAS.
Donc là, à chaque fois que je tente d'accéder au NAS :
https://i.imgur.com/ut4PYeG.png
 
Y a un moyen quelque part de vider le "cache" de Windows où son stockés les identifiants par serveur, pour le forcer à me redemander une bonne fois pour toutes le login/mdp fonctionnel ?
 
Merci pour votre aide :)


 
Touche Win+R =>  rundll32.exe keymgr.dll, KRShowKeyMgr


---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°3386465
mooms
(╯°□°)╯︵ ┻━┻
Posté le 12-11-2020 à 13:20:15  profilanswer
 
n°3386466
berelim
Posté le 12-11-2020 à 13:30:18  profilanswer
 


 
C'est hors sujet et on s'en fou de vos références de geek boomer.

n°3386467
leroimerli​nbis
Posté le 12-11-2020 à 13:32:49  profilanswer
 

berelim a écrit :

 

C'est hors sujet et on s'en fou de vos références de geek boomer.

 

Le genre de hors sujet qui prend 3 messages et qui passe très bien sauf chez les constipés.

n°3386468
berelim
Posté le 12-11-2020 à 13:37:39  profilanswer
 

leroimerlinbis a écrit :


 
Le genre de hors sujet qui prend 3 messages et qui passe très bien sauf chez les constipés.


 
Le genre de remarque qui prend 1 message et qui passe très bien sauf chez les rageux.

n°3386469
berelim
Posté le 12-11-2020 à 13:37:39  profilanswer
 

leroimerlinbis a écrit :


 
Le genre de hors sujet qui prend 3 messages et qui passe très bien sauf chez les constipés.


 
Le genre de remarque qui prend 1 message et qui passe très bien sauf chez les rageux.

n°3386470
Je@nb
Modérateur
In ze cloud
Posté le 12-11-2020 à 13:45:10  profilanswer
 

DiB91 a écrit :

Hello :)

 

J'ai un petit souci sur une de mes machines sous Windows 10 (c'est une VM, mais bon je pense que le souci ne vient pas de ça).

 

J'ai connecté une dizaine de lecteurs réseau (partages SMB de mon NAS).
Les premiers en utilisant un login/mdp identique, correspondant à un utilisateur de mon NAS.
Le dernier, en utilisant un login/mdp différent, correspondant à un autre utilisateur de mon NAS (avec des accès restreints, pour le FTP accessible de dehors. Cet utilisateur n'a pas accès aux autres partages du NAS).

 

Problème, maintenant, Windows persiste à vouloir utiliser cet utilisateur pour tous les partages du même serveur... :o
Du coup, les lecteurs ne sont pas restaurés dans Windows redémarre / la session se rouvre, et je dois à chaque fois déconnecter / reconnecter manuellement les 10 partages :love:

 

Entre temps, j'ai déporté le serveur FTP sur une autre machine, donc j'ai désactivé l'utilisateur sur le NAS.
Donc là, à chaque fois que je tente d'accéder au NAS :
https://i.imgur.com/ut4PYeG.png

 

Y a un moyen quelque part de vider le "cache" de Windows où son stockés les identifiants par serveur, pour le forcer à me redemander une bonne fois pour toutes le login/mdp fonctionnel ?

 

Merci pour votre aide :)


Net use /d *

n°3386471
eliohan
Posté le 12-11-2020 à 13:55:53  profilanswer
 

DiB91 a écrit :

Hello :)
 
J'ai un petit souci sur une de mes machines sous Windows 10 (c'est une VM, mais bon je pense que le souci ne vient pas de ça).
 
J'ai connecté une dizaine de lecteurs réseau (partages SMB de mon NAS).
Les premiers en utilisant un login/mdp identique, correspondant à un utilisateur de mon NAS.
Le dernier, en utilisant un login/mdp différent, correspondant à un autre utilisateur de mon NAS (avec des accès restreints, pour le FTP accessible de dehors. Cet utilisateur n'a pas accès aux autres partages du NAS).
 
Problème, maintenant, Windows persiste à vouloir utiliser cet utilisateur pour tous les partages du même serveur... :o
Du coup, les lecteurs ne sont pas restaurés dans Windows redémarre / la session se rouvre, et je dois à chaque fois déconnecter / reconnecter manuellement les 10 partages :love:
 
Entre temps, j'ai déporté le serveur FTP sur une autre machine, donc j'ai désactivé l'utilisateur sur le NAS.
Donc là, à chaque fois que je tente d'accéder au NAS :
https://i.imgur.com/ut4PYeG.png
 
 
 
Y a un moyen quelque part de vider le "cache" de Windows où son stockés les identifiants par serveur, pour le forcer à me redemander une bonne fois pour toutes le login/mdp fonctionnel ?
 
Merci pour votre aide :)


 
Démarrer -> gestionnaire d'identification -> Informations d'identification Windows
Faire le ménage là pour le serveur concerné
Rebooter,
Refaire les partage ;)


Message édité par eliohan le 12-11-2020 à 13:56:28

---------------
---------------
n°3386473
DiB91
Bwaaaaaaah
Posté le 12-11-2020 à 14:01:15  profilanswer
 

Merci pour vos réponses, c'est sympa :jap:
 
Trouvé dans le Gestionnaire d'identification en effet.
Je ne connaissais pas cet écran, c'est exactement ce que je cherchais.
 
https://i.imgur.com/e9V237x.png
C'est le fameux compte "FTP" que j'ai désactivé côté serveur.
 
Merci :jap:


---------------
Rehost gratuit et anonyme fait maison
n°3386475
Sebastien
Posté le 12-11-2020 à 14:55:06  profilanswer
 

Mais maintenant je pensais qu'il ne fallait plus faire de connexion reseau avec les lettres etc ? Qu'il fallait plutot utilisé l'emplacement reseau.


---------------
Heidmall#2227 D3 profil
n°3386476
DiB91
Bwaaaaaaah
Posté le 12-11-2020 à 15:01:54  profilanswer
 

Oui je suis d'accord
Pour 99% de mes besoins, un accès en "\\serveur\partage" fonctionne, mais j'ai encore des applications pour lesquelles ça ne fonctionne pas, donc je dois "truander" en montant un lecteur fictif...
 
Par exemple : Plex Media Server.
Quand j'ajoute un dossier à une bibliothèque, seuls les emplacements locaux sont proposés... donc pour attaquer mon NAS depuis cette VM, je dois monter des lecteurs réseau.


---------------
Rehost gratuit et anonyme fait maison
n°3386477
beniusc
Posté le 12-11-2020 à 16:33:26  profilanswer
 

n0zkl3r a écrit :

Voilà, un peu en retard, mais hier, j'ai eu la màj 20H2 proposée dans WU en même temps que le patch tuesday. RAS, ça fait plaisir de voir un menu démarrer plus épuré :).


 
Idem pour la maj de mon coté,
 
sauf que le menu démarrer proposait toujours "mise à jour et arrêter" malgré deux reboot... Le PC tourne sur un SSD NVME pcie-3, donc pas vraiment lent...
puis sans rien faire le message a disparu.
 
Windows semble se comporter normalement.


---------------
Feed-Back - Ventes
n°3386479
Eric B
Posté le 12-11-2020 à 17:10:56  profilanswer
 

j'ai eu la 20H2 avant hier.
J utilise par mal le 'pin to Start' pour me faire mon propre menu démarrer depuis plusieurs version de win10.
La 20H2 introduit un fond blanc/transparent sur toutes les icônes.
Pour moi, c est plutôt une regression, car le fond coloré me permettait d'identifier plus rapidement mes applications, par ex le vert pour Excel.

Message cité 1 fois
Message édité par Eric B le 12-11-2020 à 17:11:18
n°3386488
nex84
Dura lex, sed lex
Posté le 12-11-2020 à 18:50:37  profilanswer
 

Eric B a écrit :

j'ai eu la 20H2 avant hier.
J utilise par mal le 'pin to Start' pour me faire mon propre menu démarrer depuis plusieurs version de win10.
La 20H2 introduit un fond blanc/transparent sur toutes les icônes.
Pour moi, c est plutôt une regression, car le fond coloré me permettait d'identifier plus rapidement mes applications, par ex le vert pour Excel.


Le "Pin to Start" est apparu avec Windows 8.
 [:moundir]


---------------
#TeamNoBidouille || Come to the Dark Side, we have cookies || Mangez 5 fruits et légumes par an ! || Le digital, c'est les doigts
n°3386489
TheDarkgg
Posté le 12-11-2020 à 19:25:08  profilanswer
 

KB4586853 CU Windows 10 v2004 build 19041.661 et v20H2 19042.661 disponible uniquement sur WSUS pour le moment et non sur WU.
 
C'est une màj facultative.
 
Elle corrige un bug de la dernière màj CU (KB4586781 - 10 novembre) qui empêche l'aboutissement d'une réparation de Windows via une "mise à niveau" sans perte de donnée (réparer Windows sans perte de donnée).
 

n°3386490
johnclaude
You know nothing johnclaude
Posté le 12-11-2020 à 19:28:57  profilanswer
 

DiB91 a écrit :

Hello :)
 
J'ai un petit souci sur une de mes machines sous Windows 10 (c'est une VM, mais bon je pense que le souci ne vient pas de ça).
 
J'ai connecté une dizaine de lecteurs réseau (partages SMB de mon NAS).
Les premiers en utilisant un login/mdp identique, correspondant à un utilisateur de mon NAS.
Le dernier, en utilisant un login/mdp différent, correspondant à un autre utilisateur de mon NAS (avec des accès restreints, pour le FTP accessible de dehors. Cet utilisateur n'a pas accès aux autres partages du NAS).
 
Problème, maintenant, Windows persiste à vouloir utiliser cet utilisateur pour tous les partages du même serveur... :o
Du coup, les lecteurs ne sont pas restaurés dans Windows redémarre / la session se rouvre, et je dois à chaque fois déconnecter / reconnecter manuellement les 10 partages :love:
 
Entre temps, j'ai déporté le serveur FTP sur une autre machine, donc j'ai désactivé l'utilisateur sur le NAS.
Donc là, à chaque fois que je tente d'accéder au NAS :
https://i.imgur.com/ut4PYeG.png
 
Y a un moyen quelque part de vider le "cache" de Windows où son stockés les identifiants par serveur, pour le forcer à me redemander une bonne fois pour toutes le login/mdp fonctionnel ?
 
Merci pour votre aide :)


J'ai un soucis plus ou moins apparenté: sur mes pc (windows 2004 installé depuis peu), dans la section réseau en général je ne vois pas mon nas synology diskstation. Alors chance, j'ai feinté et j'y ai accédé en tapant dans la barre d'adresse l'ip ou \\diskstation et j'ai ajouté ça à l'accès rapide mais ça me parait quand même bizarre d'être obligé de magouiller pour y accéder.


---------------
Topic vente:
n°3386493
EE8
Posté le 12-11-2020 à 21:25:56  profilanswer
 

johnclaude a écrit :


J'ai un soucis plus ou moins apparenté: sur mes pc (windows 2004 installé depuis peu), dans la section réseau en général je ne vois pas mon nas synology diskstation. Alors chance, j'ai feinté et j'y ai accédé en tapant dans la barre d'adresse l'ip ou \\diskstation et j'ai ajouté ça à l'accès rapide mais ça me parait quand même bizarre d'être obligé de magouiller pour y accéder.


En faite c'est le comportement normal depuis que Microsoft fait du forcing pour désactiver le SMBv1 ;)
L'option à du être automatiquement désactivée lors de ton passage en 2004
 

n°3386499
Z_cool
Oups !
Posté le 13-11-2020 à 06:18:06  profilanswer
 

ouai, mais ca fait longtemps que Synology support SMBv2 et SMBv3
 
me semble que le 2 est par défaut depuis aussi très longtemps.  
mais a vérifier dans les paramètres du NAS


---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°3386500
EE8
Posté le 13-11-2020 à 07:24:17  profilanswer
 

Tout à fait. Synology supporte les autres versiosn de SMB
 
Après je ne suis pas expert réseau. Mais il me semble que la découverte réseau de l'explorateur Windows est basée sur le SMBv1
Pour ça que lorsqu'il était activé sur Windows. le NAS apparaissait directement dans la colonne de gauche de l'explorateur, sous le répertoire "réseau"
 
Et que maintenant le NAS n'y apparait que lorsqu'on y accède manuellement

n°3386501
nex84
Dura lex, sed lex
Posté le 13-11-2020 à 09:04:34  profilanswer
 

Coté Synology, il faut aussi activer l'option WS-Discovery dans la partie Avancée des Services de Fichiers :
https://www.synology.com/fr-fr/know [...] C3%A8tres.


---------------
#TeamNoBidouille || Come to the Dark Side, we have cookies || Mangez 5 fruits et légumes par an ! || Le digital, c'est les doigts
n°3386505
Z_cool
Oups !
Posté le 13-11-2020 à 09:43:20  profilanswer
 

EE8 a écrit :

Tout à fait. Synology supporte les autres versiosn de SMB

 

Après je ne suis pas expert réseau. Mais il me semble que la découverte réseau de l'explorateur Windows est basée sur le SMBv1
Pour ça que lorsqu'il était activé sur Windows. le NAS apparaissait directement dans la colonne de gauche de l'explorateur, sous le répertoire "réseau"

 

Et que maintenant le NAS n'y apparait que lorsqu'on y accède manuellement


non, les noms court, c'est NETBIOS il me semble.
me semble aussi qu'il est en voit d'extinction. perso, je me suis collé un le nom court de mon NAS dans le fichier HOSTS, comme ca plus de question a ce poser.

Message cité 1 fois
Message édité par Z_cool le 13-11-2020 à 09:46:33

---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°3386546
Gilbert Go​sseyn
Dr Liara T'Soni
Posté le 14-11-2020 à 10:05:09  profilanswer
 

Tiens, c'est rigolo, sur mon gros PC (tour), j'ai la proposition de la 2004 (pas la 20H2 directement, dommage) alors que mon portable Lenovo est "bloqué" à la 1909. Bon, je sais pourquoi, c'est su à l'utilitaire Lenovo Vantage (bien trop pratique).


---------------
Tant que la couleur de la peau sera plus importante que celle des yeux, nous ne connaitrons pas la paix. ● L'écriture, c'est la mémoire du futur. ● Mods FO4
n°3386558
Ryo-Ohki
10th Rabbit
Posté le 14-11-2020 à 13:49:53  profilanswer
 

Z_cool a écrit :


non, les noms court, c'est NETBIOS il me semble.
me semble aussi qu'il est en voit d'extinction. perso, je me suis collé un le nom court de mon NAS dans le fichier HOSTS, comme ca plus de question a ce poser.


 
NetBIOS sur TCP/IP (NetBT) pour être précis.
 
Quand ce protocole est dispo l'ordinateur balance son nom en broadcast sur le réseau à destination des autres machines (sur UDP/137 ou 138 je ne sais plus) et normalement on peut aussi interroger à distance sa table de noms via nbtstat -a [nom_ordi] ou nbtstat -A [adresse_ip]
 
Le protocole se désactive carte réseau par carte réseau dans l'onglet WINS dez propriétés avancées la carte en sélectionnant "désactiver NetBIOS sur TCP/IP".
 
EDIT : j'ai réactivé NetBIOS sur TCP/IP chez moi pour voir ce qui dit mon Syno
 
https://i.imgur.com/BtShTAf.jpg
 
nbtstat ne marche pas si l'ordinateur qui envoie la commande n'a pas aussi le protocole activé sur sa carte réseau.


Message édité par Ryo-Ohki le 14-11-2020 à 14:00:19

---------------
The Lapin, reloaded  
n°3386563
Je@nb
Modérateur
In ze cloud
Posté le 14-11-2020 à 15:08:30  profilanswer
 

ouais enfin la découverte réseau maintenant c'est LLMNR

Message cité 1 fois
Message édité par Je@nb le 14-11-2020 à 15:11:18
n°3386565
Ryo-Ohki
10th Rabbit
Posté le 14-11-2020 à 15:19:06  profilanswer
 

Je@nb a écrit :

ouais enfin la découverte réseau maintenant c'est LLMNR


 
Les jours de LLMNR et NetBT sont comptés pour les mêmes raisons, ce sont des protocoles qui ne sont franchement pas robustes au spoofing.


---------------
The Lapin, reloaded  
n°3386566
Je@nb
Modérateur
In ze cloud
Posté le 14-11-2020 à 15:23:14  profilanswer
 

en entreprise oui, en @home on s'en branle

n°3386567
nebulios
Posté le 14-11-2020 à 15:44:44  profilanswer
 

Explorateur d'ordinateurs utilisait SMBv1  et a donc disparu avec lui.

n°3386568
leroimerli​nbis
Posté le 14-11-2020 à 16:06:24  profilanswer
 

Ryo-Ohki a écrit :

 

Les jours de LLMNR et NetBT sont comptés pour les mêmes raisons, ce sont des protocoles qui ne sont franchement pas robustes au spoofing.

 

Les 2 sont désactivés chez moi depuis longtemps.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  1655  1656  1657  ..  1677  1678  1679  1680  1681  1682

Aller à :
Ajouter une réponse
 

Sujets relatifs
Windows 8 boot pasWIndows 9 et compatibilité des jeux?
Installation Windows 8.1 Pro sur Lenovo Flex 14Dcomment remplacer messagerie de windows 8.1
Le DVD de restauration Windows 8Création de partition Windows 7 et transfert sur SSD
Installation de windows 8Upgrader windows 8 release preview
Disque dur interne hs. Mettre windows 8 sur dd vierge, sans clé licencPuis-je utiliser ma clé windows sur un autre PC ?
Plus de sujets relatifs à : [TU] Windows 10


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR