Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1958 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  57  58  59  ..  212  213  214  215  216  217
Auteur Sujet :

[Topic Unique] NAS et HTPC Homemade

n°7598919
galett
Miam Miam des galettes !
Posté le 05-10-2010 à 17:28:48  profilanswer
 

Reprise du message précédent :
Zen DrDooM  :jap:  Zen  :jap:

mood
Publicité
Posté le 05-10-2010 à 17:28:48  profilanswer
 

n°7598936
turajo
Posté le 05-10-2010 à 17:36:37  profilanswer
 

galett a écrit :


 
Euh sinon, au risque de passer pour un gros débutant, (je m'en fous il faut toujours apprendre :))
comment je peux brancher mon ventilo slim syncthe sans qu'il fasse trop de bruit, j'ai souvent lu qu'on peut brancher en 5V, 7V, ou 12V. Le 12V c'est sur prise Molex il me semble ^o)
 
mais 5 ou 7V ?
Sachant que sur ma carte mère, j'ai un connecteur 3pin et un 4pin (le PWM je crois) le ventirad stock intel se branchait sur le 4pin, mais mon syncthe n'a que 3pin :(
Hors mon 3pin est déjà occupé par le venti 140cm du boitier


 
Aucun souci pour brancher ton 3pin sur le 4pin de ta CM, avec le détrompeur tu peux pas te tromper (c'est le cas de le dire), t'auras juste pas de gestion PWM dessus


---------------
MON FEED BACK
n°7598952
galett
Miam Miam des galettes !
Posté le 05-10-2010 à 17:43:17  profilanswer
 

turajo a écrit :

 

Aucun souci pour brancher ton 3pin sur le 4pin de ta CM, avec le détrompeur tu peux pas te tromper (c'est le cas de le dire), t'auras juste pas de gestion PWM dessus

 

Ha cool, je savais pas, je m'étais posé la question, effectivement si le 4ième fil est juste le fil donnant la vitesse (enfin le pulse machin chose). les 3 fils doivent fonctionner
par contre, le ventilo sera alimenté en 12V ?


Message édité par galett le 05-10-2010 à 17:44:31
n°7599034
neodam
c'est joli mais ça sert a rien
Posté le 05-10-2010 à 18:49:31  profilanswer
 

galett a écrit :


 
Euh sinon, au risque de passer pour un gros débutant, (je m'en fous il faut toujours apprendre :))
comment je peux brancher mon ventilo slim scythe sans qu'il fasse trop de bruit, j'ai souvent lu qu'on peut brancher en 5V, 7V, ou 12V. Le 12V c'est sur prise Molex il me semble ^o)
 
mais 5 ou 7V ?
Sachant que sur ma carte mère, j'ai un connecteur 3pin et un 4pin (le PWM je crois) le ventirad stock intel se branchait sur le 4pin, mais mon scythe n'a que 3pin :(
Hors mon 3pin est déjà occupé par le venti 140cm du boitier


les ventilos 3 pins peuvent se brancher sur les prises 4pins (pwm), mais on perd l'avantage du pwm evidemment.


---------------
LastFm
n°7599071
DrDooM
Posté le 05-10-2010 à 19:13:49  profilanswer
 

galett a écrit :

Zen DrDooM  :jap:  Zen  :jap:


bah j'ai déjà récup un PC-Q08B, faut que j'aille acheter le second, j'ai la nouvelle alim pour le PC de jeu.
me manque que les 2 mobals et des bricoles :(


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7599404
galett
Miam Miam des galettes !
Posté le 05-10-2010 à 22:51:17  profilanswer
 

Résumé de ma config :
Pour rappel, voici les éléments que j'ai choisi :
Boitier : Lian-Li Q11 Black
CM : Gigabyte H55N-USB3
CPU : Intel® Core™ i3 540
GPU : intégré au core i3
HDD sys : Vertex 2 40Go
RAID 1 : 2 x Samsung Spinpoint F4 Ecogreen S-ATA - 2000 Go - 32 Mo
RAM : G.Skill Kit Extreme3 2 x 2 Go PC10600 CAS7 ECO
Fan CPU : Scythe Slip Stream Slim 120mm SY1212SL12L
Alim : Seasonic S12II 82+ - 380W
Dissipateur CPU : Silverstone Nitrogon NT06-E (caloducs légèrement plié, et le FAN CPU monté en dessous pour faire du push-pull avec le ventilateur de l'alimentation)
Pate :Arctic Silver Arctic Silver 5
OS : Ubuntu 10.10
 
Résultats : très silencieux :-) (inaudible à 1m)
chauffe très peu : 21° en idle, 42° en full pour le CPU, les HDD sont à 28°
 
Allez Zou c'est parti pour les photos  :)  
 
le boitier Q11 de Lian-Li :  
http://uppix.net/2/6/d/248dc0851e18004841e962d32fb5att.jpg
 
 
Le rad NT06-E sur lequel j'ai inversé la plaque métallique du contour pour fixer un ventilateur sur le dessous plutôt que le dessus.
http://uppix.net/5/1/1/468309bfc233ae2e3c98b22d726e7tt.jpg
 
 
On ajoute les fixations sur le rad + le ventilateur scythe slim (en version 1200tr/min), attention au sens de fixation, le ventilateur doit souffler vers le haut (en direction de l'alimentation qui aspire)
http://uppix.net/a/4/3/33178bc7ba24b532dcf34762f0a85tt.jpg
 
 
La fixation du NT06-E sur le derrière de la carte-mère
http://uppix.net/3/2/f/aca0ad1d26ecd21b3531fe7b31921tt.jpg
 
 
une rondelle de caoutchou et ne pas oublier les entretoises, (la pate thermique est l'artic silver 5)
http://uppix.net/f/b/8/c9b939d023b6e35d8fe4216d9cdf7tt.jpg
 
 
On fixe ensuite l'ensemble radiateur+ventilo .. et ça passe !! .. par contre, le système d'écrou sur ressort du Nitrogen est pas terrible, car il faut fixer les barettes de ram avant, et du coup l'un des écrous est difficilement accessible, mais on y arrive :)
http://uppix.net/f/f/a/a247c02cc57e3c04e706221709104tt.jpg
 
 
J'ai travailler un peu sur les caloducs pour que l'ajout d'une carte graphique puisse se faire par la suite, ça prend un peu de temps, mais ça se fait assez facilement, il faut y aller progressivement.
http://uppix.net/a/8/e/cf994b7278e481091519a0b807d85tt.jpg
 
Vue du dessus
http://uppix.net/0/2/c/cbe3133e1e34f3726ed1d245dab90tt.jpg
 
 
Ici, après avoir vu sur le forum, quelqu'un faire ce genre de chose sur un Q07, j'ai décidé d'en faire autant :), je fais donc passer les cables sata sous la carte mère, mais je les fixe contre la paroi, j'ai pas envie que les cables sata fondent en touchant la plaque arrière du NT06-E :-)
http://uppix.net/b/3/c/b28f83e4619ca4388be0da39df14ctt.jpg
 
 
Voila ce que ça donne, après avoir placé la carte mère équipé du ventirad dans le boitier. c'est petit la-dedans  :jap:  
http://uppix.net/9/6/e/298e21ca4fccaf1b904c47f3e10c0tt.jpg
 
 
une petite vue par l'emplacement de l'alimentation, on le voit peut-etre pas très bien, mais la surface du rad arrive pile poil devant l'alimentation :) en fait j'ai même un peu de jeu, peut-etre en ayant remodeler légèrement les caloducs ?
http://uppix.net/5/5/8/728b52fc38f974c3050d2f12b6c31tt.jpg
 
 
Désolé la photo est un peu flou, mais ce qu'on peut voir, ce sont les cables sata qui arrive par dessous :) pour les 2 disques dur Spinpoint F4 eco-green au dessus de la plaque. J'ai pu faire passer les cables par le dessous car j'ai seulement un disque 2"5 en système (un vertex II 40Go)
http://uppix.net/d/3/9/6f115baabc593fb8f709665af93b1tt.jpg
 
 
Désolé pour la photo de travers, On voit désormais l'alim qui prend une bonne place :) et qui vient se mettre au dessus du rad pour aspirer l'air chaud.
je me suis efforcé de ranger tous les cables de l'alimentation (non modulaire, la seasonic 380W), et l'espace devant le ventilateur de 140cm est bien aéré, merci les serre-cables hihi !
sinon on peut voir le cable sata pour le ssd qui traverse en bleu, j'en avais pas d'autres aussi long que les 2 autres, j'ai donc utilisé l'un de ceux fournis par gigabyte avec la carte mère, mais il vient se coller contre la paroi ensuite, donc pas de soucis de flux d'air non plus :)
http://uppix.net/c/5/4/fc7be077a60a87b0ad783b4dc9877tt.jpg
 
la photo de la bête dans le salon :
http://uppix.net/1/9/f/0b5cac9c03940c680f918b94df2bat.jpg

Message cité 1 fois
Message édité par galett le 19-10-2010 à 13:24:47
n°7599407
joelamouch​e
Informaticien, pas magicien
Posté le 05-10-2010 à 22:54:43  profilanswer
 

ca donne quoi en temp pour les dd?
tu as quoi en os?
tu sais la conso?
Jolie config :-)


---------------
Strava
n°7599410
galett
Miam Miam des galettes !
Posté le 05-10-2010 à 22:57:16  profilanswer
 

Ha j'oublais un test important quand même, j'ai lancé un outil de stress du CPU (sous ubuntu) avec le boitier ouvert, alim sorti et le ventirad stock intel j'étais à 54°C (c'était déjà fort raisonnable je trouve :))
 
Maintenant, avec le boitier fermé, le NT06-E couplé au scythe slim, et l'alimentation de l'autre coté du rad... J'ai perdu en nuisances sonores, j'ai clairement entendu la différence (j'ai branché mon scythe sur l'emplacement prévu pour PWM, mais franchement il est très silencieux comme ventilateur)
 
et les températures ... et bien je suis passé à 42°C
 
12°C de gagné pour un silence quasiment absolu, maintenant il trone fièrement dans le salon :-)
 
 
et pour info, je suis à 20°C en Idle :-), le ventilo tourne à 650tr/min


Message édité par galett le 06-10-2010 à 16:28:57
n°7599412
galett
Miam Miam des galettes !
Posté le 05-10-2010 à 22:58:22  profilanswer
 

J'ai pas mesuré la temp des dd, quel outil me permet de voir ça sous ubuntu ?
 
Concernant la consommation, je ne sais pas, mais ce que je peux dire c'est qu'il consomme bien moins que mon pc fixe le 6782 qui date déja un peu : http://www.generation-nt.com/medio [...] 70330.html
 
En fait j'ai une multi-prise qui détecte le mode veille je branche mon pc sur la prise principale, et si la prise détecte que le pc se met en veille ... cela coupe tous les périphériques connectés, c'est très pratique au passage ;)
 
Bref, pour en revenir à ma nouvelle config, en le branchant sur la prise principale, il me coupait souvent l'écran, parce que la multi-prise pensait que le pc connecté était en veille ... :-)
 
Je n'ai pas de mesures précises, mais je pense qu'il consomme vraiment pas beaucoup :)


Message édité par galett le 05-10-2010 à 23:02:02
n°7599495
galett
Miam Miam des galettes !
Posté le 05-10-2010 à 23:59:13  profilanswer
 

joelamouche a écrit :

ca donne quoi en temp pour les dd?
tu as quoi en os?
tu sais la conso?
Jolie config :-)


 
 
 

~$ sudo hddtemp /dev/sda
/dev/sda: OCZ-VERTEX2: 0°C
~$ sudo hddtemp /dev/sdb
/dev/sdb: SAMSUNG HD204UI: 29°C
~$ sudo hddtemp /dev/sdc
/dev/sdc: SAMSUNG HD204UI: 28°C


mood
Publicité
Posté le 05-10-2010 à 23:59:13  profilanswer
 

n°7599619
turajo
Posté le 06-10-2010 à 08:14:12  profilanswer
 

Joli config galett.
 
Pour l'histoire du ventilo en 3 pin, ta carte mère doit pouvoir le réguler quand même sans PWM, le PWM permet de gérer par impulsions de 12V plus ou moins rapides, sans PWM on peut toujours réguler en changeant la tension, après faut voir si la carte mère est capable de le faire ou non (faut chercher un peu dans le bios ^^)
 
Ca me donne franchement envie de passer au mini-itx quand je vois vos configs, mais ca fait un gros budget et pas mal de temps à passer ...


---------------
MON FEED BACK
n°7599662
galett
Miam Miam des galettes !
Posté le 06-10-2010 à 09:22:28  profilanswer
 

effectivement, le ventilo CPU est réglé dans le bios sur "voltage" et non PWM.
Ubuntu m'indique la vitesse des ventilateurs, 650 tr/min pour le CPU et 960 pour le SYS.
Par contre à certain moment le fan CPU indique 0 de temps en temps ???

n°7600014
turajo
Posté le 06-10-2010 à 14:51:30  profilanswer
 

quand la vitesse est basse (650 c'est peu), il arrive que logiciellement ça soit pas détecté, c'est pas grave en soit, sauf si tu fais du monitoring et que tu veux être prévenu que ton ventilo foire.


---------------
MON FEED BACK
n°7600061
le rouge
PSN : Jyuuza
Posté le 06-10-2010 à 15:42:37  profilanswer
 

Pensez vous que la google TV incarne la mort prochaine des HTPC ?

n°7600083
DrDooM
Posté le 06-10-2010 à 16:02:07  profilanswer
 

le rouge a écrit :

Pensez vous que la google TV incarne la mort prochaine des HTPC ?


non car ce n'est pas une solution sur mesure. pour info Apple avait déjà franchi le pas avec l'AppleTV, qui n'a pas eu un grand succès d'ailleurs.
Google TV n'est qu'un Android avec une surcouche, pour ma part j'ai adhéré à XBMC, très customisable :)


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7600178
neodam
c'est joli mais ça sert a rien
Posté le 06-10-2010 à 17:44:30  profilanswer
 

turajo a écrit :

quand la vitesse est basse (650 c'est peu), il arrive que logiciellement ça soit pas détecté, c'est pas grave en soit, sauf si tu fais du monitoring et que tu veux être prévenu que ton ventilo foire.


ouais c'est ce qui m'est arrivé sur mon serveur, et comme il m'envoie un mail a chaque alerte, j'etais literalement spammé par mon serveur me disant que mon ventilateur de boitier etait sous les 200RPm (seuil de l'alerte) ce qui n'etait jamais vraiment le cas sauf quand la detection sautait.
Au final j'ai viré cette alerte là...


---------------
LastFm
n°7600181
neodam
c'est joli mais ça sert a rien
Posté le 06-10-2010 à 17:45:58  profilanswer
 

DrDooM a écrit :

Bon je suis en phase de changement, voilà la prochaine config NAS (purement NAS, pas de HTPC dessus) :

 
  • Zotac NM10-B-E (Atom D512, Wifi, 6x SATA, Mini-DTX)
  • 2x2048Mo Corsair XMS2 DHX PC6400 CL4
  • Lian-Li PC-Q08B
  • Western Digital Caviar Blue SATA 500Go
  • 2x1To Western Digital Caviar Green 32Mo Cache
  • 4x1,5To Western Digital Caviar Green 64Mo Cache
  • Carte PCIe 2 ports SATA
  • Windows Home Server v2 Beta


Et pour la partie HTPC un Apple TV 1ère génération + carte Broadcom BCM70015 pour le décodage HD et XBMC pour la partie soft.

 

c'est quoi que tu fais comme modif sur le apple tV avec la carte broadcom et xbmc ??

Message cité 1 fois
Message édité par neodam le 06-10-2010 à 17:46:38

---------------
LastFm
n°7600185
DrDooM
Posté le 06-10-2010 à 17:47:48  profilanswer
 

neodam a écrit :

c'est quoi que tu fais comme modif sur le apple tV avec la carte broadcom et xbmc ??


http://passion-xbmc.org/tutoriels- [...] -apple-tv/
http://wiki.xbmc.org/?title=XBMC_for_Mac_on_Apple_TV


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7600199
bird80
Posté le 06-10-2010 à 17:53:54  profilanswer
 

DrDooM a écrit :

Bon je suis en phase de changement, voilà la prochaine config NAS (purement NAS, pas de HTPC dessus) :

  • Zotac NM10-B-E (Atom D512, Wifi, 6x SATA, Mini-DTX)
  • 2x2048Mo Corsair XMS2 DHX PC6400 CL4
  • Lian-Li PC-Q08B
  • Western Digital Caviar Blue SATA 500Go
  • 2x1To Western Digital Caviar Green 32Mo Cache
  • 4x1,5To Western Digital Caviar Green 64Mo Cache
  • Carte PCIe 2 ports SATA
  • Windows Home Server v2 Beta


Et pour la partie HTPC un Apple TV 1ère génération + carte Broadcom BCM70015 pour le décodage HD et XBMC pour la partie soft.


 
Pour information, j'ai eu cette carte pendant 2 jours (le temps de la renvoyer) il faut savoir que les 4ports additionnels est en fait un multiplicateur de port :( les HDD ne sont pas adressables indépendament :( donc raid 0/1 ok raid5 c'est mort :(
 
ne connaissant pas ton besoin je préfère le signaler.
 
cdlt,


Message édité par bird80 le 06-10-2010 à 17:54:18
n°7600203
DrDooM
Posté le 06-10-2010 à 17:56:09  profilanswer
 

je compte pas faire de RAID pour le moment, en cas de RAID ce sera en software ou ZFS ;)


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7600209
bird80
Posté le 06-10-2010 à 17:59:13  profilanswer
 

Les 4 ports sata additionnels permettent de faire que du raid0/1 ou JBOD et rien d'autre, un seul HDD sera reconnu si tu ne fais pas de raid ou JBOD
 
Pour complement d'info :
http://www.zotacusa.com/forum/topi [...] t__p__6626

Message cité 2 fois
Message édité par bird80 le 06-10-2010 à 18:03:03
n°7600242
turajo
Posté le 06-10-2010 à 18:28:11  profilanswer
 

neodam a écrit :


ouais c'est ce qui m'est arrivé sur mon serveur, et comme il m'envoie un mail a chaque alerte, j'etais literalement spammé par mon serveur me disant que mon ventilateur de boitier etait sous les 200RPm (seuil de l'alerte) ce qui n'etait jamais vraiment le cas sauf quand la detection sautait.
Au final j'ai viré cette alerte là...


 
De toute façon, si t'as vraiment un ventilo qui foire, t'auras toujours l'alerte au niveau de la température, et encore pas sur que ce soit très flagrant sur un NAS ^^


---------------
MON FEED BACK
n°7600263
neodam
c'est joli mais ça sert a rien
Posté le 06-10-2010 à 18:35:44  profilanswer
 

ouais c'est sur.

  

tiens pr revenir sur les histoire de consommation electrique.
Sachez que Hardware monitor (par les developpeurs de cpuz) affiche les W du cpu.
Le mien ici par exemple (pc du bureau Core i5 661 (3.33ghz) en idle c'est 2.44w en full load j'ai pas testé (mais j'ai une valeur max a 16.21w pr le moment).

 

un pc d'un client Pentium Dual Core E6700 (3.2ghz) c'est 8.68W en idle et 35.38W en full load (+ de 2h de charge cpu 100%).

 

alors je ne sais pas ce que vaut cette mesure dans le logiciel, cela dit, on est loin des 65W du TDP qui fait tjrs reference a la chaleur dissipée.


Message édité par neodam le 06-10-2010 à 18:36:53

---------------
LastFm
n°7600487
DrDooM
Posté le 06-10-2010 à 20:47:16  profilanswer
 

bird80 a écrit :

Les 4 ports sata additionnels permettent de faire que du raid0/1 ou JBOD et rien d'autre, un seul HDD sera reconnu si tu ne fais pas de raid ou JBOD
 
Pour complement d'info :
http://www.zotacusa.com/forum/topi [...] t__p__6626


sur le topic il y a bien confirmation de fonctionnement des disques indépendamment les uns des autres, donc rien ne m'empêche de faire du RAID software directement dans l'OS, ce que je compte faire plus tard d'ailleurs ;)
Sinon : j'ai les 2 PC-Q08B et les mobals ont été expédiées  [:cerveau shay]  
par contre CDiscount va mettre 3 jours pour m'expédier 2 pauvres accessoires pour les boitiers [:cerveau klem]


Message édité par DrDooM le 06-10-2010 à 20:48:29

---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7600524
neodam
c'est joli mais ça sert a rien
Posté le 06-10-2010 à 21:18:20  profilanswer
 

ben c'est cdiscount...


---------------
LastFm
n°7600529
DrDooM
Posté le 06-10-2010 à 21:20:52  profilanswer
 

neodam a écrit :

ben c'est cdiscount...


je sais bien, enfin au moins j'aurai gagné 10€ par rapport à PC Look qui sont de gros entubeurs en plus d'être moyennement honnêtes


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7600539
neodam
c'est joli mais ça sert a rien
Posté le 06-10-2010 à 21:30:22  profilanswer
 

ouais enfin, je fais pas plus confiance a cdiscount personnellement.

 

(6mois de mails et de lettres recommandés pr se faire rembourser un boitier qui avait clairement pris un bon coup de fourche de transpalette, ça permet de se faire une idee).

Message cité 1 fois
Message édité par neodam le 06-10-2010 à 21:31:25

---------------
LastFm
n°7600550
DrDooM
Posté le 06-10-2010 à 21:40:07  profilanswer
 

neodam a écrit :

ouais enfin, je fais pas plus confiance a cdiscount personnellement.
 
(6mois de mails et de lettres recommandés pr se faire rembourser un boitier qui avait clairement pris un bon coup de fourche de transpalette, ça permet de se faire une idee).


pour ma part je m'en plains pas, commande d'un boitier Antec, je reçois un... laptop flambant neuf :whistle:


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7601024
DrDooM
Posté le 07-10-2010 à 12:48:18  profilanswer
 

Tentant comme futur remplaçant de mon Apple TV : http://www.pcinpact.com/actu/news/ [...] ontenu.htm


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7601049
neodam
c'est joli mais ça sert a rien
Posté le 07-10-2010 à 13:00:21  profilanswer
 

si on peut y mettre un xbmc why not!!


---------------
LastFm
n°7601065
o_BlastaaM​oof_o
Posté le 07-10-2010 à 13:12:19  profilanswer
 

Mon matos a été expédié [:shay]

n°7601070
DrDooM
Posté le 07-10-2010 à 13:14:11  profilanswer
 

o_BlastaaMoof_o a écrit :

Mon matos a été expédié [:shay]


moi j'attends plus que l'expédition de CDiscount. quoique la commande allemande c'est envoyé par GLS, je peux m'attendre à tout [:cerveau klem]


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7602215
galett
Miam Miam des galettes !
Posté le 08-10-2010 à 11:13:57  profilanswer
 

aufait DrDooM, tu pourras m'ajouter à la liste de ton premier post si tu veux :)


Message édité par galett le 08-10-2010 à 11:27:22
n°7602224
DrDooM
Posté le 08-10-2010 à 11:17:58  profilanswer
 

il me faudrait des photos de la machine finale, à la limite refais un post avec les photos de la machine terminée et un récap de la config :jap:
par contre tu peux expliciter le côté NAS stp?


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7602374
galett
Miam Miam des galettes !
Posté le 08-10-2010 à 13:18:37  profilanswer
 

yep je vais refaire un post plus clair :-)

n°7602497
DrDooM
Posté le 08-10-2010 à 14:32:24  profilanswer
 

hop livré, me manque 2 accessoires de chez Cdiscount


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7602558
DrDooM
Posté le 08-10-2010 à 15:24:43  profilanswer
 

bird80 a écrit :

Les 4 ports sata additionnels permettent de faire que du raid0/1 ou JBOD et rien d'autre, un seul HDD sera reconnu si tu ne fais pas de raid ou JBOD
 
Pour complement d'info :
http://www.zotacusa.com/forum/topi [...] t__p__6626


Bon et bien tu as eu tout faux, et c'était bien confirmé dans le topic.
j'ai mis mes 4x1,5To sur les 4 ports SATA du contrôleur JMicron et j'ai booté sur un Ubuntu Live. Et bien j'ai pu monter les volumes NTFS de mes 4 disques sans souci, j'ai bien accès à toutes mes données.
Par contre avec ntfs-3g je plafonne à 18Mo/s, à confirmer sous Windows :)


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7602574
bird80
Posté le 08-10-2010 à 15:39:53  profilanswer
 

DrDooM a écrit :


Bon et bien tu as eu tout faux, et c'était bien confirmé dans le topic.
j'ai mis mes 4x1,5To sur les 4 ports SATA du contrôleur JMicron et j'ai booté sur un Ubuntu Live. Et bien j'ai pu monter les volumes NTFS de mes 4 disques sans souci, j'ai bien accès à toutes mes données.
Par contre avec ntfs-3g je plafonne à 18Mo/s, à confirmer sous Windows :)


 
J'ai l'impression qu'il y a eu une maj entre temps :(
 
Tu as testé les ports séparement, il me semble que de nombreuses personnes rapporte des taux de transfers encore plus bas 2/3 Mo/s pour certain port ...

Message cité 1 fois
Message édité par bird80 le 08-10-2010 à 15:41:19
n°7602580
DrDooM
Posté le 08-10-2010 à 15:43:36  profilanswer
 

bird80 a écrit :


 
J'ai l'impression qu'il y a eu une maj entre temps :(
 
Tu as testé les ports séparement, il me semble que de nombreuses personnes rapporte des taux de transfers encore plus bas 2/3 Mo/s pour certain port ...


j'ai testé chaque port oui, pas de transferts en simultané par contre, mais je pense pas faire ça au quotidien :)


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°7602582
aster
Chaotic Neutral
Posté le 08-10-2010 à 15:45:24  profilanswer
 

Ton Nas sera accédé par un seul utilisateur?

n°7602585
DrDooM
Posté le 08-10-2010 à 15:47:24  profilanswer
 

aster a écrit :

Ton Nas sera accédé par un seul utilisateur?


ouaip, Live Sync compte pas vraiment vu que ça tourne généralement à 100ko/s


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  57  58  59  ..  212  213  214  215  216  217

Aller à :
Ajouter une réponse
 

Sujets relatifs
Besoin d'1 coup de pouce pour finaliser HTPC/NAS[Topic Unique] Processeurs AMD Bulldozer FX-8100/6100/4100 (32nm)
[NAS]Buffalo Linkstation pro Duo : client bittorrent ?!! HTPC !! Noob inside....
[Topic unique] Crucial M225 (Version 64, 128, 256 Go)[Topic unique] Gigabyte GA-MA770T-UD3P
Conseil Config HTPC /Jeux 
Plus de sujets relatifs à : [Topic Unique] NAS et HTPC Homemade


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR