Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1975 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  20  21  22  23  24  25
Auteur Sujet :

[Topic Unique] Asus® Maximus IV Gene-Z™/GEN3

n°8027312
aster
Chaotic Neutral
Posté le 31-08-2011 à 00:16:23  profilanswer
 

Reprise du message précédent :

Rhialto a écrit :

Comme je disais, le seul truc que j'ai changé pour l'OC à 4.6 est CPU Auto Level que j'ai mis à 4.6 et tout fonctionne normalement.  En idle 1v et en charge 1.356 selon RealTemp 3.67.
 
Sert à rien de gosser avec 20 paramètres sauf si tu désires pousser plus haut que 4.6


Chez moi, CPU LevelUP @4.6 ne fait pas descendre le Vcore en idle puisqu'il met un Vcore fixe à 1.35.
 
Donc je préfère ajuster chaque paramètre, au moins je comprends à quoi ça sert

mood
Publicité
Posté le 31-08-2011 à 00:16:23  profilanswer
 

n°8027313
aster
Chaotic Neutral
Posté le 31-08-2011 à 00:17:21  profilanswer
 

Sassanou a écrit :


Euh ouais, mais tu fais comment concrètement ?


 
T'as eu la réponse sur le topic OC ;)

n°8027319
Rhialto
le Merveilleux
Posté le 31-08-2011 à 00:27:33  profilanswer
 

aster a écrit :

Chez moi, CPU LevelUP @4.6 ne fait pas descendre le Vcore en idle puisqu'il met un Vcore fixe à 1.35.


Tu as sans doute toucher à d'autres paramètres avant.  Moi au tout premier démarrage j'ai seulement changé 3 paramètres et tout fonctionne comme prévu.

 

CPU Level Up à 4.6
Internal PLL Overvoltage à Disable
Ai Overclock Tuner à X.M.P.

 

Ça pourrait se vérifier avec un reset du BIOS avant d'appliquer ces 3 changements.

Message cité 1 fois
Message édité par Rhialto le 31-08-2011 à 00:28:27
n°8027383
romanocry
ChezRomain.fr - Musical-e.com
Posté le 31-08-2011 à 06:00:01  profilanswer
 

Je test ça demain, a l'arrache, sans boitier!


---------------
ChezRomain.fr // PSN: RomainJGaming - GT: RomainJ_ // MON Label Musical Indie: Musical-e.com
n°8027389
johnclaude
You know nothing johnclaude
Posté le 31-08-2011 à 06:39:09  profilanswer
 

Et un conseil: oublie ce sli de 570 ça ne sert à rien.
 
Concernant le chip son intégré, j'ai trouvé une solution au problème: j'ai commandé une xfi titanium.


---------------
Topic vente:
n°8027403
romanocry
ChezRomain.fr - Musical-e.com
Posté le 31-08-2011 à 08:04:30  profilanswer
 

je part deja sur une EVGA GTX570, je verais le sli plus tard :)
Edit: Hop Lian Li pc-V354B commandé ainsi que la GTX570 eVGA :)


Message édité par romanocry le 31-08-2011 à 08:53:56

---------------
ChezRomain.fr // PSN: RomainJGaming - GT: RomainJ_ // MON Label Musical Indie: Musical-e.com
n°8027422
VIckado
Posté le 31-08-2011 à 09:05:00  profilanswer
 

[:le multi de jayjay:4]  
 
 
Gene-Z commandaÿ

n°8027440
aster
Chaotic Neutral
Posté le 31-08-2011 à 09:47:26  profilanswer
 

Rhialto a écrit :


Tu as sans doute toucher à d'autres paramètres avant.  Moi au tout premier démarrage j'ai seulement changé 3 paramètres et tout fonctionne comme prévu.
 
CPU Level Up à 4.6
Internal PLL Overvoltage à Disable
Ai Overclock Tuner à X.M.P.
 
Ça pourrait se vérifier avec un reset du BIOS avant d'appliquer ces 3 changements.


J'ai fait Load Optimized Defauts avant.
J'essaierai un Clear CMOS

n°8027747
Rhialto
le Merveilleux
Posté le 31-08-2011 à 14:48:48  profilanswer
 

aster a écrit :


J'ai fait Load Optimized Defauts avant.
J'essaierai un Clear CMOS


Je présume que le Load Optimized Default (F5) remet les valeurs par défaut donc suite à ça, c'est comme si tu venais de sortir la carte de la boîte d'emballage je crois.  Je suis pas entrer voir dans le BIOS si il y a une autre option...  et j'ignore si le Clear avec le jumper place des valeurs différentes que de faire un F5.  Ça serait une bonne question à poser à Raja@ASUS‎!

n°8029376
johnclaude
You know nothing johnclaude
Posté le 01-09-2011 à 23:09:22  profilanswer
 

Pour avoir quelques bases, on pourrait se faire un petit récapitulatif de nos oc respectifs (en précisant les processeurs, les vcores et autres réglages du bios.), ça pourrait être une base de travail.
Qui est pour?
 
ps: Rhialto rien de personnel, mais ne viens pas ramener ton oc auto sur le tapis, ça n'amuse personne ;)


---------------
Topic vente:
mood
Publicité
Posté le 01-09-2011 à 23:09:22  profilanswer
 

n°8029538
0b1
There's good in him
Posté le 02-09-2011 à 09:24:28  profilanswer
 

J'ai enfin monté mon NH-C12P SE14.
Vais pouvoir faire parler la poudre :o

n°8029621
aster
Chaotic Neutral
Posté le 02-09-2011 à 10:55:41  profilanswer
 

CPU Level Up Auto
Ai Overclock Tuner  Auto
BCLK/PCIe Frequency 100  
Turbo Ratio  All Cores 45
Internal PLL Overvoltage  Disabled
Memory Frequency  2133
Memory Bandwidth Booster  Disabled
iGPU Max Frequency  Auto
EPU Power Saving Mode  Disabled
 
 
CAS  8
DRAM RAS TO CAS Latency  10
DRAM RAS# PRE Time  9
DRAM RAS Active Time  27
DRAM Command Mode  1
DRAM RAS to RAS Delay Auto  
DRAM Ref Cycle Time  Auto
DRAM Refresh Interval  Auto
DRAM Write Recovery Time  Auto
DRAM Read to Precharge Time  Auto
DRAM Four Activate Window  Auto
DRAM Write to Read Delay  Auto
DRAM CKE Minimum Pulse Width Auto  
DRAM CAS Write Latency  Auto
DRAM RTL  Auto
tWRDR (DD )  Auto
tRWDR (DD)  Auto
tRWSR  Auto
tRR(DD) Auto  
tRR(DR)  Auto
tRR(SR)  Auto
tWW(DD)  Auto
tWW(DR)  Auto
tWWSR  Auto
DRAM IO-L (CHA)   Auto
DRAM IO-L (CHB)  Auto
RTL Offset  Auto
 
VCore PWM Mode  T.Probe
VCore MOS volt. Control  Auto
VCore Load-Line Calibration  75%
VCore Switching Freq  360
VCore Phase Control  Standard
VCore Over-Current Protection Enabled  
VRM Over-temperature Protection  Enabled
iGPU Load-line calibration  Auto
iGPU Current Capability  Auto
VCore EMI Reduction  Disabled
VDRAM Switching Freq  1.4
VDRAM Full Phase Control  Enabled
VDRAM Over-Current Protection  Enabled
VCCSA/IO Switching Freq  1.6
VCCSA/IO Full Phase Control  Enabled
VCCSA/IO Over-Current Protection  Enabled
 
 
CPU Voltage  OFFSET - 0.050V + Turbo 0.075V -> 1.35V en charge
iGPU Voltage  Auto
DRAM Voltage  1.65V
DRAM Data Ref (both A and B) Auto  
DRAM CTRL Vref (both A and B)  Auto
VCCSA/IO Voltage  1.08V
CPU PLL Voltage  1.7V
PCH Voltage  1.06V
Skew Driving Voltage  Auto
BCLK Skew  Auto
CPU I/O Skew  Auto
CPU Spread Spectrum Disabled


Message édité par aster le 02-09-2011 à 11:10:17
n°8029931
romanocry
ChezRomain.fr - Musical-e.com
Posté le 02-09-2011 à 15:24:19  profilanswer
 

Et donc tu monte a combien avec ces paramètres aster?


---------------
ChezRomain.fr // PSN: RomainJGaming - GT: RomainJ_ // MON Label Musical Indie: Musical-e.com
n°8029938
aster
Chaotic Neutral
Posté le 02-09-2011 à 15:31:04  profilanswer
 

C'est écrit dessus, c'est comme le Port Salut :o
 
45*100 @1.35V -> Suxor  
DDR2133 8-10-9-27 1T

n°8030722
0b1
There's good in him
Posté le 03-09-2011 à 11:54:38  profilanswer
 

Bon bah voilà, Sandy c'est pas très folichon pour l'O/C..
En une soirée j'ai stabilisé le bouzin qui devient par la même occasion mon H24 :

 

45 x 100 @ 1.30v
DDR2133 11-11-11-30 2T

 

EDIT : Et pour les intéressés voici un super lien pour comprendre l'OFFSET :
http://www.asusrog.com/forums/show [...] re-Voltage


Message édité par 0b1 le 03-09-2011 à 12:00:43
n°8030825
romanocry
ChezRomain.fr - Musical-e.com
Posté le 03-09-2011 à 13:42:31  profilanswer
 

merci pour le lien, rajout en 1ere page


---------------
ChezRomain.fr // PSN: RomainJGaming - GT: RomainJ_ // MON Label Musical Indie: Musical-e.com
n°8031850
johnclaude
You know nothing johnclaude
Posté le 04-09-2011 à 15:27:37  profilanswer
 

Je suis content de ma carte quand même, j'ai réinstallé windows et par la même occasion j'ai installé daemon tools en version pro pour une fois et kaspersky (mon premier antivirus payant!), compris dans le bundle. (et aussi cpuz avec la skin rog)
J'ai vu qu'il y avait un service de cloud asus mais je n'ai pas installé, j'y reviendrai peut être par la suite.
 
Concernant le temps de boot, c'est correct mais pas extraordinaire, ma carte en H55 dans mon HTPC permet un boot plus rapide.


---------------
Topic vente:
n°8031856
romanocry
ChezRomain.fr - Musical-e.com
Posté le 04-09-2011 à 15:36:31  profilanswer
 

perso, en 25sec, bios compris, je suis sous win ... :jap:

 

combien de temps pour toi ?


Message édité par romanocry le 04-09-2011 à 15:37:10

---------------
ChezRomain.fr // PSN: RomainJGaming - GT: RomainJ_ // MON Label Musical Indie: Musical-e.com
n°8032196
johnclaude
You know nothing johnclaude
Posté le 04-09-2011 à 19:58:59  profilanswer
 

Pas loin de la minute je crois (alors que je suis dans les 30 secondes avec l'i3 530 dans le salon)


---------------
Topic vente:
n°8032465
romanocry
ChezRomain.fr - Musical-e.com
Posté le 04-09-2011 à 23:13:02  profilanswer
 

Tu as install tout les soft asus non ?


---------------
ChezRomain.fr // PSN: RomainJGaming - GT: RomainJ_ // MON Label Musical Indie: Musical-e.com
n°8035435
Michtok2
OOOO
Posté le 07-09-2011 à 13:10:04  profilanswer
 

salut,
je souhaitais faire part de mes impressions sur cette carte.
j'avais une P8P67-M Pro en version buguée B2, remboursement et achat il y a 2 semaines de la fameuse Maximus IV gene-z, et bien que dire, TRES BIEN. Je n'ai rien changé de ma config, avec un i7 2600K je plafonnais à 4.7GHz @ 1.38V avec la P8p67-m pro, même avec + de vcore (1.5) pas moyen de lui faire atteindre 4.9GHz, et depuis la Gene-z, ben stable à 5.005GHz (50 * 100,1) avec 1,45V, ça y est enfin la fameuse barrière des 5Ghz est passée ! (j'ai mis le block à 100.1 histoir d'avoir toujours au moins 5.000GHz car en mettant le block d'origine à 100 la fréquence instantanée oscille entre 4.996 et 5.000 donc c'est juste psychologique. Je n'est pas encore testé de fréquences plus élevées, 5.0 était mon objectif. Je parle bien d'un réglage H24 et pas d'un réglage bench hein ! donc bien stable mais avec 1.45V refroidi par un H60. les temp sont correctes, avec tout de même pres de 85°C en torture test genre prime etc.
Les étages d'alim de cette carte ont l'air très bien conçus et délivrent un courant très stable. Pour le reste de la carte rien de spécial à noter, la carte son est bonne XFI2, le bios convivial, les réglages du bios pour les ventilos en Qfan bien fait aussi (5 ventilos 120PWM !!).
Par contre monsieur asus livre une quantité de soft un peu inutiles, pour soit disant économiser de l'énergie ou surveiller les paquets du réseau, etc.. enfin en tout cas pour moi.
Boot par super rapide en effet.
Je tire le plein potentiel de mon 2600k, bien content, reste à voir s'il va aimer du H24 à 1,45V pendant longtemps ;)
 
http://forum.hardware.fr/forum2.ph [...] 0#t7771755

Message cité 2 fois
Message édité par Michtok2 le 07-09-2011 à 13:10:31

---------------
Mon topic Achats / Ventes
n°8035506
0b1
There's good in him
Posté le 07-09-2011 à 13:58:22  profilanswer
 

Michtok2 a écrit :

salut,
je souhaitais faire part de mes impressions sur cette carte.
j'avais une P8P67-M Pro en version buguée B2, remboursement et achat il y a 2 semaines de la fameuse Maximus IV gene-z, et bien que dire, TRES BIEN. Je n'ai rien changé de ma config, avec un i7 2600K je plafonnais à 4.7GHz @ 1.38V avec la P8p67-m pro, même avec + de vcore (1.5) pas moyen de lui faire atteindre 4.9GHz, et depuis la Gene-z, ben stable à 5.005GHz (50 * 100,1) avec 1,45V, ça y est enfin la fameuse barrière des 5Ghz est passée ! (j'ai mis le block à 100.1 histoir d'avoir toujours au moins 5.000GHz car en mettant le block d'origine à 100 la fréquence instantanée oscille entre 4.996 et 5.000 donc c'est juste psychologique. Je n'est pas encore testé de fréquences plus élevées, 5.0 était mon objectif. Je parle bien d'un réglage H24 et pas d'un réglage bench hein ! donc bien stable mais avec 1.45V refroidi par un H60. les temp sont correctes, avec tout de même pres de 85°C en torture test genre prime etc.
Les étages d'alim de cette carte ont l'air très bien conçus et délivrent un courant très stable. Pour le reste de la carte rien de spécial à noter, la carte son est bonne XFI2, le bios convivial, les réglages du bios pour les ventilos en Qfan bien fait aussi (5 ventilos 120PWM !!).
Par contre monsieur asus livre une quantité de soft un peu inutiles, pour soit disant économiser de l'énergie ou surveiller les paquets du réseau, etc.. enfin en tout cas pour moi.
Boot par super rapide en effet.
Je tire le plein potentiel de mon 2600k, bien content, reste à voir s'il va aimer du H24 à 1,45V pendant longtemps ;)
 
http://forum.hardware.fr/forum2.ph [...] 0#t7771755


J'en doute.
Ils sont assez fragiles ces CPU, et Intel recommande 1.38v max.

n°8035528
Michtok2
OOOO
Posté le 07-09-2011 à 14:19:52  profilanswer
 

oui je sais mais en même temps depuis plusieurs années que je fais de l'OC sur les cpu et les CG je n'ai jamais rien grillé, il faut juste faire attention à avoir une bonne ventilation / refroidissement. Quand on regarde le fonctionnement du Sandy en fait sous windows la plupart du temps le cpu se cale à 1600MHz à 1.1V et ne monte en fréquence que lorqu'il travaille. Même sous des jeux très gourmands avec une 580GTX bien boostée le CPU ne dépasse pratiquement jamais 50% de son utilisation max, donc hormis les benchs et torture tests qui font grimper le cpu à 100% je ne connais pas grand chose qui exploite à fond les sandy, surtout cadencés à 5GHz ! Je peux me tromper mais je pense que la surchauffe est la seule cause d'un CPU HS, mais les proco actuels se mettent en défaut avant, ... normalement...
mais l'avenir me le dira !!!
(PS J'avais un C2D Q9650 OC à 4.5GHz avec gros voltage, en H24 sur 3ans et RAS jamais le moindre souci ;) )


---------------
Mon topic Achats / Ventes
n°8035658
pop-pan
yay!
Posté le 07-09-2011 à 16:02:52  profilanswer
 

hop hop.
2 questions pour ceux qui connaissent bien la carte:
 
- peut-on desactiver physiquement l'igp (genre 0V) plutot que de lui fournir des watts qui servent a rien. je sais qu'on peut le rendre non exploitable via le bios mais il consomme toujours.
 
- vous avez des flashs ecrans noir lors des prompts UAC sous windows? j'ai ca depuis la gene-z, je l'avais pas sur la sabertooth.


---------------
[VDS] rail vesa, bras ecran, support TV / [ACH] des machins
n°8035669
romanocry
ChezRomain.fr - Musical-e.com
Posté le 07-09-2011 à 16:13:57  profilanswer
 

non et non
 
et c'est bien dommage d'avoir un CPU en K et d'avoir un iGP dessus :/ qui plus est, non désactivable !
 
UAC désactivé pour ma part, je pense que ça vient plus de la CG, non ?


Message édité par romanocry le 07-09-2011 à 17:53:24

---------------
ChezRomain.fr // PSN: RomainJGaming - GT: RomainJ_ // MON Label Musical Indie: Musical-e.com
n°8035684
pop-pan
yay!
Posté le 07-09-2011 à 16:23:49  profilanswer
 

ahhh dommage pour l'igp. je vais me contenter de mettre l'offset au max alors.
 
le probleme de prompt ecran noir je l'avais pas sur la sabertooth et c'est exactement la meme conf. (genre j'ai desinstallé le driver renesas et j'ai juste change la mobo en gardant le reste y compris le hdd systeme...)
mais je verifierais si avec d'autres drivers alors.


---------------
[VDS] rail vesa, bras ecran, support TV / [ACH] des machins
n°8035875
johnclaude
You know nothing johnclaude
Posté le 07-09-2011 à 19:04:55  profilanswer
 

[:seb-rz04-]

Michtok2 a écrit :

sla carte son est bonne XFI2


Je demande le ban.
(essaye une vraie xfi avec un casque de milieu/haut de gamme, branche le même casque sur la gene. Sauf si tes oreilles sont bien abîmées ou que tu as des mp3 en très basse qualité je pense que tu feras la différence facilement)


---------------
Topic vente:
n°8035955
romanocry
ChezRomain.fr - Musical-e.com
Posté le 07-09-2011 à 20:03:38  profilanswer
 

D'un autre coté, si tu as un ampli qui gère bien le son, une bonne carte son est 'necessaire' ?


---------------
ChezRomain.fr // PSN: RomainJGaming - GT: RomainJ_ // MON Label Musical Indie: Musical-e.com
n°8036155
johnclaude
You know nothing johnclaude
Posté le 07-09-2011 à 22:43:03  profilanswer
 

Si ton ampli a une entrée numérique (optique ou hdmi par exemple) non, il reçoit le signal brut et le décode lui même. Exemple pour les bluray avec le "DTSHD" (j'ai oublié le vrai nom), les cartes graphiques modernes envoient directement le signal qui va bien à l'ampli via leur port hdmi, donc soit tu passes par la carte graphique, soit tu vends ta femme pour une carte son avec toutes les sorties analogiques de qualité pour brancher sur ton ampli (impossible d'avoir ce signal en optique par exemple).
Mais si tu le branches en analogique (jack ou RCA par exemple), et que déjà à la base tu lui envoies un signal dégueulasse il va pas faire de miracle: si le premier maillon de la chaîne est pourri, comment arriver à quelque chose d'homogène?


Message édité par johnclaude le 07-09-2011 à 22:44:53

---------------
Topic vente:
n°8036247
romanocry
ChezRomain.fr - Musical-e.com
Posté le 08-09-2011 à 00:21:52  profilanswer
 

Ok, j'y connais rien en son! Donc pas terrible le son de la CM, malgré le badge Xfi...


---------------
ChezRomain.fr // PSN: RomainJGaming - GT: RomainJ_ // MON Label Musical Indie: Musical-e.com
n°8036296
pop-pan
yay!
Posté le 08-09-2011 à 03:02:43  profilanswer
 

ben disons que c'est pas ultra top :) mais qu'il a l'avantage de ne pas faire trop d'interference dans un casque.  
 
c'est juste que franchement il sert preque a rien
 
en digital a part rajouter des effets plus ou moins moisis (crystalizer et autre) je vois pas l'interet, une radeon 5XXX envoit du PCM en 7.1 via hdmi (un igp intel hd aussi d'ailleurs...)
 
en analogique il est passable/correct sans plus, ca permet de jouer en 5.1 avec un kit logitech par ex. si l'ecran est en dvi.
 
le seul cas de figure ou se serait interessant c'est si ils avaient filé un pack DTS connect ou DD Live qui permettrait de profiter des jeux en 5.1 en connection digital (spdif ou coax) mais ca se paye chez creative (et meme pas sur que les xfi mb2 l'autorisent)
 
enfin moi je dis ca ca m'empeche pas d'avoir la xfi mb2 branchée en optique sur un casque micro bof, une xfi forte sur un casque mieux et  un ampli en coax (pour la piece a coté) ainsi que des enceintes moisies de l'ecran via displayport.
 
en gros c'est suffisant pour faire du skype...
 
apres une xfi forte y'en a une a 70e en occaze sur le forum (mais il manque un cable) ca fait pas loin de 45% du prix d'une gene-z...
 
 


---------------
[VDS] rail vesa, bras ecran, support TV / [ACH] des machins
n°8036347
Michtok2
OOOO
Posté le 08-09-2011 à 09:02:33  profilanswer
 


 

johnclaude a écrit :


Je demande le ban.
(essaye une vraie xfi avec un casque de milieu/haut de gamme, branche le même casque sur la gene. Sauf si tes oreilles sont bien abîmées ou que tu as des mp3 en très basse qualité je pense que tu feras la différence facilement)


 
Ou la ! j'ai l'impression d'avoir lancé un sujet chaud !  :pfff:  
alors attention, je vais préciser, je trouve que la carte son de la GENE est vraiment très correcte pour une carte son intégrée à la carte mère, cela dit je ne m'en sert pas car j'utilise une ASUS xonar STX sur le pc de musique stéréo + films, carte 100% sorties analogique "audiophile", et une DX sur le PC de jeu avec la maximus, donc je sais très bien ce qu'est une TRES BONNE carte son, j'ai du matos derrière qui vaut bien plus cher que mon pc complet ou qu'un casque "haut de gamme".
Et en effet lorsque tu as du bon matos avec une source de qualité sur des FLAC à 192 kbits/s, c'est clair que le son est limpide, mais tout le monde n'écoute pas du flac sur du matos hifi de qualité, si tu écoutes de bons vieux MP3 sur un kit 2.1 de pc à 45€ et bien je maintient que la carte son intégrée XFI est à la hauteur.
Le principal est d'avoir quelque chose d'homogène dans l'ensemble, car monter une Forte ou une STX pour balancer le son sur des enceintes à 2 balles c'est ridicule.
 
Concernant les sorties audio numériques via l'HDMI de la CG c'est sûr que tu n'as pas forcément besoin de t'encombrer d'une carte dédiée, mais en analogique c'est une autre histoire.
 
et pour finir spécialement pour johnclaude, si tu as un casque vraiment haut de gamme, essaies donc de le brancher sur une ASUS Xonar STX et tu risques bien de mettre illico ta "vraie XFI"  :lol:  à la poubelle, c'est surement une des cartes les plus adaptée et réputée pour cette utilisation là.
bon après attention une STX vaut plus chère que la carte mère GENE-Z.  :sol:  
 
à bon entendeur...  :hello:


---------------
Mon topic Achats / Ventes
n°8036701
0b1
There's good in him
Posté le 08-09-2011 à 14:10:37  profilanswer
 

Michtok2 a écrit :

oui je sais mais en même temps depuis plusieurs années que je fais de l'OC sur les cpu et les CG je n'ai jamais rien grillé, il faut juste faire attention à avoir une bonne ventilation / refroidissement. Quand on regarde le fonctionnement du Sandy en fait sous windows la plupart du temps le cpu se cale à 1600MHz à 1.1V et ne monte en fréquence que lorqu'il travaille. Même sous des jeux très gourmands avec une 580GTX bien boostée le CPU ne dépasse pratiquement jamais 50% de son utilisation max, donc hormis les benchs et torture tests qui font grimper le cpu à 100% je ne connais pas grand chose qui exploite à fond les sandy, surtout cadencés à 5GHz ! Je peux me tromper mais je pense que la surchauffe est la seule cause d'un CPU HS, mais les proco actuels se mettent en défaut avant, ... normalement...
mais l'avenir me le dira !!!
(PS J'avais un C2D Q9650 OC à 4.5GHz avec gros voltage, en H24 sur 3ans et RAS jamais le moindre souci ;) )


Quel intérêt de le mettre à 5Ghz alors :??:

n°8036744
Michtok2
OOOO
Posté le 08-09-2011 à 14:58:09  profilanswer
 

ben je te dirais pour les 5Ghz seulement, à avoir un proco équivalent à celui que tu achètera dans 1 an peut être, et puis aussi pour de l'encodage ou de la compression (pres de 40% de vitesse en plus !), et même si le proco ne sature pas à 100% en moyenne il fait quelques pics ponctuels, ça peut te réduire certains lags occasionnels aussi.
Mais bon après c'est de l'OC donc ce n'est pas forcément "utile" en soit car un sandy à 3.4 fonctionne déjà très bien, mais comme on est sur le topic de la gene-z en ROG et bien ce type de carte n'a pas trop de raison d'être pour quelqu’un qui ne fait pas d'OC, enfin je pense...
mais y a quand même vraiment le trip du 5GHz et je ne pense pas etre le seul sur le fofo  :ouch:

Message cité 1 fois
Message édité par Michtok2 le 08-09-2011 à 15:01:08

---------------
Mon topic Achats / Ventes
n°8036753
pop-pan
yay!
Posté le 08-09-2011 à 15:02:51  profilanswer
 

bah moi je l'ai prise parce que le s3/sleep marchait et qu'il y avait suffisamment de prises ventilos regulées.
 
c'est a peu pres tout :3


---------------
[VDS] rail vesa, bras ecran, support TV / [ACH] des machins
n°8036844
romanocry
ChezRomain.fr - Musical-e.com
Posté le 08-09-2011 à 16:17:09  profilanswer
 

ouai enfin les prises ventillo régulées apparemment, c'est par 'groupe'
-"cpu_fan"
-"chassi_fan"
:/

 

Quelqu'un peux confirmer ?


Message édité par romanocry le 08-09-2011 à 16:17:43

---------------
ChezRomain.fr // PSN: RomainJGaming - GT: RomainJ_ // MON Label Musical Indie: Musical-e.com
n°8036857
Michtok2
OOOO
Posté le 08-09-2011 à 16:31:44  profilanswer
 

oui en effet tu peux réguler indépendamment CPU et châssis seulement, donc même si 4 prises PWM sont présentes elles fonctionnent par groupe, mais les vitesses sont bien lues indépendamment.
Les profils Qfan sont pas trop mal faits sous le bios, le profil utilisateur ne te permet que de "tracer une droite" dont tu définis les 2 extremités. Par contre sous windows par le logiciel ASUS Qfan le réglage manuel est plus flexible avec 3 points et 4 sections différentes donc tu peux vraiment bien adapter ta courbe à ton usage, mais le principe de groupe reste le même.
Mais c'est vrai que mettre 4 prises et ne proposer un réglage Qfan que sur 2 paquets c'est un peu abusé quand même. ça doit pas être bien compliqué pour M.ASUS de faire ça surtout pour des cartes comme celle ci


Message édité par Michtok2 le 08-09-2011 à 16:33:35

---------------
Mon topic Achats / Ventes
n°8036864
Michtok2
OOOO
Posté le 08-09-2011 à 16:38:11  profilanswer
 

pop-pan a écrit :

bah moi je l'ai prise parce que le s3/sleep marchait et qu'il y avait suffisamment de prises ventilos regulées.
 
c'est a peu pres tout :3


 
je connais pas trop les modes ACPI, ça apporte quoi le s3/sleep ?


---------------
Mon topic Achats / Ventes
n°8037333
romanocry
ChezRomain.fr - Musical-e.com
Posté le 08-09-2011 à 22:54:46  profilanswer
 

il y a pas le 3Dmark2011 offert avec la carte au fait ???


---------------
ChezRomain.fr // PSN: RomainJGaming - GT: RomainJ_ // MON Label Musical Indie: Musical-e.com
n°8037367
pop-pan
yay!
Posté le 08-09-2011 à 23:31:22  profilanswer
 

Michtok2 a écrit :


 
je connais pas trop les modes ACPI, ça apporte quoi le s3/sleep ?


 
ben ca fait que quand ton pc est en veille il consomme tres peu (de l'ordre du watt) mais que si tu appuies sur la barre d'espace ou fait un wake on lan il revient a son etat d'avant le veille quasi instantanement.
 
comme pour un portable quoi.
 
pratique quand comme moi tu n'appuies jamais sur le bonton power.


---------------
[VDS] rail vesa, bras ecran, support TV / [ACH] des machins
n°8037393
Sassanou
Watermod
Posté le 08-09-2011 à 23:56:45  profilanswer
 

Bench 3dm11 en Extreme @5ghz avec la gene z et mon sli de 480 @900mhz :
 
http://img690.imageshack.us/img690/4987/capturehcu.jpg
 
Ca  roxxe :D


---------------
Watermod - https://www.facebook.com/Watermod-173971259406152/
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  20  21  22  23  24  25

Aller à :
Ajouter une réponse
 

Sujets relatifs
compatibilité Vengeance™ Low Profile 1.5V 8GB et ASUS P8P67 B3.1ASUS P8P67 : remboursement possible ?
[ASUS P6TSE] CM Toujours alimentée même après extinction Windows !!carte Asus A 78NX E deluxe qui flanche ou pas ???
Asus tygerCompatibilité Asus P5e VM SE et Win 7
Gros problème ASUS P5QD Turbo.Augmentation RAM sur ASUS P5K/EPU
Probleme RAID1 sur H67 (Asus P8H67-I)Graveur Bluray pour portable ASUS
Plus de sujets relatifs à : [Topic Unique] Asus® Maximus IV Gene-Z™/GEN3


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR