Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1266 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  20  21  22  23  24  25
Auteur Sujet :

[Topic Unique] Asus® Maximus IV Gene-Z™/GEN3

n°8352922
dennis3169
Posté le 19-06-2012 à 10:41:57  profilanswer
 

Reprise du message précédent :

Langflorian a écrit :

Tiens une question o/c, là je suis à 4.2GHz avec mon 3770K. Comment conserver les 1600MHz lorsque le CPU n'est pas utilisé? Car là il est à 4.2GHz non stop...  
 


 
Avec l'offset.
 
Je suis en BIOS 3402 et à priori (touche du bois), mes problèmes de boot ont disparus.  
 
Et ça se ressent car avant (bios 902), j'avais l'impression que la CM avait du mal à démarrer (les chiffres sur l'écran de débug avait du mal à s'afficher), mais maintenant c'est plus le cas (ça va à toute vitesse).
 
J'ai même l'impression d'avoir gagné quelques secondes au niveau du boot (peut-être effet placebo  :D ).  

mood
Publicité
Posté le 19-06-2012 à 10:41:57  profilanswer
 

n°8353055
Moonly
Ready? Let's dance!
Posté le 19-06-2012 à 12:08:58  profilanswer
 

J'ai encore parfois quelques boots qui foirent, donc obligé d'éteindre puis allumer le PC. Mais ils semblent moins fréquents.


---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
n°8353062
Langfloria​n
Posté le 19-06-2012 à 12:12:25  profilanswer
 

Jamais eu de problème de boot sur la mienne par contre.
 
Enfin, [:polysoldat] car je suis passé sur une Sabertooth Z77.
 
Je sais pas encore si je vais la revendre ou la recycler :D

n°8359189
cedou013
Posté le 24-06-2012 à 21:06:54  profilanswer
 

Bonjour,  
Je viens de monter cette car mère et impossible de booter sur le lecteur DVD pour installer windows 7 pour dans le bios je mets bien mon lecteur en priorité pour qu'il lance le DVD au démarrage et rien ne se passe ça reviens sur :  
 
CPU FAN ERROR
PRESS F1 TO RUN SETUP  
 
De l'aide svp  
 
Merci


---------------
Cédou
n°8359195
plantoche3​5
Bazinga !!!
Posté le 24-06-2012 à 21:14:42  profilanswer
 

J'ai ce message aussi, il est apparue depuis que  j'ai changé le profil du ventilo du cpu

n°8359230
meta_x
Posté le 24-06-2012 à 21:52:00  profilanswer
 

cedou013 a écrit :

Bonjour,  
Je viens de monter cette car mère et impossible de booter sur le lecteur DVD pour installer windows 7 pour dans le bios je mets bien mon lecteur en priorité pour qu'il lance le DVD au démarrage et rien ne se passe ça reviens sur :  
 
CPU FAN ERROR
PRESS F1 TO RUN SETUP  
 
De l'aide svp  
 
Merci


 
Ventilo bien brancher sur CPU_Fan?
 

plantoche35 a écrit :

J'ai ce message aussi, il est apparue depuis que  j'ai changé le profil du ventilo du cpu


 
Je suppose que tu la mit dans un mode pour qu'il soit plus silencieux. possible que maintenant il tourne plus assez vite au démarrage. Il faut allez régler le niveaux de RPM minimum plus bas mais je sais pas à qu'elle endroit sa ce trouve.


---------------
FaceBook / YouTube: metaDp SimRacing , Twitter: @meta_Dp.
n°8359238
cedou013
Posté le 24-06-2012 à 21:55:19  profilanswer
 

meta_x a écrit :


 
Ventilo bien brancher sur CPU_Fan?
 


 

meta_x a écrit :


 
Je suppose que tu la mit dans un mode pour qu'il soit plus silencieux. possible que maintenant il tourne plus assez vite au démarrage. Il faut allez régler le niveaux de RPM minimum plus bas mais je sais pas à qu'elle endroit sa ce trouve.


 
 
Oui il est bien sur CPU_FAN c'est un ventilateur ARCTIC COOLING PWM  
Mais le probleme c'est que je n'arrive pas a booter au demarrage sur le dvd pour installer win7
 


---------------
Cédou
n°8359312
Moonly
Ready? Let's dance!
Posté le 24-06-2012 à 22:48:28  profilanswer
 

Tu as essayé d'appuyer sur F8 durant le POST ? Ça te permet de sélectionner le périphérique de démarrage. Si ça ne marche pas mieux, regarde du côté de ton lecteur DVD ou ton disque.


---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
n°8359323
ab74
Posté le 24-06-2012 à 22:58:34  profilanswer
 

cedou013 a écrit :


 
 
Oui il est bien sur CPU_FAN c'est un ventilateur ARCTIC COOLING PWM  
Mais le probleme c'est que je n'arrive pas a booter au demarrage sur le dvd pour installer win7
 


 :hello:  
va dans le bios -->materielle-->fan speed control-->vitesse minimale du ventilateur cpu = tu sélectionne soit ignoré ou tu règle sur une valeur basse ex : 300/400 RPM
bien sure vérifie que ton ventilo cpu tourne bien hein :)
après si c'est bon laisse la priorité du démarrage sur ton SSD/HDD et tu appuis sur F8 et tu sélectionne ton dvd au démarrage pour booter dessus.


Message édité par ab74 le 24-06-2012 à 23:02:06

---------------
http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°8359665
plantoche3​5
Bazinga !!!
Posté le 25-06-2012 à 13:10:24  profilanswer
 

Merci j'ai réglé la vitesse à 300 et c'est bon vu qu à la base c était sur 600 et le ventilo tournait a 500.

mood
Publicité
Posté le 25-06-2012 à 13:10:24  profilanswer
 

n°8386773
Kanso707
Posté le 19-07-2012 à 15:16:04  profilanswer
 

Bonjour,
 
J'ai un petit gros soucis depuis la Maj de mon bios, je suis passer en 3402 et malheureusement depuis windows ne démarre plus il reboot en permanence au changement de l'icone windows.  
J'ai essayer de régler le voltage de la ram, les fréquences et le CAS à la "main" pensant que cela venait de la mais aucun changement.  
J'ai aussi essayer tout les combinaisons possible avec ma ram voir si d'entre elle n'avait pas de soucis, mais rien puis je vois pas pourquoi depuis une MAJ elle ne devrait plus fonctionner.
J'ai aussi essayer Clear CMOS et enlever la pile mais toujours rien.
J'avoue être un peu perdu si une personne à une idée de comment régler le soucis (Sans un downgrade du bios car je n'ai pas la possibilité de reflasher la CM)
 
Merci par avance.

n°8388166
Kanso707
Posté le 20-07-2012 à 18:55:24  profilanswer
 

J'ai pu obtenir une clé usb et j'ai essayer de flasher avec tout les bios 3000 de dispo mais toujours le même soucis, je commence à désespéré, personne n'aurait d'idée s'il vous plait ?


---------------
Mon vrai compte est Yuki707 et je possède un feedback, je ne suis juste pas actuellement sur mon ordinateur.
n°8388219
BlackSad38
Je ne suis ni noir ni triste
Posté le 20-07-2012 à 19:53:08  profilanswer
 

TU as fais un reset total ? Regarder si tu es en AHCI etc ?


---------------
Feed back - WorkBlog : Water in ATCS 840
n°8388293
Kanso707
Posté le 20-07-2012 à 20:54:49  profilanswer
 

J'y crois pas que c'était aussi con, vraiment un grand merci à toi BlackSad38 il fallait juste mettre mon Sata en Raid... tout ce bruit pour pas grand chose, encore merci.


---------------
Mon vrai compte est Yuki707 et je possède un feedback, je ne suis juste pas actuellement sur mon ordinateur.
n°8388314
BlackSad38
Je ne suis ni noir ni triste
Posté le 20-07-2012 à 21:12:04  profilanswer
 

Faut savoir que les maj bios font sauter les réglages sata.


---------------
Feed back - WorkBlog : Water in ATCS 840
n°8390530
Yuki707
Posté le 23-07-2012 à 17:28:12  profilanswer
 

Un petit retour sur le 3402, chez moi depuis son installation j'ai entre 1 à 3 blue screen par jour, alors que tout est correctement installer. Sa survient toujours quand je regarde une videos, sur internet ou directement sur le PC.

n°8390609
BlackSad38
Je ne suis ni noir ni triste
Posté le 23-07-2012 à 18:38:24  profilanswer
 

Regarde si c'est pas un problème du hybride ?  Chez moi RAS en tout cas.


---------------
Feed back - WorkBlog : Water in ATCS 840
n°8390645
Moonly
Ready? Let's dance!
Posté le 23-07-2012 à 19:08:24  profilanswer
 

J'ai aussi des écrans bleus depuis ce BIOS, assez rares, mais tout de même. Je ne peux pas l'incriminer encore, j'ai pas fini de tester le PC, mais ce qui est sûr, c'est que l'EIST ne fonctionne plus en offset contrairement au début (à moins que j'ai rêvé éveillé auparavant).


---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
n°8393604
Moonly
Ready? Let's dance!
Posté le 26-07-2012 à 07:19:18  profilanswer
 

J'ai fais plusieurs essais pour comprendre pourquoi l'EIST ne marche plus. Si je touche ne serait-ce qu'à un paramètre pour modifier la fréquence et/ou les tensions du proco ou de la RAM (oui oui, la RAM seule provoque le bug aussi), l'EIST est désactivé -pas dans le BIOS, mais en réel- et le proco reste à sa fréquence maximale tout le temps, soit 3.7GHz par défaut pour les Core i5 2500K (ASUS augmente la valeur turbo par défaut du proco).
 
C'est franchement honteux, d'autant que ça marchait parfaitement avant. Je pensais vraiment qu'ASUS avait passé le cap des BIOS buggés refourgués en version finale car j'avais eu peu de problèmes sur mes dernières CM ASUS mais je me suis apparemment trompé.
 
Ce qui m'étonne le plus c'est qu'ils laissent passer un bug sur leur gamme ROG, c'est pourtant le fleuron, la vitrine de la marque. C'est vraiment pas sérieux. :/


---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
n°8393707
bothumain_​78
Posté le 26-07-2012 à 10:29:11  profilanswer
 

Moonly a écrit :

J'ai fais plusieurs essais pour comprendre pourquoi l'EIST ne marche plus. Si je touche ne serait-ce qu'à un paramètre pour modifier la fréquence et/ou les tensions du proco ou de la RAM (oui oui, la RAM seule provoque le bug aussi), l'EIST est désactivé -pas dans le BIOS, mais en réel- et le proco reste à sa fréquence maximale tout le temps, soit 3.7GHz par défaut pour les Core i5 2500K (ASUS augmente la valeur turbo par défaut du proco).
 
C'est franchement honteux, d'autant que ça marchait parfaitement avant. Je pensais vraiment qu'ASUS avait passé le cap des BIOS buggés refourgués en version finale car j'avais eu peu de problèmes sur mes dernières CM ASUS mais je me suis apparemment trompé.
 
Ce qui m'étonne le plus c'est qu'ils laissent passer un bug sur leur gamme ROG, c'est pourtant le fleuron, la vitrine de la marque. C'est vraiment pas sérieux. :/


 
 
En même temps j'ai toujours entendu dire si ca marche laisse comme ca met pas a jour....
 
J'ai cette carte mere depuis 10 mois dans un serveur, avec le BIOS d'origine , aucun reglage particulier niveau processeur ou ram (tous laissé par defaut) , le systeme ce met en veille j'ai jamais eu d'ecran bleu ou quoi que se soit comme probleme de boot ou d'utilisation.
Mais c'est vrai que j'overclock pas.

n°8394370
Moonly
Ready? Let's dance!
Posté le 26-07-2012 à 16:59:56  profilanswer
 

Après quelques recherches sur les forums ROG d'ASUS, un technicien du support aurait dit que le BIOS était reconnu comme buggé. D'autres ont aussi des problèmes, mais différents : RAM, options qui disparaissent...


---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
n°8394522
dennis3169
Posté le 26-07-2012 à 18:23:14  profilanswer
 

ASUS est le roi du BIOS mal optimisé et de l'incompatibilité matériel.
 
Moi ma CM (Maximus IV Gene-Z), boot 6/10 environ, sinon c'est double boot + freeze au logo Windows et je dois reboot en manuel et là ça tourne.
 
 
J'ai absolument tout testé pendant 4 mois et à part la CM, du moins son BIOS je vois pas ....

n°8394538
romanocry
ChezRomain.fr - Musical-e.com
Posté le 26-07-2012 à 18:32:13  profilanswer
 

pas fait de maj depuis LONGTEMPS parceque... tout est stable :p :)


---------------
ChezRomain.fr // PSN: RomainJGaming - GT: RomainJ_ // MON Label Musical Indie: Musical-e.com
n°8394539
dennis3169
Posté le 26-07-2012 à 18:33:41  profilanswer
 

romanocry a écrit :

pas fait de maj depuis LONGTEMPS parceque... tout est stable :p :)


 
 
J'aurais du faire ça, mais j'aime bien être totalement à jour  :lol: .
 
Mais bon j'ai regardé pas mal de forum officiel sur toutes la gamme ROG et c'est blindé de problème de BIOS ...
 
 
Ma prochaine sera une EVGA pis c'est tout !

n°8394620
Moonly
Ready? Let's dance!
Posté le 26-07-2012 à 19:41:23  profilanswer
 

C'est clair que si j'avais su, je serai resté au 902. Même le 3203 voire le 3305 marchaient bien.


---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
n°8394818
Yuki707
Posté le 26-07-2012 à 22:55:55  profilanswer
 

Je suis d'accord avec vous j'aurais aussi du rester au 902, surtout que mes blue screen ne sont pas que en regardant des vidéos, je viens d'avoir mon premier sur BF ><
 
J'espère que se sera bientôt régler, car 1 jusque à 3 blue screen par jour sa commence à me saouler ><

n°8394964
Moonly
Ready? Let's dance!
Posté le 27-07-2012 à 05:09:04  profilanswer
 

Ah quand même, de mon côté j'en ai beaucoup moins, du genre 1 tous les 3 ou 4 jours. Par contre bizarrement ça arrivait tout le temps en idle ou lorsque je regardais une vidéo, alors qu'en plein jeu aucun souci. C'est d'ailleurs ce qui m'a fait soupçonner les pilotes graphiques au début.
 
J'ai fait un "restore defaults" pour retrouver l'EIST et pour le moment je n'ai plus de BSOD. En attendant un nouveau BIOS, j'ai rien trouvé de mieux (donc adieu l'OC).


---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
n°8397583
romanocry
ChezRomain.fr - Musical-e.com
Posté le 29-07-2012 à 16:44:37  profilanswer
 

Mais euh..;pourquoi vous revenez pas en arriere ...?
 
j'ai jamais fait, mais j'ai bien l'impression que c'est possible avec le soft d'Asus, AI Suite II non ?


---------------
ChezRomain.fr // PSN: RomainJGaming - GT: RomainJ_ // MON Label Musical Indie: Musical-e.com
n°8397616
Moonly
Ready? Let's dance!
Posté le 29-07-2012 à 17:18:35  profilanswer
 

Il semblerait que ce soit possible, peut-être même par EZ Flash II (parce que flasher sous Windows c'est non, et encore plus quand il faut revenir en arrière).


---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
n°8400154
speedy22
Ah mais si !
Posté le 31-07-2012 à 15:28:09  profilanswer
 

Moi j'ai le bios 3203 et aucun problème de rencontré pour le moment, bon il est vrai que je n'ai plus fais de màj depuis et comme ça tourne bien et à fond, je ne touche plus  :p :D


Message édité par speedy22 le 31-07-2012 à 15:30:37

---------------
Feedback-Achat/Vente-Hwbot Team-Hwbot Topic HFR
n°8418053
romanocry
ChezRomain.fr - Musical-e.com
Posté le 17-08-2012 à 11:59:28  profilanswer
 

bon bah je suis passé au dernier bios, pas de soucie majeur...


---------------
ChezRomain.fr // PSN: RomainJGaming - GT: RomainJ_ // MON Label Musical Indie: Musical-e.com
n°8429329
qidemoule
Posté le 27-08-2012 à 02:44:05  profilanswer
 

bonsoir  
la Asus Maximus IV Gene Z68 B3 est compatible pcie 3 ?

n°8429342
newcat
Posté le 27-08-2012 à 08:28:00  profilanswer
 

:hello:  

Citation :

P8Z68-V/GEN3
Support total du bus PCIe 3.0 et première carte à proposer le protocole UASP (USB Attached SCSI Protocol)


et "Remarque *1 : La vitesse réelle du bus PCIe 3.0 dépend du type de processeur installé."  il faut un Ivry Bridge pour l'activer  


---------------
Rien n'est vrai... mais tout est bien expliqué !!!
n°8429533
dark ghost
ex dark julia
Posté le 27-08-2012 à 12:25:00  profilanswer
 

newcat a écrit :

:hello:  

Citation :

P8Z68-V/GEN3
Support total du bus PCIe 3.0 et première carte à proposer le protocole UASP (USB Attached SCSI Protocol)


et "Remarque *1 : La vitesse réelle du bus PCIe 3.0 dépend du type de processeur installé."  il faut un

Code :
  1. Ivry


 Bridge pour l'activer  


Faut aller en banlieue parisienne pour en trouver :D


Message édité par dark ghost le 27-08-2012 à 16:08:35

---------------
Mon truc préféré: la liberté de parole régnant sur les forums, jusqu'au jour où tu as la malchance de ne pas être d'accord avec l'incarnation prétendue de la vérité et du savoir: un modérateur.
n°8429581
newcat
Posté le 27-08-2012 à 13:07:19  profilanswer
 

ben , ils en ont a Montgallet , pas besoin d'aller en banlieue  :ange:


---------------
Rien n'est vrai... mais tout est bien expliqué !!!
n°8464833
Moonly
Ready? Let's dance!
Posté le 01-10-2012 à 03:02:32  profilanswer
 

Je reviens ici 2 mois après ma dernière intervention pour donner un autre feedback sur le BIOS 3402.
 
Comme beaucoup l'écrivent sur les forums, il est mauvais/capricieux pour l'OC. J'ai retenté de nombreuses fois, mais impossible d'atteindre la stabilité, et c'est même pire : freeze entre 1s et 40s d'OCCT. Bien entendu, le même OC tenait plus de 12h sur OCCT avant les mises à jour des BIOS. Les versions 3xxx sont certainement à réserver aux possesseurs d'Ivy Bridge, et le 902 semble le mieux indiqué pour OC sur Sandy Bridge.
 
Par contre, sans OC CPU (dans mon cas seulement la RAM) les BIOS 3xxx ne posent pas de souci (heureusement !). Ça fait donc deux mois que je laisse trainer ça, mais il faudrait vraiment que je downgrade en 902, puisque ASUS ne se décide pas à sortir un nouveau BIOS.


---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
n°8528526
Moonly
Ready? Let's dance!
Posté le 27-11-2012 à 18:29:07  profilanswer
 

L'impensable est arrivé : ASUS a sorti de nouveaux BIOS pour une partie de sa gamme en Z68, et chose encore plus impensable, ils ont synchronisé les numéros de versions.

 

Nous avons donc droit aujourd'hui au BIOS 3603 pour les P8Z68-V Pro/GEN3, P8Z68-V Deluxe mais surtout les Maximus IV !

 

L'Extreme-Z, la Gene-Z et la Gene-Z/GEN3 sont donc en BIOS 3603, mais les Gene-Z & Gene-Z/GEN3 ont deux versions du BIOS. Il n'y a pas d'améliorations listée, si ce n'est qu'il y a une procédure de màj à respecter pour ceux qui utiliseraient la fonction Smart Response d'Intel (coupler un SSD à un HDD mécanique pour en faire un cache).

 

Les deux version du BIOS correspondent en fait à différentes versions du pilote RST (Rapid Storage Technology) nécessaire à l'exécution de Smart Response.

 

Dans les deux cas, le BIOS semble identique, seul le pilote fourni à côté change. Pour ceux qui comme moi n'utilisent pas cette fonction, vous pourrez prendre n'importe quel "version" du BIOS (puisque ce sont les mêmes). Je suis curieux de voir si l'overclocking sur Sandy Bridge retrouve son potentiel, je vous donnerai un retour dès que possible. En attendant, place au DL :

 


Message édité par Moonly le 27-11-2012 à 18:48:47

---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
n°8528642
Profil sup​primé
Posté le 27-11-2012 à 19:45:04  answer
 

merci pour l'info moonly , en tout cas je passe avec 3603 sous maximus gene-z en esperant que cela soit mieux indiqué pour l'oc ( a defaut que cela soit stable ) , mais c'est assez ***de ne pas pouvoir revenir sur les anciens fw en cas de soucis ,j'avais beau essayer de retourner vers le 0902 mais c'etait impossible pour ma part .

n°8528665
Moonly
Ready? Let's dance!
Posté le 27-11-2012 à 19:57:02  profilanswer
 

Ah bon ? J'ai pas essayé. Je suis en 3603, mais j'ai pas encore retenté l'OC. Je devrai faire ça en fin de soirée/début de nuit (non je ne vis pas en décalé !).


---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
n°8528698
Profil sup​primé
Posté le 27-11-2012 à 20:23:04  answer
 

en tout cas verifie bien les tensions , au cas ou l'on aurais la meme surprise qu'avec les anciens fw ou le vcore se trouvais en 1.48 juste apres la mise a jour .

n°8528708
Moonly
Ready? Let's dance!
Posté le 27-11-2012 à 20:30:00  profilanswer
 

D'après AIDA64, aucun souci.


---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  20  21  22  23  24  25

Aller à :
Ajouter une réponse
 

Sujets relatifs
compatibilité Vengeance™ Low Profile 1.5V 8GB et ASUS P8P67 B3.1ASUS P8P67 : remboursement possible ?
[ASUS P6TSE] CM Toujours alimentée même après extinction Windows !!carte Asus A 78NX E deluxe qui flanche ou pas ???
Asus tygerCompatibilité Asus P5e VM SE et Win 7
Gros problème ASUS P5QD Turbo.Augmentation RAM sur ASUS P5K/EPU
Probleme RAID1 sur H67 (Asus P8H67-I)Graveur Bluray pour portable ASUS
Plus de sujets relatifs à : [Topic Unique] Asus® Maximus IV Gene-Z™/GEN3


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR