Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1332 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17
Auteur Sujet :

[Topic unique] Asus M4A785TD-V EVO ATX et mATX (AM3)

n°7283309
Yannick198​8
Posté le 11-01-2010 à 19:25:03  profilanswer
 

Reprise du message précédent :
boitier asus ta-861 (je sais pas ce qui ya de mieux, mais pas trop le choix au niveau des dimensions extérieures pour rentrer dans mon meuble...)
 
processeur AMD Atlhon X4 620 + ventilo d'origine (que je cherche à changer par un silencieux compatible avec les fixations d'origine pour ne pas redémonter toute la carte mère et qui n'est pas trop haut (max 15cm))
 
j'ai un ventilateur noiseblocker XL2 120mm devant en aspiration en 5V sur lalim
à l'arrière 2 ventilo noiseblocker X1 80mm branché sur la carte mère
 
+alim corsair HX450
+CG sapphire hd4870 vapor-x
 
voilà

mood
Publicité
Posté le 11-01-2010 à 19:25:03  profilanswer
 

n°7283576
didilman97​1
PSN : didilman971 pa testé
Posté le 11-01-2010 à 22:11:55  profilanswer
 

tu as le cooler master hyper tx3 qui fait 14.3cm ou le zalman 9700 qui en fait 15 c'est toi qui voit les autres style noctua thermalright ultra ou hyper 212 font 16cm de haut :/


---------------
Tant qu’un homme n’a pas découvert quelque chose pour lequel il serait prêt à mourir, il n’est pas à même de vivre.
n°7283600
tekatoc
Posté le 11-01-2010 à 22:26:37  profilanswer
 

sinon mini ninja ou nh u9b

n°7283616
Yannick198​8
Posté le 11-01-2010 à 22:36:03  profilanswer
 

OK j'hésite qd je vois le prix de ça http://www.cdiscount.com/informati [...] creonglet2 . C'est du bon?
 
Le hyper TX3 est il silencieux? Et le mini ninja? Le noctua je pose même pas la question mais par contre t'es sur que c'est compatible AM3? il est mis AM2...par contre j'ai l'impression qu'il faut redémonter la CM pour le fixer, non?
 
Sinon pour revenir sur la température de la CM on m'a dit sur le forum asus que c'est pas très important, il faut surtout surveiller le processeur. La sonde de la CM est située près du dernier slot pci et est donc faussé par la CG qui chauffe juste à coté.
 
Et de toute façon j'ai trouvé la bonne solution :) Le 120mm de facade sur la prise chassis fan qui est alors régulé par QFAN ds le bios tout comme celui du processeur :) un bon compromis donc. Les 2 de 80mm à l'arrière turbine à fond mais ne fond pas de bruit de toute façon.

n°7283622
tekatoc
Posté le 11-01-2010 à 22:39:35  profilanswer
 

am2 am3 même combat, pas de soucis de compatibilité.

n°7283991
ridersp
Posté le 12-01-2010 à 10:56:50  profilanswer
 

Bonjour,
J'ai fait récemment l'acquisition de cette CM pour monter un HTPC.
J'en suis très satisfait pour le moment et suite à la lecture de ce post, j'ai réalisé que ma mémoire n'était pas reconnu à la bonne fréquence.
 
ma config:
CM: ASUS M4A785TD-M EVO
Proc: Athlon II X2 250
Memoire: G.Skill NQ DDR3-1600 CL9 4Go (2x2Go)
 
Pour le moment j'ai préferé laissé la mémoire en auto dans le bios que je n'ai pas encore mise à jour.
Je vais le mettre à jour mais ne pense pas que cela résolve le problème de détéction de la mémoire.
 
Ayant peut d'expérience dans le réglage manuel de la mémoire j'aurais voulu connaitre vos avis sur les paramètres à rentrer.
 
Elle est reconnu en 535 MHz sur CPU-Z et AMD overdrive
 
Dans le bios quel est la fréquence et le voltage à appliquer ?
 
Merci par avance

n°7284198
luxy
le futur c'est ZEN et hydrogen
Posté le 12-01-2010 à 13:23:36  profilanswer
 

tu n'as pas un choix genre
x5.33 = DDR3 1066
x6.66 = DDR3 1333
...


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°7284203
ridersp
Posté le 12-01-2010 à 13:29:34  profilanswer
 

luxy a écrit :

tu n'as pas un choix genre
x5.33 = DDR3 1066
x6.66 = DDR3 1333
...


Avec la version actuelle du bios que j'utilise (non mise à jour) les seuls choix sont:
frequence : AUTO / 400MHz / 5xxMHz / 800 MHz
voltage : que je peux augmenter jusqu'a 2.31 V si mes souvenirs sont bons.
 
(je regarderai plus précisement lorsque je serai chez moi ce soir)
 
Merci pour ton aide

n°7284360
luxy
le futur c'est ZEN et hydrogen
Posté le 12-01-2010 à 15:01:21  profilanswer
 

commence par mettre le dernier bios dans ce cas


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°7284363
Yannick198​8
Posté le 12-01-2010 à 15:03:11  profilanswer
 

heu moi aussi j'ai de la g Skill 1600 et elle est reconnue en 800mhz. Je pense que c'est normal pcq y'a une histoire de double front (je m'y connais pas trop ms j'ai lu ça). Donc tu dois pe mettre 800?  
 
Je me trompe?

mood
Publicité
Posté le 12-01-2010 à 15:03:11  profilanswer
 

n°7284385
ridersp
Posté le 12-01-2010 à 15:14:37  profilanswer
 

ça me rassure que ta mémoire soient compatibles car je commençais à avoir un peu peur
je vais d'abord mettre à jour le bios et voir si ça fonctionne
je voudrais éviter de bidouiller les fréquences et voltages sans trop comprendre car 1600MHZ est une fréquence certe, 800MHz aussi, mais je ne vois pas le liens avec le voltage!
J'ai de douloureuses expérience à mon actif d'où ma prudence  :wahoo:  
 
Merci pour votre aide

n°7284428
kinyo3
Posté le 12-01-2010 à 15:34:50  profilanswer
 

Salut,
vaut mieux prendre la quelle, l'atx ou la matx ?
Pour un pc de bureau


---------------
Tai Jitsu Do
n°7284526
gaulomer
https://www.youtube.com/watch?
Posté le 12-01-2010 à 16:39:29  profilanswer
 

luxy a écrit :

commence par mettre le dernier bios dans ce cas


 
 
ca changera rien


---------------
 https://www.youtube.com/watch?v=elAFQBE4FaY
n°7284758
luxy
le futur c'est ZEN et hydrogen
Posté le 12-01-2010 à 19:00:09  profilanswer
 

bah au moins il sera à jour comme ça  [:clooney18]


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°7284806
ridersp
Posté le 12-01-2010 à 19:24:37  profilanswer
 

Ok maj faite et je suis passé en 800MHz et a je suis bien reconnu en 1600 unganged au démarrage :)
Merci pour vos avis et conseils

n°7290709
cahuette33
Posté le 16-01-2010 à 20:09:03  profilanswer
 

bonjour je possede aussi cette config :
m4a785td v evo + 965be + 2go kingston hyperx  khx1600c9d3/2g  
je comprend pas pourquoi je suis bien reconnu en 1600 unganged au démarrage et que cpuz reconnait la memoire en 1333
y a peu etre les reglage du bios que j'ai mal fait
j'ai mis 9 9 9 27 sans modifier la tension

n°7290712
herge61
Posté le 16-01-2010 à 20:13:18  profilanswer
 

ben perso je sais pas comment voir à cb elles sont reconnues au démarrage mais effectivement sous everest (pareil que cpuz) elles sont reconnues à 1333 (jai la meme CM et des gskill 1600). Et après avoir rechercher c'est pcq en 1600 elles sont reconnues uniquement si overclockée. Fin voilà je m'y connais pas trop perso et je laisse comme ça plutot que d'aller faire le con ds le bios et d'avoir une machine qui démarre plus lol.

n°7291331
phoxynus
Posté le 17-01-2010 à 12:03:05  profilanswer
 

Je ne sais pas si cette info à été donné, mais voilà cette carte mère avec l'usb 3.0 et le sata 6Gb/s: M4A785TD-V EVO/U3S6.
Je ne trouve pas ce modèle en vpc française.
 
Moi qui vient juste d'en commander une, mais sans l'usb 3.0 et le sata 6Gb/s  :cry:  :cry:  :cry:  
Savez vous si un flash est possible ?

n°7291481
luxy
le futur c'est ZEN et hydrogen
Posté le 17-01-2010 à 14:04:21  profilanswer
 

flasher ne te permettra pas d'avoir l'USB3 ni le SATA3  [:clooney18]  
 
il te faut des chips qui gère ça en hardware


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°7291489
phoxynus
Posté le 17-01-2010 à 14:09:58  profilanswer
 

Arf, zut  :ouch:
 :fou:  :fou:  :fou:

 

Bon, j'ai toujours moyen d'annuler ma commande ou encore de la retourner dans les 7 jours.
Le blème est de trouver le modèle U3S6  :heink:

Message cité 1 fois
Message édité par phoxynus le 17-01-2010 à 14:10:24
n°7291537
phoxynus
Posté le 17-01-2010 à 14:45:08  profilanswer
 

Ok.
Et il sera toujours temps de rajouter une carte usb 3.0 plus tard !

n°7291617
LaMoR
Metal up your ass
Posté le 17-01-2010 à 15:44:48  profilanswer
 

cahuette33 a écrit :

bonjour je possede aussi cette config :
m4a785td v evo + 965be + 2go kingston hyperx  khx1600c9d3/2g  
je comprend pas pourquoi je suis bien reconnu en 1600 unganged au démarrage et que cpuz reconnait la memoire en 1333
y a peu etre les reglage du bios que j'ai mal fait
j'ai mis 9 9 9 27 sans modifier la tension


 
Bonjour,
 
ma mémoire n'est effectivement pas reconnu en 1600
 
EDIT : Ma mémoire est bien reconnu en 1600 (800 avec CPU-z) je n'ai rien fait de spécial : Je ne m'en suis pas encore préoccupé et pour l'instant tout est par défaut.
 
J'attend ma Radeon HD5770 pour mieux paramétrer tout ca.
 
Je voulais réponde au message privé mais je suis en ignore list. Pourquoi ?


Message édité par LaMoR le 19-01-2010 à 09:21:27
n°7294213
jimi-007
Posté le 19-01-2010 à 09:23:53  profilanswer
 

ridersp a écrit :


Avec la version actuelle du bios que j'utilise (non mise à jour) les seuls choix sont:
frequence : AUTO / 400MHz / 5xxMHz / 800 MHz
voltage : que je peux augmenter jusqu'a 2.31 V si mes souvenirs sont bons.
 
(je regarderai plus précisement lorsque je serai chez moi ce soir)
 
Merci pour ton aide


 
Salut, justement moi aussi je n'arrive pas à trouver où désynchroniser la ram et le fsb, j'ai n'ai pas trouver ou changer les coéficients.
 
 


Message édité par jimi-007 le 19-01-2010 à 09:40:40
n°7298926
phoxynus
Posté le 21-01-2010 à 22:42:31  profilanswer
 

Salut, c'est re-moi  :D  
 
Bon, j'avais commandé de la ram OCZ Mémoire PC Reaper HPC Dual Channel 2 x 2 Go DDR3-1333 PC3-10666 CL9 chez pixmania mais comme elle n'est plus disponible, il m'ont remboursé.
J'ai déjà reçu un phenom II x2 550BE (cacyc ac 0951apmw, j'espère débloquer les 2 autres cores  :ange: )) et la carte mère MA4785TD-V EVO (c'est pour ça que je poste ici).
 
Que pourriez vous me conseillez comme ram ?
Ca a un avantage la "low voltage" ? :http://www.pixmania.com/fr/fr/3777 [...] volta.html
(elle est bien au passage celle là ?)
 
Sinon, je prends ça: http://www.pixmania.com/fr/fr/3115 [...] me-pe.html
Voir ça: http://www.cdiscount.com/informati [...] &numpage=1  :pt1cable:  
 
Bref, et maintenant, voilà que j'hésite entre 2*1go ou 2*2go  :??:  :??:  
 
Par contre, je compte aussi l'o/c le phenom  ;)  
 
Merci tout plein pour vos futures réponses  :jap:  :jap:  :jap:  
 
PS: je suis sous XP 32 bits.

n°7299056
luxy
le futur c'est ZEN et hydrogen
Posté le 22-01-2010 à 00:40:48  profilanswer
 

les cartes ne sont pas encore prêtes pour le low voltage, pas la peine donc, reste en 1.5 à 1.8v


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°7301621
doudou_ed
Posté le 24-01-2010 à 11:50:02  profilanswer
 

Nouveau bios de dispo: 602

Message cité 1 fois
Message édité par doudou_ed le 25-12-2012 à 17:17:04
n°7301754
LaMoR
Metal up your ass
Posté le 24-01-2010 à 13:32:05  profilanswer
 

Au fait je traine toujours mon problème avec cette carte même qui est la désactivation de l'alimentation des ports usb lors de l'extinction du pc !

 

Est ce que vous avez trouvé comment faire ?

Message cité 1 fois
Message édité par LaMoR le 24-01-2010 à 13:35:58
n°7301866
castvador
Posté le 24-01-2010 à 14:47:14  profilanswer
 

LaMoR a écrit :

Au fait je traine toujours mon problème avec cette carte même qui est la désactivation de l'alimentation des ports usb lors de l'extinction du pc !
 
Est ce que vous avez trouvé comment faire ?


exact, ça m'intéresse aussi

n°7301903
LaMoR
Metal up your ass
Posté le 24-01-2010 à 15:09:32  profilanswer
 

Je viens d'écrire a Asus pour leur demander on verra leur réponse..

n°7302206
doudou_ed
Posté le 24-01-2010 à 19:29:10  profilanswer
 

Elle coupe ma sourie et mon clavier mais 1 fois sur 15 donc je suis obligé de rallumer et éteindre (ma souris a des leds dessus donc pas top la nuit)


Message édité par doudou_ed le 25-12-2012 à 17:17:41
n°7302605
LaMoR
Metal up your ass
Posté le 25-01-2010 à 08:28:53  profilanswer
 

doudou_ed a écrit :

Nouveau bios de dispo: 602
pas encore testé

 

Au fait, merci pour l'info :jap:
Il est sur le site asus mais pas encore sur l'asus Update

 

Le changement est :

 
Citation :

Fix the issue that system may take a long time to resume from S3/S4 when enable ACC and open AOD.

 

Perso je n'ai jamais flashé le bios, je suis en 410 et ca fonctionne sans pb..

 


Message édité par LaMoR le 25-01-2010 à 08:29:14
n°7303287
doudou_ed
Posté le 25-01-2010 à 18:52:04  profilanswer
 

Ca ma apporté plus de stabilité car j'avais des plantages sous windows 7


Message édité par doudou_ed le 25-12-2012 à 17:18:01
n°7303299
LaMoR
Metal up your ass
Posté le 25-01-2010 à 18:55:53  profilanswer
 

Pour l'instant aucun plantage chez moi.
 
Par contre j'ai eu un truc bizarre, j'avais mis mon PC en veille prolongé et j'arrive ce soir il s'était allumé !!
 
Je ne comprend pas, pourtant j'ai désactivé tous les Wake up dans le bios !

n°7305615
LaMoR
Metal up your ass
Posté le 27-01-2010 à 15:12:21  profilanswer
 

castvador a écrit :


exact, ça m'intéresse aussi

 


Bon ben c'est vraiment abusé mais c'est impossible :

 

J'ai reçu la réponse d'Asus :

 
Citation :

Bonjour,

 

En effet, il n'est pas possible de désactiver l'alimentation des ports USB lors de la mise en veille, je suis désolé mais c'est parfaitement normal sur cette carte mère.

 

Merci de votre compréhension.

 

Je reste à votre disposition et vous souhaite de passer une agréable journée.

 

Cordialement,

 

-----------------------------------------------------
Asus France
Service Technique Composant

 

Ma question était :

Citation :


Bonjour,

 

Je n'arrive pas a désactiver l'alimentation des port USB lorsque le l'ordinateur est
éteint.
Je voudrais connaitre la procédure pour cette désactivation.

 

Il y a d'habitude un jumper qui permet de désactiver cela sur les carte mère, mais sur
celle-ci (M4A785TD-V EVO) je ne le trouve pas et rien n'est indiqué dans le manuel.

 

Merci

 

Cordialement


Message édité par LaMoR le 27-01-2010 à 15:15:33
n°7305623
LaMoR
Metal up your ass
Posté le 27-01-2010 à 15:17:54  profilanswer
 

Sinon rien a voir mais est ce que vous pensez qu'il est possible d'utiliser l'IGP avec une Radeon 5770 afin de pouvoir utiliser un 3 ecran ?

 

En utilisant l'Hybride crossfire par exemple.

 

Car je suis en bi-ecran sur ma 5770 et du coup je ne peux pas brancher ma TV en HDMI.
Est ce qu'il y a une liste de carte compatible avec ce truc hybrid ?

Message cité 1 fois
Message édité par LaMoR le 27-01-2010 à 15:18:37
n°7305633
dami1stm
Eco-coco φ
Posté le 27-01-2010 à 15:25:31  profilanswer
 

Citation :

castvador a écrit :


exact, ça m'intéresse aussi


 
 
Bon ben c'est vraiment abusé mais c'est impossible :
 
J'ai reçu la réponse d'Asus :
 

Citation :

Bonjour,
 
En effet, il n'est pas possible de désactiver l'alimentation des ports USB lors de la mise en veille, je suis désolé mais c'est parfaitement normal sur cette carte mère.
 
Merci de votre compréhension.
 
Je reste à votre disposition et vous souhaite de passer une agréable journée.
 
Cordialement,
 
-----------------------------------------------------
Asus France
Service Technique Composant


 
Ma question était :

Citation :


Bonjour,
 
Je n'arrive pas a désactiver l'alimentation des port USB lorsque le l'ordinateur est
éteint.
Je voudrais connaitre la procédure pour cette désactivation.
 
Il y a d'habitude un jumper qui permet de désactiver cela sur les carte mère, mais sur
celle-ci (M4A785TD-V EVO) je ne le trouve pas et rien n'est indiqué dans le manuel.
 
Merci
 
Cordialement



 
Et oui pas possible apparement (c'est moi qui ai répondu à ton mail) :/

Message cité 1 fois
Message édité par dami1stm le 27-01-2010 à 15:27:17

---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°7305670
LaMoR
Metal up your ass
Posté le 27-01-2010 à 15:48:18  profilanswer
 

dami1stm a écrit :


Et oui pas possible apparement (c'est moi qui ai répondu à ton mail) :/

 

Tu travaille chez Asus ?

Message cité 1 fois
Message édité par LaMoR le 27-01-2010 à 15:48:25
n°7305676
dami1stm
Eco-coco φ
Posté le 27-01-2010 à 15:52:04  profilanswer
 

LaMoR a écrit :


 
Tu travaille chez Asus ?


 
Vi, c'est moi qui m'occupe des composants, CM/CG mais aussi des écrans :jap:


Message édité par dami1stm le 27-01-2010 à 15:52:28

---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17

Aller à :
Ajouter une réponse
 

Sujets relatifs
ASUS P7P55Deluxe VS ASUS maximus III FormulaCompatibilité ASUS P5NE SLI avec core 2 duo E8500 ?
Problème i7 920 + Asus P6T deluxe V1Nouvelle configuration AM3
Quel Core 2 Duo et DDR2[Topic Unique] choisir sa mémoire DDR3
probleme ecran Asus 70SConfig AM3, Budget 1250€ (Tour seule)
Problème détection RAM // i5 + 3*2 Go DDR3 + Asus P7P55D Proavis sur config AM3
Plus de sujets relatifs à : [Topic unique] Asus M4A785TD-V EVO ATX et mATX (AM3)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR