Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1487 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17
Auteur Sujet :

[Topic unique] Asus M4A785TD-V EVO ATX et mATX (AM3)

n°7245228
didilman97​1
PSN : didilman971 pa testé
Posté le 13-12-2009 à 18:30:03  profilanswer
 

Reprise du message précédent :
mais tu es fou change d'alim


---------------
Tant qu’un homme n’a pas découvert quelque chose pour lequel il serait prêt à mourir, il n’est pas à même de vivre.
mood
Publicité
Posté le 13-12-2009 à 18:30:03  profilanswer
 

n°7245231
bernache45
Posté le 13-12-2009 à 18:34:51  profilanswer
 

doudou_ed a écrit :


C'est bien windows vista SP2 qui est instalé?


Non, j'ai un DVD Vista pro SP1. Je vais en effet essayer d'installer le SP2 pour voir si cela règle mon problème.  

n°7245232
tekatoc
Posté le 13-12-2009 à 18:36:09  profilanswer
 

raptor3388 a écrit :

Je compte sérieusement acheter cette carte mère pour ma nouvelle config, j'aimerais juste être sur que tout est compatible :
- Phenom II X4 955 BE
- Sapphire HD5770
- 2Go Corsair DDR3 PC12800 9-9-9-24

ton 955, c'est quelle révision? un C2 ou C3 ?

 
J'ai aussi deux DD et un graveur DVD tous en IDE que j'aimerais conserver, est-ce que c'est possible ?
arf là c'est pas bon, ya qu'un ide sur les cm
 
Niveau alim, une LC-Power de 550W c'est bon ?
 
[:kzimir]  
alim noname, c'est pas conseillé par ici, mieux vaut une petite corsair, après à toi de voir



n°7245478
raptor3388
By my deeds I honor him...V8
Posté le 13-12-2009 à 20:56:02  profilanswer
 

LC-Power c'est du noname ? J'ai fait quelques recherches c'est pas ce que j'ai vu.  
 
Pour la révision du Phenom, je n'en sais rien vu que je ne l'ai pas encore acheté ! Mais qu'est-ce que ça change, et est-ce qu'on peut savoir ça avant l'achat ?

n°7245531
didilman97​1
PSN : didilman971 pa testé
Posté le 13-12-2009 à 21:27:23  profilanswer
 

si tu achète sur place tu regarde la boite si tu commande c'est autre chose


---------------
Tant qu’un homme n’a pas découvert quelque chose pour lequel il serait prêt à mourir, il n’est pas à même de vivre.
n°7245711
ducatti
Posté le 14-12-2009 à 00:02:06  profilanswer
 

raptor3388 a écrit :

Je compte sérieusement acheter cette carte mère pour ma nouvelle config, j'aimerais juste être sur que tout est compatible :
- Phenom II X4 955 BE
- Sapphire HD5770
- 2Go Corsair DDR3 PC12800 9-9-9-24
 
J'ai aussi deux DD et un graveur DVD tous en IDE que j'aimerais conserver, est-ce que c'est possible ?
Niveau alim, une LC-Power de 550W c'est bon ?


 
 
Salut, je voulais mettre le 955 sur la asus M4A785TD-V EVO et le mec de ldlc ma dit que il fallait un CPU en rab pour faire la mise a jour du bios, car cette carte mére a besoin d'une mise a jour bios pour suporté ce CPU.
 
Mais si tu veux pas de probléme tu peut prendre le 945 black edition (j'ai celui ci moi)

n°7245722
castvador
Posté le 14-12-2009 à 00:15:46  profilanswer
 

si c'est un 955 C3 c'est possible, vu que ce nouveau proc est supporté à partir du bios 407.
La mobo est de base avec le bios 201 si je ne me trompe pas, donc ça peut coincer si c'est un C3.

n°7245726
ducatti
Posté le 14-12-2009 à 00:17:48  profilanswer
 

castvador a écrit :

si c'est un 955 C3 c'est possible, vu que ce nouveau proc est supporté à partir du bios 407.
La mobo est de base avec le bios 201 si je ne me trompe pas, donc ça peut coincer si c'est un C3.


 
 
Moi je te dit ça, car c'est le technicien LDLC qui me la dit au telephone.
 
 
 
PS: Par contre si quelqu'un a le pilote pour le HDA je suis preneur, car j'ai rien trouvé sur le site Asus


Message édité par ducatti le 14-12-2009 à 00:27:53
n°7246419
or78
Posté le 14-12-2009 à 17:11:36  profilanswer
 

Bonjour à tous, je viens de monter un PC pour un ami avec un Athlon X4 620 et une M4A785TD M evo. Je sais que ce n'est pas le topic exact de cette carte, mais peut-être pouvez-vous me dépanner car je rencontre de gros problèmes.
J'ai installé avec difficulté un XP SP2 32 bits et j'ai eu de gros écrans bleus de manière aléatoire. J'ai installé un Seven 64 bits avec également de grosses difficultés et alors que je croyais les problèmes résolus, les écrans bleus se reproduisent, par exemple au boot. Les problèmes rencontrés lors de l'installation sont des fichiers soi-disant corrompus ou manquant.
 
J'ai essayé plusieurs slots de ram différents, j'ai mis la ram en ganged mode, j'ai mis la dernière version du bios...
J'ignore si j'ai des problèmes de tension du proc ou de la ram et je voudrais savoir quels sont les paramètres que je peux changer pour stabiliser tout ça.
 
La ram est de la kingston 1333, j'utilise le HD4200 intégré et l'alim est une Antec 550w. Le tout est neuf, ainsi que le dur Western digital 500Go que j'ai testé avec l'utilitaire.
 
PS: un super pi ne plante pas le PC...
 
Merci pour vos conseils avisés !

n°7246656
castvador
Posté le 14-12-2009 à 19:40:30  profilanswer
 

regarde la tension de la ram!

mood
Publicité
Posté le 14-12-2009 à 19:40:30  profilanswer
 

n°7246706
doudou_ed
Posté le 14-12-2009 à 20:08:13  profilanswer
 

J'ai eu et meme toujours des probleme de freeze et d'écran bleu avec cette CM, j'ai enfin trouvé la solution, il faut désactiver "power down" pour la ram (ce n'est peux etre pas ce terme là).

n°7247027
terranova3
Posté le 14-12-2009 à 23:48:20  profilanswer
 

pour ORZ8
le + simple est de commencer par tester la mémoire avec memtest

n°7247871
or78
Posté le 15-12-2009 à 18:00:57  profilanswer
 

Le power down est sur disabled... Seven vient de me dire que l'explorer a cessé de fonctionner... Il aura ma peau ce pc.
Bon, je vais télécharger memtest...

n°7247874
castvador
Posté le 15-12-2009 à 18:01:48  profilanswer
 

Bon alors pour mon problème avec la 5850, je reviens du SAV, CG grillée, j'en attend une autre vu qu'il n'y a pas de stock:(
C'est la première fois que je crame un composant en moins d'un mois.
C'est bizarre j'espère que ce n'est pas cette mobo qui me l'a grillé.


Message édité par castvador le 15-12-2009 à 18:02:59
n°7247880
castvador
Posté le 15-12-2009 à 18:06:29  profilanswer
 

or78 a écrit :

Le power down est sur disabled... Seven vient de me dire que l'explorer a cessé de fonctionner... Il aura ma peau ce pc.
Bon, je vais télécharger memtest...


télécharge ultimate boot cd, pour utiliser memtest il vaut mieux le faire au démarrage, si tu le fais dans windows, la RAM utilisée par Windows ne pourra pas être tester.
Sinon tu as bien renseigné les paramètres de ta ram dans le bios? timing et voltage

n°7247936
frenchydje​ff
Posté le 15-12-2009 à 18:34:51  profilanswer
 

Salut all! j'ai toujours mes problemes de freeze meme avec un nouveau disc dur et une nouvelle alim et j'ai testé avec une 8600 GT....
Par contre lorsque je met qu'une seule ram je n'en ai pas! j'ai fait le test avec chacune et rien mais des qu'elles sont ensemble ca freeze...
 
HELP!!


Message édité par frenchydjeff le 15-12-2009 à 18:40:57

---------------
Vivre notre vie comme si c'etait notre dernier jour
n°7247940
or78
Posté le 15-12-2009 à 18:35:45  profilanswer
 

J'ai mis en auto, j'ai mis en manuel les timings constructeurs. J'ai fixé la tension au cas où elle baisserait trop. En revanche je suis en 1T dans cpuZ, mais je ne vois pas dans le bios où je peux passer en 2T. si quelqu'un a une idée...

n°7247954
castvador
Posté le 15-12-2009 à 18:45:19  profilanswer
 

or78 a écrit :

J'ai mis en auto, j'ai mis en manuel les timings constructeurs. J'ai fixé la tension au cas où elle baisserait trop. En revanche je suis en 1T dans cpuZ, mais je ne vois pas dans le bios où je peux passer en 2T. si quelqu'un a une idée...


tu peux pas le mettre en 2T ya pas encore l'option, peut etre qu'elle n'y sera jamais.
Pour ma part j'ai eu les memes problemes que toi après des heures de surf sur le forum du constructeur de ma ram, j'ai pu mettre les bon réglages et depuis plus de problèmes. "800Mhz - Both - les cas - le voltage"
Déjà fait un memtest pour chaque barrette séparément, tu en déjà pour 16H 8x2.
Ensuite essaye soit les ports bleues et aprés essaye les ports noirs.
 
 

n°7248127
terranova3
Posté le 15-12-2009 à 20:18:19  profilanswer
 

or78 a écrit :

Le power down est sur disabled... Seven vient de me dire que l'explorer a cessé de fonctionner... Il aura ma peau ce pc.
Bon, je vais télécharger memtest...


 
 
Sauf si tu as de la mémoire défaillante il n'y a pas de raison que tout en fonctionne pas de façon ok
Pour info, j'ai la même config (sauf mémoire) et tout fonctionne impec

n°7248269
JetSet59
Posté le 15-12-2009 à 21:55:07  profilanswer
 

hello, quelqu'un a deja mis de la Kinsgton 2x2go 1333Mhz CAS9 sur cette carte mere? car je compte me prendre ça
 
PS : c'est dans le PDF de compatibilité mais bon..


---------------
--> Ancien Feedback <---  
n°7248333
didilman97​1
PSN : didilman971 pa testé
Posté le 15-12-2009 à 22:30:16  profilanswer
 

donc c'est stable :)


---------------
Tant qu’un homme n’a pas découvert quelque chose pour lequel il serait prêt à mourir, il n’est pas à même de vivre.
n°7248976
or78
Posté le 16-12-2009 à 14:44:51  profilanswer
 

Ben c'est celle que j'ai sur le PC qui plante... Testée avec memtest ok... Super.

n°7248985
or78
Posté le 16-12-2009 à 14:47:07  profilanswer
 

Malheureusement si terranova3, il peut y avoir plein de raisons pour que ça plante: ça peut venir d'une gestion défaillante de l'électricité sur la carte mère, d'un problème sur le contrôleur mémoire du processeur, de la gestion sata, voire le chipset vidéo mal géré ou que sais-je encore...

n°7249033
JetSet59
Posté le 16-12-2009 à 15:19:34  profilanswer
 

Ha donc j'hesite a prend la Kingston ou la Crucial... toujours en 1333Mhz (2x2go)


Message édité par JetSet59 le 16-12-2009 à 15:21:50

---------------
--> Ancien Feedback <---  
n°7249036
didilman97​1
PSN : didilman971 pa testé
Posté le 16-12-2009 à 15:21:34  profilanswer
 

hey vous me faites flipper j'ai aussi commander cette ram pour ma cm :( c'est sur le site marquer compatible alala........ :'(
edit : frenchydjeff t'es malade t'aime pas ton pc neuf toi une advance dans un p comme ça j'ai peur pour toi quand tu va oc ou te prendre une 5850 :noel:  [:tenaka]

Message cité 1 fois
Message édité par didilman971 le 16-12-2009 à 15:54:07

---------------
Tant qu’un homme n’a pas découvert quelque chose pour lequel il serait prêt à mourir, il n’est pas à même de vivre.
n°7249037
frenchydje​ff
Posté le 16-12-2009 à 15:23:07  profilanswer
 

moi j'ai la Corsair 2 go *2 dual channel 1333mhz et jai  des soucis...


---------------
Vivre notre vie comme si c'etait notre dernier jour
n°7249038
JetSet59
Posté le 16-12-2009 à 15:23:34  profilanswer
 

Sur le site de Crucial la RAM est compatible pour cette CM, elle n'est pas dans le PDF asus mais bon y'en aurait tellement a mettre sinon...
Ou autre chose a conseiller entre 85 et 100e ? en RAM


Message édité par JetSet59 le 16-12-2009 à 15:23:56

---------------
--> Ancien Feedback <---  
n°7249056
didilman97​1
PSN : didilman971 pa testé
Posté le 16-12-2009 à 15:33:55  profilanswer
 

je conseille les g skill RIPJAW


---------------
Tant qu’un homme n’a pas découvert quelque chose pour lequel il serait prêt à mourir, il n’est pas à même de vivre.
n°7249073
JetSet59
Posté le 16-12-2009 à 15:50:33  profilanswer
 

ha bein merci j'avais regarder aussi ceux la mais bon ca fait tunning :D
t'en est content ?


Message édité par JetSet59 le 16-12-2009 à 20:15:34

---------------
--> Ancien Feedback <---  
n°7249075
didilman97​1
PSN : didilman971 pa testé
Posté le 16-12-2009 à 15:52:25  profilanswer
 

en tout cas tout mes potes qui en ont sont aux anges il me la conseille tous je vais cracker


---------------
Tant qu’un homme n’a pas découvert quelque chose pour lequel il serait prêt à mourir, il n’est pas à même de vivre.
n°7249085
JetSet59
Posté le 16-12-2009 à 16:00:46  profilanswer
 

as tu la frequence et le CAs ? car y'en a un paquet sur ldlc... dont certaines plus dispo..


Message édité par JetSet59 le 16-12-2009 à 16:04:50

---------------
--> Ancien Feedback <---  
n°7249088
frenchydje​ff
Posté le 16-12-2009 à 16:04:59  profilanswer
 

didilman971 a écrit :

hey vous me faites flipper j'ai aussi commander cette ram pour ma cm :( c'est sur le site marquer compatible alala........ :'(
edit : frenchydjeff t'es malade t'aime pas ton pc neuf toi une advance dans un p comme ça j'ai peur pour toi quand tu va oc ou te prendre une 5850 :noel:  [:tenaka]


 
Pourquoi tu dis ca j'ai peur... c'est pas bon? C'est un pote qui me la vendu dans un magasin de pc car il en avait recu une en plus gratuite et je l'ai u a moitié prix.


---------------
Vivre notre vie comme si c'etait notre dernier jour
n°7249175
didilman97​1
PSN : didilman971 pa testé
Posté le 16-12-2009 à 16:54:10  profilanswer
 

ah je compred pourquoi tu l'as eu moitié prix  [:botman]  [:arrakys]
c'est celle-là : http://www.materiel.net/ctl/PC_de_ [...] ocode=9660


Message édité par didilman971 le 16-12-2009 à 16:56:56

---------------
Tant qu’un homme n’a pas découvert quelque chose pour lequel il serait prêt à mourir, il n’est pas à même de vivre.
n°7249383
glloq32
Posté le 16-12-2009 à 18:53:55  profilanswer
 

JetSet59 a écrit :

hello, quelqu'un a deja mis de la Kinsgton 2x2go 1333Mhz CAS9 sur cette carte mere? car je compte me prendre ça
 
PS : c'est dans le PDF de compatibilité mais bon..


 
C'est ce que j'ai et pas de problèmes.

n°7249421
didilman97​1
PSN : didilman971 pa testé
Posté le 16-12-2009 à 19:06:35  profilanswer
 

détaille ta config


---------------
Tant qu’un homme n’a pas découvert quelque chose pour lequel il serait prêt à mourir, il n’est pas à même de vivre.
n°7249431
frenchydje​ff
Posté le 16-12-2009 à 19:13:38  profilanswer
 

didilman971 a écrit :

détaille ta config


 
Par rapport a ma config et mon pb que j'ai signalé ca peux venir de al config ram dans le bios?


---------------
Vivre notre vie comme si c'etait notre dernier jour
n°7249687
didilman97​1
PSN : didilman971 pa testé
Posté le 16-12-2009 à 22:44:09  profilanswer
 

cela se peut, tout est en auto?


---------------
Tant qu’un homme n’a pas découvert quelque chose pour lequel il serait prêt à mourir, il n’est pas à même de vivre.
n°7250238
frenchydje​ff
Posté le 17-12-2009 à 13:55:50  profilanswer
 

didilman971 a écrit :

cela se peut, tout est en auto?


Non j'ai je voltage plus haut pour l'avoir en 667mhz  car par defaut ele s'était mise a 553.


---------------
Vivre notre vie comme si c'etait notre dernier jour
n°7250327
terranova3
Posté le 17-12-2009 à 14:55:14  profilanswer
 

or78 a écrit :

Malheureusement si terranova3, il peut y avoir plein de raisons pour que ça plante: ça peut venir d'une gestion défaillante de l'électricité sur la carte mère, d'un problème sur le contrôleur mémoire du processeur, de la gestion sata, voire le chipset vidéo mal géré ou que sais-je encore...


 
 
certes tout ceci est possible
mais le plus probable est un pb lié à la mémoire (param bios, ram défectueuse ou incompatibilité d'humeur) ou à des params bios qui rendent instables la config

n°7250399
or78
Posté le 17-12-2009 à 15:36:48  profilanswer
 

Je viens d'essayer de refaire une install sur un HDD neuf et windows me dit que des fichiers sont corrompus ou inutulisables, comme la dernière fois. Il y a donc un problème, mais memtest ne trouve pas d'erreur de ram et super pi 16Mo ne fait pas planter le PC.
Je vais faire changer la carte mère la semaine prochaine. Il y a peut-être un loup au niveau des transferts de données vers le proc ou le HDD. C'est insuportable, comme panne... C'est le premier PC AMD que je monte depuis le socket 939 et franchement, ça me repousse vers Intel. 4Ghz sans toucher au vcore et ça te dit pas tout le temps que des données sont corrompues... Vais y foutre un coup de batte ! :pt1cable:

n°7250405
JetSet59
Posté le 17-12-2009 à 15:44:29  profilanswer
 

ça ressemble vraiment a un pb de RAM... la ram c'est traitre... essaye de te faire preter d'autre barrette ou de tourner que sur 1 barrette a la fois.
Apres verif bien que tu as dans ton bios les timmings voltage  du constructeur sinon force les.


Message édité par JetSet59 le 17-12-2009 à 16:15:08

---------------
--> Ancien Feedback <---  
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17

Aller à :
Ajouter une réponse
 

Sujets relatifs
ASUS P7P55Deluxe VS ASUS maximus III FormulaCompatibilité ASUS P5NE SLI avec core 2 duo E8500 ?
Problème i7 920 + Asus P6T deluxe V1Nouvelle configuration AM3
Quel Core 2 Duo et DDR2[Topic Unique] choisir sa mémoire DDR3
probleme ecran Asus 70SConfig AM3, Budget 1250€ (Tour seule)
Problème détection RAM // i5 + 3*2 Go DDR3 + Asus P7P55D Proavis sur config AM3
Plus de sujets relatifs à : [Topic unique] Asus M4A785TD-V EVO ATX et mATX (AM3)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR