Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1473 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17
Auteur Sujet :

[Topic unique] Asus M4A785TD-V EVO ATX et mATX (AM3)

n°7429553
getcrunk
petit cochon gavé et repu...
Posté le 03-05-2010 à 13:39:28  profilanswer
 

Reprise du message précédent :

terranova3 a écrit :

Ah je comprend mieux ton problème
Effectivement je crois avoir lu qq part qu'il est préférable d'utiliser le mode 2T en unganged avec 2 barrettes en mode dual.
 
La manip pour l'oc de l'igp me parait correcte. Je n'en connais pas d'autre.


 
1. pour le CR en 2T, il paraitrait que c'est possible de le faire en utilisant amd overdrive. j'ai pas encore essayé... quelqu'un en a fait l'expérience?
 
2. sinon, ça pourrait être intéressant que je rende les 1600mhz et que je les remplace par des ocz gold 2x2Go 1333mhz à 1.35v et qu'ensuite je les overclock jusqu'à 1600? ou bien vu les problèmes qu'ont rencontré les acheteurs d'ocz et d'asus, je ferais mieux de me contenter de ce que j'ai?
 
3. et enfin, quelqu'un pourrait confirmer si oui ou non le phenom II x4 945 C3 ne supporte pas plus de 4Go en 1600mhz? auquel cas je prendrais 2x2Go à 1333 mhz dès maintenant puis 2x2Go plus tard quand je passerai sous win7 64bits...

Message cité 1 fois
Message édité par getcrunk le 04-05-2010 à 14:00:38
mood
Publicité
Posté le 03-05-2010 à 13:39:28  profilanswer
 

n°7430886
billy06
Posté le 04-05-2010 à 18:17:12  profilanswer
 

Toujours concernant la gestion de l'énergie, j'ai un truc curieux : j'ai un disque externe relié en usb. Lorsque l'ordi s'éteint, je constate avec joie que le disque externe s'arrête (la led reste allumée ; il s'agit d'un 3,5'', donc alim externe). Mais lorsque je redémarre, il semble y avoir un problème car il n'est plus détecté par Windows et il faut que je l'éteigne et réallume.
Donc l'extinction des ports usb comme le souhaite LaMor pourrait solutionner ça.

n°7431594
ScavangeR
Posté le 05-05-2010 à 13:15:06  profilanswer
 

Pour Belka (et tous ceux qui peuvent rencontrer des soucis avec la ram G.Skill et cette mobo...)
 
Le probleme est aparement tres connus... Je ne sait pas pourquoi je n'y ai pas pense avant mais regardez ici: http://www.gskill.us/forum/showthread.php?t=4059 (Forum G.Skill en anglais...)  
 
Bref bonne nouvelle, G.Skill a l'air de reprendre ses barettes sans faire trops d'histoire... En esperants que cela serve a quelque chose, je fait la demarche pour un retour...

n°7431650
terranova3
Posté le 05-05-2010 à 14:29:57  profilanswer
 

ouf
j'ai bien de la g.skill 2*2go mais ce n'est pas le même modèle

n°7431813
getcrunk
petit cochon gavé et repu...
Posté le 05-05-2010 à 17:31:51  profilanswer
 

getcrunk a écrit :


 
1. pour le CR en 2T, il paraitrait que c'est possible de le faire en utilisant amd overdrive. j'ai pas encore essayé... quelqu'un en a fait l'expérience?
 
2. sinon, ça pourrait être intéressant que je rende les 1600mhz et que je les remplace par des ocz gold 2x2Go 1333mhz à 1.35v et qu'ensuite je les overclock jusqu'à 1600? ou bien vu les problèmes qu'ont rencontré les acheteurs d'ocz et d'asus, je ferais mieux de me contenter de ce que j'ai?
 
3. et enfin, quelqu'un pourrait confirmer si oui ou non le phenom II x4 945 C3 ne supporte pas plus de 4Go en 1600mhz? auquel cas je prendrais 2x2Go à 1333 mhz dès maintenant puis 2x2Go plus tard quand je passerai sous win7 64bits...


 
 
pour les points 2 et 3, il semble que les phenom II x4 C3 (version 3 donc) supportent DDR3-8Go 1600 mhz (OUF!). je vais donc rester sur mes 1600mhz :kaola: seuls sont concernés par la limitation de DRR3 à moins de 1333mhz les malheureux possesseurs de C2... http://gskill.us/forum/showthread.php?t=2977


Message édité par getcrunk le 05-05-2010 à 17:50:39

---------------
psu: seventeam 850w - cpu: phenom II x4 945 c3 3Ghz 95W - ventirad: noctua nh-c12p se14 - mb: asus m4a785td-v evo - ram: ocz ddr 3 gold xtc 2x2Go 1600mhz OCZ3G1600LVAM4G 8-8-8-24 1.65v - casing: asus vento ta-m21 - os: win xp sp2 mkex64 - capotes préférée
n°7432209
belka13
Posté le 05-05-2010 à 23:45:37  profilanswer
 

salut scavanger peut tu m'éclairer un peu plus stp car moi et l'anglais sa fait plus que 2^^ via un mp pour ne pa polluer le topic pour m'expliquer le pourquoi du comment et si ce qui est dit dans le forums concernent mes barettes je te remercie d'avance :)

n°7432884
vindev_hel​l
Et comment donc Houston
Posté le 06-05-2010 à 18:31:20  profilanswer
 

drapal
 
et préparation pour quelques questions plus tard


---------------
>Codes Amis<
n°7434969
phill132
Posté le 08-05-2010 à 20:59:03  profilanswer
 

Salut tous , j'aurai aimais savoir quel et le meilleur processeur entre le Sempron 140 et Athlon 64X2 7750 black édition  ? Et est ce que l'on peu débloquer le coeur de ce dernier ? Merci pour les réponses que vous m'apporterez .

n°7434997
vindev_hel​l
Et comment donc Houston
Posté le 08-05-2010 à 21:39:04  profilanswer
 

j'aurait une / deux petites question:
auparavant mon ventirad Cooler Master Eclipse sur mon ancienne carte (DFI LANPARTY RDX 200) tournait uniquement lors d'une utilisation intensive (jeux programmes demandant beaucoup de ressources) or là si je laisse le cavalier du ventirad comme avant; il tourne a fond sur mon Asus M4A785TD-EVO ATX et ce que ça soit avec ou sans Q-fan actif là j'ai du pour réduire le bruit changer la position du cavalier de mon cooler master eclipse afin de lui injecter une tension fixe et faible

 

d'autre part, je n'arrive pas a accéder a l'express Gate, je n'ai même pas le prompt au démarrage du pc. j'ai uniquement le splashscreen du bios

 

si vous avez des avis sur ces deux problèmes ou si vous avez des précisions a me demander n'hésitez pas.


Message édité par vindev_hell le 08-05-2010 à 21:40:41

---------------
>Codes Amis<
n°7437296
egocentriq​ue
Posté le 11-05-2010 à 08:43:37  profilanswer
 

Bonjour a tous ;)
 
Souhaitant m'acheter la M4A785TD-V EVO pour un config orientée jeux ( sans oc - X4 965 ), j'aurais quelques questions :
 
1- N'y connaissant rien en bios, timing, oc... j'aimerais prendre de la ram stable et qui soit reconnu automatiquement par la CM ( sans avoir a toucher au voltage ou autre )
Que me conseillez-vous pour un kit 2*2Go ?
 
J'avais pensé a celui-ci : OCZ DDR3 PC3-10666  ( http://www.rueducommerce.fr/Compos [...] 9-Gold.htm )
 
... car j'étais tenté par les G.Skill Ripjaws mais apparemment ya pas mal de probleme de démarrage a froid par exemple...
 
Donc est-ce que le kit d'OCZ est fiable ou auriez vous quelque chose a me proposer qui sera reconnu a coup sur par cette CM sans avoir a modifier quoi que se soit dans le bios... plug and play ;)
 
 
2- J'aurais voulu connaitre la ou les grosses differences avec l'asus M4A87TD EVO ( http://www.rueducommerce.fr/compos [...] or=AL-47-6[comparateur]-60015[i-comparateur]-[0]-[i-comparateur.com]-[ctxt]|[d2a] ) ?  
Car de ce que je comprends elle a l'USB 3 et le Sata3 mais j'aimerais surtout savoir si elle est plus fiable ou si elle est juste plus orienté o/c ?
 
Merci d'avance pour vos reponses


Message édité par egocentrique le 11-05-2010 à 08:44:09
mood
Publicité
Posté le 11-05-2010 à 08:43:37  profilanswer
 

n°7437317
vindev_hel​l
Et comment donc Houston
Posté le 11-05-2010 à 09:22:59  profilanswer
 

j'ai actuellement la OCZ que tu indique. pour le moment pas de soucis ormis que j'ai pas pris assez de ram XD
 
j'ai pris qu'une barrette de 2Go et c'est limite pour un seven X64 j'arrive tres vite en limite de capacité de ma ram


---------------
>Codes Amis<
n°7437395
egocentriq​ue
Posté le 11-05-2010 à 11:37:26  profilanswer
 

merci beaucoup de m'avoir répondu. tu l'a acheté où ta barette ? tu aurai le lien ? t sur que c'est les meme car sur le site où j'ai mis le lien il doit y avoir 2 ou 3 barettes de cet marque avec d timing différents par exemple ? merci encore

n°7437402
vindev_hel​l
Et comment donc Houston
Posté le 11-05-2010 à 11:48:35  profilanswer
 
n°7437791
egocentriq​ue
Posté le 11-05-2010 à 18:09:04  profilanswer
 

Ok je te remercie pour ces infos, ça m'aide beaucoup
 
J'avais une 8800 GTS 320 ... mais elle a rendu l'ame il y a un mois...
 
Sinon, personne d'autres qui aurait des barettes de mémoire a me proposer et qui sont compatible a 100% avec cette carte sans avoir a bidouiller le bios pour le voltage par exemple ? ( sauf pour les timing )  
 
et sinon, l'asus M4A87TD EVO est-elle mieux ?
 
(merci ;) )

n°7437811
LaMoR
Metal up your ass
Posté le 11-05-2010 à 18:26:54  profilanswer
 

Les miennes sont compatibles a 100%
 
Je tout laissé par defaut et ca fonctionne tres bien.
 
Ce sont des Kingston : KHX1600C9D3/2G


---------------
Garage GT5
n°7437821
egocentriq​ue
Posté le 11-05-2010 à 18:31:54  profilanswer
 
n°7437867
LaMoR
Metal up your ass
Posté le 11-05-2010 à 18:53:44  profilanswer
 

ouaip !


---------------
Garage GT5
n°7437954
egocentriq​ue
Posté le 11-05-2010 à 19:51:19  profilanswer
 

Kingston / ocz : ce sont des marques similaires en terme de qualité ?
 
et parmi les cartes asus < 120euros, laquelle serait a choisir pour jouer ( sans oc ) ? est-ce que la M4A785TD-V EVO est LE meilleur choix ? ( car pour la M4A87TD EVO, j'aimerais savoir si le chipset qui est different de la M4A785TD-V EVO sera nettement superieur d'un point de vue performance ? )

Message cité 1 fois
Message édité par egocentrique le 11-05-2010 à 20:08:42
n°7438300
getcrunk
petit cochon gavé et repu...
Posté le 12-05-2010 à 06:40:35  profilanswer
 

egocentrique>
 
réfléchis bien à ton choix. j'ai une m4a785td-v evo qui fonctionne très bien avec des ocz 2x2Go (et j'en suis très content lol), mais quand on farfouille sur le net, il y a pas mal de gars qui ont des problèmes, soit de compatibilité, soit matériels (que ça vienne de la carte mère ou des rams).
 
pour la ram, tu trouveras un bon support sur le site d'ocz, par contre chez asus, c'est limite...


Message édité par getcrunk le 18-05-2010 à 12:01:28

---------------
psu: seventeam 850w - cpu: phenom II x4 945 c3 3Ghz 95W - ventirad: noctua nh-c12p se14 - mb: asus m4a785td-v evo - ram: ocz ddr 3 gold xtc 2x2Go 1600mhz OCZ3G1600LVAM4G 8-8-8-24 1.65v - casing: asus vento ta-m21 - os: win xp sp2 mkex64 - capotes préférée
n°7438301
egocentriq​ue
Posté le 12-05-2010 à 06:52:49  profilanswer
 

donc j'opte pour les OCZ, point final
 
Merci ;)
 
ps : et si probleme de compatibilité, j'ai mes 7 jours de retractation au pire

n°7438320
egocentriq​ue
Posté le 12-05-2010 à 08:10:59  profilanswer
 

LaMoR a écrit :

Les miennes sont compatibles a 100%
 
Je tout laissé par defaut et ca fonctionne tres bien.
 
Ce sont des Kingston : KHX1600C9D3/2G


 
Et ça c'est le kit 2*2Go ? :
 
http://www.rueducommerce.fr/Compos [...] 3K2-4G.htm
 
car le timing et voltage ont l'air similaire, ya juste la reference du produit qui est sensiblement differente ( surement pour préciser que c'est un kit de 2*2, non ? )  
C'est bien les memes mais en pack de 2*2 ?
 
 
Kit 2*1 : Mémoire KINGSTON DDR3 PC3-12800 - 2 Go 1600 MHz - CAS 9 - HyperX - KHX1600C9D3/2G
 
Kit 2*2 : Mémoire Kit de 2 Barrettes KINGSTON DDR3 PC3-12800 - 2 x 2 Go (4 Go) 1600 MHz - CAS 9 - HyperX - KHX1600C9D3K2/4G
 
(merci)

Message cité 1 fois
Message édité par egocentrique le 12-05-2010 à 08:12:46
n°7438327
LaMoR
Metal up your ass
Posté le 12-05-2010 à 08:48:09  profilanswer
 

egocentrique a écrit :

Kingston / ocz : ce sont des marques similaires en terme de qualité ?

 

et parmi les cartes asus < 120euros, laquelle serait a choisir pour jouer ( sans oc ) ? est-ce que la M4A785TD-V EVO est LE meilleur choix ? ( car pour la M4A87TD EVO, j'aimerais savoir si le chipset qui est different de la M4A785TD-V EVO sera nettement superieur d'un point de vue performance ? )

  

Je ne pense pas que la M4A87TD EVO soit supérieure en perf, elle ajoute seulement l'usb 3 et le Sata3, donc si le prix n'est pas beaucoup plus élevé c'est un bon choix pour la durée mais si c'est juste pour les perf en jeux il n'y aura pas de diff.

egocentrique a écrit :


Et ça c'est le kit 2*2Go ? :

 

http://www.rueducommerce.fr/Compos [...] 3K2-4G.htm

 

car le timing et voltage ont l'air similaire, ya juste la reference du produit qui est sensiblement differente ( surement pour préciser que c'est un kit de 2*2, non ? )
C'est bien les memes mais en pack de 2*2 ?

 


Kit 2*1 : Mémoire KINGSTON DDR3 PC3-12800 - 2 Go 1600 MHz - CAS 9 - HyperX - KHX1600C9D3/2G

 

Kit 2*2 : Mémoire Kit de 2 Barrettes KINGSTON DDR3 PC3-12800 - 2 x 2 Go (4 Go) 1600 MHz - CAS 9 - HyperX - KHX1600C9D3K2/4G

 

(merci)

 

Ca a en effet l'air d'etre les meme. Juste c'est un kit  de 2 barrettes. Moi je dirais que la réf est sensiblement identique, il y juste K2 en plus pour dire qu'il y a deux barrettes.


Message édité par LaMoR le 12-05-2010 à 08:48:32

---------------
Garage GT5
n°7443122
Hardwaroph​ile
Posté le 16-05-2010 à 20:56:42  profilanswer
 

Salut à vous tous !
 
Je posséde la M-Evo . Achetée en Septembre/2009 elle ne m'a causé aucun soucis jusqu'a ces derniers temps ...
Depuis la mise à jour 2006 ( derniere en date ) mon pc est hyper instable :  
Changement d'heure dans le bios ( je passe en 2099 !!)
Crash du systéme ( freeze de l'ecran avec un son tres désagréable NON suivi d'un reboot automatique )
Non reconnaissance parfois de mes disques durs au démarrage  
Echec overcloking et paramétre du BIOS d'usine ( alors qu'il n'y a aucun overcloking de fait !!! )
Et la liste et encore longue mais quelques problemes mineurs ( non reconnaissance durant quelques secondes de mes périphériques usb , plus de licence W7 valide ( version boite a 199€ !!!) , lenteurs ....)
 
Avez vous les memes problémes ? Pouvez vous m'aider ?  
 
Pour l'insant j'ai downgradé a la version 2005 ..... je vais voir ce que ça donne  :sweat:  
 
Je posséde un athlon II X2 240 , 3go ddr3 ocz en module de 1go ( certifié 2GHz@2.1v mais laissé a 1600@1.5v )
une carte TNT 2400iDt , une HD5770 Tweak edition ASUS V2 , Une carte Wifi netgear et une alimentation seasonic M12 .
 
 
 

n°7443465
vindev_hel​l
Et comment donc Houston
Posté le 17-05-2010 à 08:58:38  profilanswer
 

je sait pas ou tu as vu le bios 2006...  il est pas référencé dans asus update.


---------------
>Codes Amis<
n°7444235
Hardwaroph​ile
Posté le 17-05-2010 à 21:27:41  profilanswer
 

Je ne me sert pas de Asus Update . Je préfére aller directement sur la page de ma carte mére :  
 
http://www.asus.com/product.aspx?P [...] templete=2
 
C'est le dernier en date répertorié .
 

n°7444366
vindev_hel​l
Et comment donc Houston
Posté le 17-05-2010 à 22:58:39  profilanswer
 

le dernier en date pour la M4A785TD-M EVO, moi j'ai la M4A785TD-V EVO

 

et asus update se base sur les ftp officiel de asus donc tu as la liste des bios pour ta mobo en passant par le soft


Message édité par vindev_hell le 17-05-2010 à 22:59:35

---------------
>Codes Amis<
n°7445889
getcrunk
petit cochon gavé et repu...
Posté le 19-05-2010 à 13:26:42  profilanswer
 

pour information, après avoir fouiné sur les forums de newegg (site américain de vente par correspondance), il semblerait que les ram comme les miennes ne tournent pas à 1600mhz en 8Go.
 
la réponse faite par ocz sur ledit site est laconique: all memory brands rate speeds and timings for their kits by the "package", or the amount of RAM supplied in a kit. We suggest that purchasing a kit with amount of memory you intend to run is your best bet to hit the speeds you are looking for.
 
conclusion, si j'achète les mêmes pour passer à 8Go au lieu de 4Go, je descendrais à 1333mhz. quelqu'un saurait si la réduction des timings de 2x2Go 1600mhz en 1333mhz donnant virtuellement presque les mêmes performances qu'en 1600mhz fonctionne aussi en 4x2Go?
 
 


---------------
psu: seventeam 850w - cpu: phenom II x4 945 c3 3Ghz 95W - ventirad: noctua nh-c12p se14 - mb: asus m4a785td-v evo - ram: ocz ddr 3 gold xtc 2x2Go 1600mhz OCZ3G1600LVAM4G 8-8-8-24 1.65v - casing: asus vento ta-m21 - os: win xp sp2 mkex64 - capotes préférée
n°7449153
Bheurp
Posté le 22-05-2010 à 20:24:45  profilanswer
 

Bonjour,
 
Je vient d'acheter une carte mere M4A785TD-M Evo et j'ais un petit soucis avec ma carte video, en effet ma 8600 GTS ne marche pas avec, enfin n'est pas detecté, c est la carte video de la carte mere qui tourne.
J'ai bien essayé de modifier l'ordre de priorité des carte mais c 'est toujours celle la qui est active.
 
Y a t il un moyen de la désactiver pour utiliser le port PCI par défaut?
 
NB ma carte fonctionne video bien, testé sur une autre machine.

n°7449262
terranova3
Posté le 22-05-2010 à 23:08:12  profilanswer
 

Normalement avec l'option Internal graphics mode A disabled

n°7449400
Bheurp
Posté le 23-05-2010 à 09:59:07  profilanswer
 

En effet  vient de faire le test cela ne marche pas.
J'ai 2 bip long et 8 courts, comme ci je n'avais pas de carte vidéo.
 
Ma carte vidéo (une asus EN8600GTS) fonctionne avec l'ancienne carte et j'ai prie la 8200 de l'ordi de ma fille, ca fonctionne avec la nouvelle carte mère, problème de compatibilité?
 
Je vais faire un mail a ASUS avec les numéro de serie des 2 cartes, on verra si ils ont une solution et si c est un probléme connue.
 
Merci de votre aide en tout cas, si j'ai une réponse je la donnerais ici.

n°7449582
bearfox02
Posté le 23-05-2010 à 13:38:15  profilanswer
 

Bonjour tout le monde, j'ai acheter une M4A785TD-V EVO aussi il y a quelques mois et je viens seulement de l'essayer
et m'aperçoit que rien ne démarre sauf le ventilo du pross le DDur écran noir pas de bip , pas de bios je n'ai pas de carte vidéo
je veut démarrer sur l'interne, je verrais après pour en mettre une.J'ai fait le clear setup mais toujours rien.Tout est neuf  
alim,Pross 2X 250, 2 barrettes mémoire 2G° etc...par contre je voudrais savoir si il faut alimenter la prise 12V a 4 pins située au dessus
 du pross car mon Alim n'en a pas ?
 
Merci pour votre aide  

n°7449594
LaMoR
Metal up your ass
Posté le 23-05-2010 à 13:54:08  profilanswer
 

oui il faut, sinon ca donne tes symptomes. :jap:


---------------
Garage GT5
n°7449977
doudou_ed
Posté le 23-05-2010 à 22:46:15  profilanswer
 

Bizarre, moi avec mon cooler master hyper ca rentre dans le haf  
Mais tu n'a pas mis d'entretoise ????


Message édité par doudou_ed le 23-05-2010 à 22:46:59
n°7450039
egocentriq​ue
Posté le 24-05-2010 à 00:01:37  profilanswer
 

oui, j'avais pas mis les entretoise... :ange:

n°7450231
vindev_hel​l
Et comment donc Houston
Posté le 24-05-2010 à 10:31:35  profilanswer
 

egocentrique a écrit :

oui, j'avais pas mis les entretoise... :ange:


 [:wisi gaud:5]


---------------
>Codes Amis<
n°7450503
bearfox02
Posté le 24-05-2010 à 14:44:07  profilanswer
 

Merci Lamor, je suis fixer maintenant. Mon alim ne comporte pas de prise 4 broches mais une 6 broches PCI-E et une 8 broches
donc il faudrait que je bidouille une prise en repiquant sur la 8 ou 6 broches ?Mais ou est le + et le - par rapport au haut de la carte.
faut pas faire d'erreur sinon c'est fatal.
 
Merci de votre aide

n°7451762
luxy
le futur c'est ZEN et hydrogen
Posté le 25-05-2010 à 22:59:40  profilanswer
 

egocentrique a écrit :

voila le schéma de ma carte :  
 
http://nsa14.casimages.com/img/201 [...] 298205.jpg
 
 
1- et voici les 3 cables que je ne sais pas où brancher :
 
http://nsa14.casimages.com/img/201 [...] 267351.jpg
 
http://nsa15.casimages.com/img/201 [...] 533420.jpg
 
Pour le POWER SW, le cable a 2 broches alors que sur le plan, en admettant que je l'interprete bien, il n'a qu'une seule broche...
 
 
2- J'ai branché l'alimentation 20+4 broches (au dessus des 5 connectiques SATA ) mais est-ce que je dois brancher egalement l'ATX 12V tout en haut de la carte ( au dessus du CPU ) ?
 
Merci de votre aide


- tu interprete mal, car je vois bien 2 broches pour le PRWSW (PWR+GROUND)
- oui, il faut aussi brancher l'ATX12v en haut de la carte


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°7456422
Yannick198​8
Posté le 31-05-2010 à 13:06:52  profilanswer
 

salut tout le monde,
jai également une m4a785td-v evo et je voudrais savoir si qd vous éteignez le pc, vos ports usb restent allumés pr par exemple charger un lecteur mp3...moi ça ne fonctionne pas, y'a t il une option dans le bios? Dois je le mettre à jour (version 2005 du 15/04/2010 qui a essayé?)  
 
 
merci
a+

n°7456439
LaMoR
Metal up your ass
Posté le 31-05-2010 à 13:29:21  profilanswer
 

oui, l'alim des port USB reste active quand le PC est eteint, d'ailleurs ca me fait bien chier moi, j'aimerai bien que ce soit l'inverse.


---------------
Garage GT5
n°7456447
Yannick198​8
Posté le 31-05-2010 à 13:32:52  profilanswer
 

lol pq? quel bios as tu? moi je veux l'activer ^^ faudrait qu'on compare nos options

n°7456469
LaMoR
Metal up your ass
Posté le 31-05-2010 à 13:53:49  profilanswer
 

Yannick1988 a écrit :

lol pq? quel bios as tu? moi je veux l'activer ^^ faudrait qu'on compare nos options

 

Parce que je n'ai pas ce genre de chargeur USB et j'aimerai bien que ce qui est branché sur mes ports usb s'éteignent quand j'eteind le PC ! (clé usb, disques, recepteur souris, multiprise coupe veille auto qui se déclenche par l'usb..)
Rien que pour économiser l'énergie.  :o

 

Je n'ai trouvé aucune option dans le bios et aucun jumper sur la carte mere pour configurer l'alim des ports USB.

 

J'ai un bios assez ancien vu que je n'ai aucun soucis de stabilité je n'ai pas fait de MAJ (je crois que je suis au 406)


Message édité par LaMoR le 31-05-2010 à 13:55:04

---------------
Garage GT5
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17

Aller à :
Ajouter une réponse
 

Sujets relatifs
ASUS P7P55Deluxe VS ASUS maximus III FormulaCompatibilité ASUS P5NE SLI avec core 2 duo E8500 ?
Problème i7 920 + Asus P6T deluxe V1Nouvelle configuration AM3
Quel Core 2 Duo et DDR2[Topic Unique] choisir sa mémoire DDR3
probleme ecran Asus 70SConfig AM3, Budget 1250€ (Tour seule)
Problème détection RAM // i5 + 3*2 Go DDR3 + Asus P7P55D Proavis sur config AM3
Plus de sujets relatifs à : [Topic unique] Asus M4A785TD-V EVO ATX et mATX (AM3)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR