Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1628 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17
Page Suivante
Auteur Sujet :

[Topic unique] Asus M4A785TD-V EVO ATX et mATX (AM3)

n°7846585
LaMoR
Metal up your ass
Posté le 28-03-2011 à 15:52:45  profilanswer
 

Reprise du message précédent :
Vous avez essayé avec une autre alim ?
parce ce que ces problèmes font vraiment penser un soucis avec l'alim plutot qu'avec la carte mere.

mood
Publicité
Posté le 28-03-2011 à 15:52:45  profilanswer
 

n°7846786
aifol
Posté le 28-03-2011 à 18:30:41  profilanswer
 

Oui j'ai eût en prêt une alim de qualité largement dimensionnée en puissance et sur une semaine j'ai quand même eût droit à certains des symptômes.
 

n°7848063
luxy
le futur c'est ZEN et hydrogen
Posté le 29-03-2011 à 20:24:22  profilanswer
 

Varnier a écrit :

Bonjour, j'ai un petit (gros) problème de boot à froid.
 
D'abord ma config:
Phenom II x2 955 Be
Asus m4a785td v evo
2x2 Go  g skill ripjaws 12800 cl9d 4gbrl
ATI HD 5770 1 go
2 ventilo, 1dd, 1 lecteur
Corsair cx 400W
 
Donc maintenant mon problème: Après 8heures d'arrêt environ (en gros une nuit), mon pc ne boot pas du premier coup mais les ventilos tournent (du proco, de la cg, du boitier...) mais il n'y a pas d'image (je n'arrive même pas à l'écran du bios).
 
Une fois le pc redémarrer, tout roule comme sur des roulettes, pc super stable....
 
J'ai fais clear cmos, mis à jour le bios, démonté, remonté, testé les barrettes une par une (mais je les ai testé à chaud, peut être que je dois le faire à froid), j'ai regardé les condos mais ils ont l'air en bonne état.
 
Je ne sais vraiment plus quoi faire et c'est pour ça que je suis là.
 
Si quelqu'un à une idée, ou eu un problème de ce genre, je suis tout ouïe  :)  
 
NB: si vous voulez des screen du bios demandez :)


problème de RAM, essaye avec des kingston


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°8149457
Quentj
Posté le 14-12-2011 à 11:13:51  profilanswer
 

Salut
 
J'ai acquis récemment une M4A785-M Pro (DDR2 donc) et je n'arrive pas à avoir du PWM qui descends aussi bas qu'il devrait.
Est-ce un problème ma carte ou Asus a fait de la merde dans la régu ?

n°8157848
doudou_ed
Posté le 21-12-2011 à 18:56:32  profilanswer
 

Salut
C'est a dire ? dans le bios tu peux regler la valeur minimum de la tension de démarrage du ventilateur(4V jusqu'a 6V), après tu regle les températures de fonctionnement pour la vitesse maximum.


Message édité par doudou_ed le 26-12-2011 à 12:17:44
n°8219418
Quentj
Posté le 16-02-2012 à 15:45:37  profilanswer
 

Les 4V semblent correspondre à 40% de temps haut pour le signal PWM. Alors que d'autres cartes mères proposent 10% voir 0% (chez Asus).
 
Donc carton jaune à Asus...

n°8852545
bet_int_he​dark
Posté le 04-09-2013 à 17:44:21  profilanswer
 

bonjour,
je viens de changer le ventilo de mon rad (c'est desormais un 3pin  et non un 4pin comme le precedent) je l'ai donc connecté au cpu_fan (qui est un 4pin) de ma CM M4A785TD-V evo. Pour l'instant il tourne à fond. Puis je reguler  la vitesse de ce ventilo? avec un logiciel?

n°8852561
bet_int_he​dark
Posté le 04-09-2013 à 17:57:57  profilanswer
 

j'ai le bios v. 2005.
 je remarque que la CM n'est pas dans la liste du site de speedfan comme "etant connu pour controler les vitesses de CPU" alors qu'il y a la fction Q Fan ds le bios

n°8852595
aifol
Posté le 04-09-2013 à 18:25:15  profilanswer
 

Il y a toujours plus ou moins d'erreurs dans les bases de données.
La CM gère la vitesse du ventilo oui, mais il faut un ventilo 4pin, la 4ème servant précisément pour la variation de vitesse.

n°8852615
doudou_ed
Posté le 04-09-2013 à 18:41:26  profilanswer
 

Tu peux le contrôler si tu le branche sur la prise 3 PIN qui se situe au milieu de la CM (Désactive Q-Fan dans le bios, puis tu gère avec SpeedFan).
Moi j'ai fais pareil, sauf que j'ai laissé Q-Fan et le ventilateur tourne constamment en 6V

mood
Publicité
Posté le 04-09-2013 à 18:41:26  profilanswer
 

n°8852632
bet_int_he​dark
Posté le 04-09-2013 à 18:53:23  profilanswer
 

aifol a écrit :

Il y a toujours plus ou moins d'erreurs dans les bases de données.
La CM gère la vitesse du ventilo oui, mais il faut un ventilo 4pin, la 4ème servant précisément pour la variation de vitesse.


Je pensais que le 4eme Pin (PWM) n'etait qu'une façon parmi d'autres pour reguler le signal (l'autre c'est en faisant varier la valeur du voltage, il me semble?? faisable avec des 3Pins, bon je dis pt une connerie :D)

n°8852634
bet_int_he​dark
Posté le 04-09-2013 à 18:55:32  profilanswer
 

doudou_ed a écrit :

Tu peux le contrôler si tu le branche sur la prise 3 PIN qui se situe au milieu de la CM (Désactive Q-Fan dans le bios, puis tu gère avec SpeedFan).
Moi j'ai fais pareil, sauf que j'ai laissé Q-Fan et le ventilateur tourne constamment en 6V


OK je vais essayer de le connecter au connecteur du chassis (CHA_FAN) et desactiver Q-fan ds le bios. c'est pas bien grave mais je vais me prendre un message style "CPU_fan error" à chaque demarrage?

n°8852699
bet_int_he​dark
Posté le 04-09-2013 à 19:59:10  profilanswer
 

bon avec Qfan desactivé et en pilotant avec speedfan sur la temp de core0 (35-50°c) c nickel. Merci edouard pour ton coup de pousse.
 
Si je comprends bien la seule façon de reguler sur CPU_FAN c en ayant un 4pin PWM, alors qu'on peut piloter sur l'"intensité" du voltage sur CHA_FAN et quon peut rien piloter sur PWR_FAN.


Message édité par bet_int_hedark le 04-09-2013 à 23:09:24
n°8852888
doudou_ed
Posté le 04-09-2013 à 22:44:20  profilanswer
 

Voilà, sur les prises 4 PIN on pilote avec des signaux PWM alors que sur les prises 3 PIN c'est un découpage du +12V donc on fait chuter la tension moyenne.
Après dans le bios, il faut aller dans Hardware monitor, puis mettre ignored sur la vitesse du ventilateur du CPU pour ne pas avoir le message d'alerte au démarage

n°10059305
billy06
Posté le 02-02-2017 à 08:30:23  profilanswer
 

Tiens, je fais remonter juste pour le plaisir de dire que j'ai toujours cette carte, avec un Phenom x6 trouvé sur leboncoin il y a deux ou trois ans. Mon ordi est toujours super performant, c'est génial avoir pu le garder aussi longtemps. J'ai mis un ssd, bien sûr, W10 avec Ubuntu, une 470 en GPU et 8Go de RAM. Tout va vite, même les jeux tournent bien en 1080p (plus tendu en 3K). L'ordinateur que j'aurai gardé, et de loin, le plus longtemps.

n°10060973
LaMoR
Metal up your ass
Posté le 04-02-2017 à 12:07:27  profilanswer
 

+1 j'ai toujours cette carte avec un phenom 2 x4 3.2 o/c a 3.7.
Avec une 7870.
Et même si certains jeux commencent réellement a être limité par le cpu, la plupart fonctionnent très bien.
Quand je pense que jai acheté ce processeur et carte mère en 2009...
Je n'ai changé que la carte graph.
Je crois aussi que c'est la plus longue durée pour une config.
Mais je joue quand meme moins sur pc qu'avant.


---------------
Garage GT5
n°10061294
aifol
Posté le 04-02-2017 à 18:15:41  profilanswer
 

J'ai également cette CM depuis des années, ne jouant plus à rien d'autre  qu'aux jeux Walking Dead de Tellgate j’ai effectué mes toutes dernières upgrades hardware avec une CG GForce 750Ti et un passage de 8 à 16 Go de mémoire il y a une bonne année je crois.
Parfois j'aimerais un GPU CPU plus puissant que mon Phenom 2 X3 3Ghz débloqué en X4  mais il n'y a pas vraiment significativement plus puissant pour le socket et je préfère ne pas m'aventurer vers l'OC que n'aimera pas trop ma vieille et modeste alim.
 
En tout cas une chose est sûre quand le jeu n'est plus une occupation majeur le budget nécessaire s'effondre.
 
Le seul soucis de la CG c'est que parfois je n'ai pas de son dès le démarrage via la carte audio intégrée ce qui m'impose un redémarrage, voir 2 ou 3. C'est assez rare avec le dernier BIOS mais c'était assez fréquent avec les prtécédents.


Message édité par aifol le 04-02-2017 à 21:36:47
n°10061314
billy06
Posté le 04-02-2017 à 18:39:42  profilanswer
 

J'ai exactement le même problème mais avec ma carte son externe en firewire. C'est chiant.
Le x6 que j'ai est juste le CPU le plus puissant pouvant tourner sur cette CM. Et sur cpubenchmark, il a le score des CPU récents...
Faut vraiment pas hésiter à chercher sur leboncoin.

n°10061427
aifol
Posté le 04-02-2017 à 21:36:12  profilanswer
 

C'est quoi comme version de X6 exactement ?
Je ne connais pas vraiment la comparaison de puissance entre mon B40 et les procs de maintenant, mais si le X6 apportait 2x plus de puissance ça m'intéresserait de jeter un œil ans ce cas.


Message édité par aifol le 04-02-2017 à 21:39:53
n°10061477
billy06
Posté le 04-02-2017 à 23:03:56  profilanswer
 

Je suis pas devant mon ordi là, je te dirai. Mais non,  pas deux fois plus de puissance. Le nombre de cœur a une utilité s'ils sont gérés. Pour les jeux, je pense que 6 cœurs n'a pas grande utilité.

n°10065012
aifol
Posté le 09-02-2017 à 13:56:38  profilanswer
 

C'est surtout pour les logiciels genre édition vidéo, mais bon si globalement c'est "seulement" moins de 2x plus puissant je pense que je vais rester sur ma config et éviter de charger l'alim juste pour quelques rares cas où j'aurais besoin de plus de puissance.

n°10065582
billy06
Posté le 10-02-2017 à 00:40:20  profilanswer
 

C'est un X6 1075T 3GHz que j'ai. Sous W10 avec un SSD, rien n'est jamais lent.

n°10067000
doudou_ed
Posté le 11-02-2017 à 22:49:55  profilanswer
 

Pour ma part, j'ai changé de config il y'a bientôt 1 an. Le CPU devenait trop limite pour les jeux (Surtout BF1, tout juste avec mon CPU actuel) et la carte son fonctionnait très mal sur BF4 et Hardline. Pas testé sur BF1.
 
Maintenant la config tourne chez un pote en montage vidéo ;)

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
ASUS P7P55Deluxe VS ASUS maximus III FormulaCompatibilité ASUS P5NE SLI avec core 2 duo E8500 ?
Problème i7 920 + Asus P6T deluxe V1Nouvelle configuration AM3
Quel Core 2 Duo et DDR2[Topic Unique] choisir sa mémoire DDR3
probleme ecran Asus 70SConfig AM3, Budget 1250€ (Tour seule)
Problème détection RAM // i5 + 3*2 Go DDR3 + Asus P7P55D Proavis sur config AM3
Plus de sujets relatifs à : [Topic unique] Asus M4A785TD-V EVO ATX et mATX (AM3)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR