Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
3266 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  397  398  399  400  401  402
Auteur Sujet :

[Topic Unique] SFR uniquement ADSL

n°523689
Profil sup​primé
Posté le 07-05-2011 à 14:20:23  answer
 

Reprise du message précédent :

Luke_fr a écrit :

Pas de chaîne en 131 pour moi.


 
Bha soit tu peut pas la reçevoir, soit c'est louche parce que cette chaine est bien la ou je t'ai dit sur le décodeur évolution.

mood
Publicité
Posté le 07-05-2011 à 14:20:23  profilanswer
 

n°523694
Favouille
Posté le 07-05-2011 à 14:40:26  profilanswer
 

popeye0 a écrit :

Le kit CPL Netgear fourni par sfr est bridé à 100 ??? :heink:
C'est plutôt le port de la box, non ?
Vitesse du port à configurer dans l'interface (10/100/1000).


 
Nop, la box est en 1Gb/s. J'ai lu que le CPL donné avec était bridé à 100Mb.
Par contre, je vois où dans l'interface tu peux changer la vitesse des ports. T'es sûr de toi ?

n°523695
popeye0
⭐⭐⭐⭐⭐
Posté le 07-05-2011 à 15:26:05  profilanswer
 

Sur la NeufBox 6, oui.
http://192.168.1.1/eco/config


---------------
✖ Escroc de haut vol de père en fils depuis 1848. ✖
n°523705
Favouille
Posté le 07-05-2011 à 16:38:24  profilanswer
 

Super ;) j'vais tester un 1080p avec, merci.


Message édité par Favouille le 07-05-2011 à 16:39:28
n°523714
popeye0
⭐⭐⭐⭐⭐
Posté le 07-05-2011 à 17:01:53  profilanswer
 

De rien. :jap:


---------------
✖ Escroc de haut vol de père en fils depuis 1848. ✖
n°523717
Luke_fr
Posté le 07-05-2011 à 17:40:56  profilanswer
 

Tu as raison!! Je n'ai simplement plus assez de débit pour la HD :(

n°523718
Profil sup​primé
Posté le 07-05-2011 à 18:06:47  answer
 

Redémarre ta box, des fois sa me fait sa aussi et en redémarrant la box j'ai de nouveau les chaines HD.

n°523726
Favouille
Posté le 07-05-2011 à 18:38:52  profilanswer
 

Bon, après avoir passé tous mes ethernet en 1000, j'ai toujours pas de 1080p... Ni avec mon WD Live d'ailleurs. Je crois que le streaming 1080p c'est mort, je vais me débrouiller autrement.

n°523728
Profil sup​primé
Posté le 07-05-2011 à 19:16:14  answer
 

Favouille j'ai pas trop compris ce que tu essayais de faire peut tu en dire plus ?

n°523729
Favouille
Posté le 07-05-2011 à 19:18:16  profilanswer
 

Yep, simplement lire de la video 1080p par le réseau. Et apparemment, même en cpl ca ne marche pas (débit insuffisant, et donc saccades).

mood
Publicité
Posté le 07-05-2011 à 19:18:16  profilanswer
 

n°523741
squallidon
L'Islande :'(
Posté le 07-05-2011 à 21:50:39  profilanswer
 

popeye0 a écrit :

Le kit CPL Netgear fourni par sfr est bridé à 100 ??? :heink:
C'est plutôt le port de la box, non ?
Vitesse du port à configurer dans l'interface (10/100/1000).

 

Sur la box (et le PC selon) c'est bien en giga, mais sur le CPL en lui même c'est du 100 :D
M'enfin 100M c'est largos pour du 1080

Message cité 1 fois
Message édité par squallidon le 07-05-2011 à 21:52:21

---------------
Topic Islande - en (perpétuelle) construction
n°523742
squallidon
L'Islande :'(
Posté le 07-05-2011 à 21:51:58  profilanswer
 

Favouille a écrit :

Yep, simplement lire de la video 1080p par le réseau. Et apparemment, même en cpl ca ne marche pas (débit insuffisant, et donc saccades).


 
Branchement sur multiprises simples (pas de parafoudres/onduleurs) et toujours au début.
Ou alors en direct sur le mur si possible


---------------
Topic Islande - en (perpétuelle) construction
n°523745
Favouille
Posté le 07-05-2011 à 22:50:33  profilanswer
 

C'est bien ma config (de toute façon, je pense avoir tout tester pour obtenir un stream 1080p). J'me résigne à penser qu'un .mkv de 10Go ne passe ni par Wifi, ni par CPL. En tout cas pas chez moi (puisque l'installation électrique y est peut être pour quelque chose, bien que neuve).

n°523746
popeye0
⭐⭐⭐⭐⭐
Posté le 07-05-2011 à 23:38:04  profilanswer
 

squallidon a écrit :

Sur la box (et le PC selon) c'est bien en giga, mais sur le CPL en lui même c'est du 100 :D
M'enfin 100M c'est largos pour du 1080


SFR t'a fourni quel modèle de CPL ?


---------------
✖ Escroc de haut vol de père en fils depuis 1848. ✖
n°523786
squallidon
L'Islande :'(
Posté le 08-05-2011 à 15:58:30  profilanswer
 

Je suis pas chez le carré rouge :o
 
Mais il me semble bien que c'est pareil pour tous les constructeurs (ou pas loin)


---------------
Topic Islande - en (perpétuelle) construction
n°523791
Profil sup​primé
Posté le 08-05-2011 à 16:51:09  answer
 

Chez SFR pour la box évolution soit on a les cpl devolo 200 mb\s, soit on a les nouvelles cpl incluent dans l'alimentation de la box.

n°523792
reelooz10
Posté le 08-05-2011 à 16:56:19  profilanswer
 

Non t'as aussi des LEA et des Netgear.


---------------
"Coucou petit perruche, c'est moi l'élan derrière toi !"
n°523798
popeye0
⭐⭐⭐⭐⭐
Posté le 08-05-2011 à 17:55:54  profilanswer
 

reelooz10 a écrit :

Non t'as aussi des LEA et des Netgear.


Je confirme car j'ai les Netgear XAV2501.
http://www.netgear.fr/produits/pro [...] od=XAV2501


---------------
✖ Escroc de haut vol de père en fils depuis 1848. ✖
n°523799
Profil sup​primé
Posté le 08-05-2011 à 18:08:07  answer
 

Par défaut j'ai eu les devolo, je croyais que les packs était pareille pour touts le monde, sa veut dire que chez SFR tu peut te retrouver avec des cpl de plus ou moins bonne qualitées, My god !
Avec la box 4 j'avait les LEA 54 mb\s (que j'ai du acheter à l'époque), j'ai fini par les viré car le cpl c'est clairement pas au point, autant proposer du wifi c'est la même sauf que les pertes se font dans les air et pas dans l'installation électrique.
du coup chez moi j'ai la moitier des prises ou sa passe et l'autre ou sa passe pas, installation éléctrique aux normes de 1987 aussi ^^

n°523801
popeye0
⭐⭐⭐⭐⭐
Posté le 08-05-2011 à 18:16:39  profilanswer
 

Comment vous faites la MAJ du firmware des CPL Netgear XAV2501 ?
XAV2501 Firmware Upgrade Utility Version 1.0.0.7
 
http://www.netgear.fr/produits/pro [...] od=XAV2501
http://kb.netgear.com/app/products/model/a_id/12993 (onglet "Downloads" )
 
J'ai toujours ce message :
http://img11.hostingpics.net/pics/754329Sanstitre.jpg


---------------
✖ Escroc de haut vol de père en fils depuis 1848. ✖
n°523804
Profil sup​primé
Posté le 08-05-2011 à 18:29:18  answer
 

Ils disent qu'il ne faut pas les brancher, sa se fait pas les air lol ====> je sort


Message édité par Profil supprimé le 08-05-2011 à 18:29:32
n°523843
deadmau7
Code PIN : #CH06EV12#
Posté le 09-05-2011 à 09:00:53  profilanswer
 

Moi j'ai eu ça avec la NB6.


---------------
Configuration Matérielle
n°523908
Wendigo
Profil : Castor Funk
Posté le 09-05-2011 à 15:32:24  profilanswer
 

Favouille a écrit :

Bon, après avoir passé tous mes ethernet en 1000, j'ai toujours pas de 1080p... Ni avec mon WD Live d'ailleurs. Je crois que le streaming 1080p c'est mort, je vais me débrouiller autrement.


Sans être en offre evolution, j'arrive à lire de gros HD 1080p avec mon ethernet 100 mbps par le media center et aussi par mon WD Live.
 
Même des blurays avec mon wd live. Donc tu dois avoir un soucis logiciel sur ton pc :/


---------------
Dessin du 31 Octobre 2020 : Inktober - Nager | Galerie
n°523918
lovingbenj​i
J'en prendrai pour 1 dollar
Posté le 09-05-2011 à 16:07:35  profilanswer
 

deadmau7 a écrit :

Moi j'ai eu ça avec la NB6.


 
idem, ya des upgrades de F/W à faire d'ailleurs avec ces bestioles ?


---------------
Chic not Geek
n°523919
Favouille
Posté le 09-05-2011 à 16:15:03  profilanswer
 

Wendigo a écrit :


Sans être en offre evolution, j'arrive à lire de gros HD 1080p avec mon ethernet 100 mbps par le media center et aussi par mon WD Live.
 
Même des blurays avec mon wd live. Donc tu dois avoir un soucis logiciel sur ton pc :/


Les logiciels n'ont pourtant rien à voir, puisque les dossiers sont simplement partagés, non ?
 
En tout cas, je vois bien que c'est un problème de débit, puisque lorsque je change la langue d'un film qui ne passe pas, pour la mettre en DTS (qui n'est pas décodé donc), là l'image devient fluide (forcément, puisqu'on gagne la bande passant du son).
 
C'est sûrement dû à un souci électrique chez moi. C'est con, l'install' n'est pas vieille :/

n°523942
thekillerr​afi
Posté le 09-05-2011 à 18:07:51  profilanswer
 

Tente de brancher en ethernet direct , sans cpl , tu sera fixé .
Sur freebox revolution (futur passage à sfr) impossible de dépasser 850 ko/s vers le disque dur integré en cpl dans ma chambre. 3 mo/s en wifi.


Message édité par thekillerrafi le 09-05-2011 à 18:08:48
n°523976
popeye0
⭐⭐⭐⭐⭐
Posté le 09-05-2011 à 22:17:20  profilanswer
 

deadmau7 a écrit :

Moi j'ai eu ça avec la NB6.


C'est les 1er que j'ai eu avec la évolution et je les ai revendus. [:aurelien_fr]


---------------
✖ Escroc de haut vol de père en fils depuis 1848. ✖
n°524227
Profil sup​primé
Posté le 11-05-2011 à 16:40:48  answer
 

Test du Multi Tv de SFR : http://www.n9ws.com/n9ws-mon-exper [...] -2768.html
 
Photo du décodeur impression de l'utilisateur, tout y est :)

n°524276
Nenes
Do Not Disturb !!
Posté le 11-05-2011 à 22:25:51  profilanswer
 


une photo du décodeur :D
 
ça reste pas terrible quand même :/
 
7€/mois et tu peux pas:
-avoir canal+/sat sur l'autre déco
-pas de tuner tnt
-pas d'enregistrement
-lire les enregistrement de l'autre décodeur
 
bof  [:padmasana:2]

n°524421
Profil sup​primé
Posté le 12-05-2011 à 19:25:32  answer
 

Une info sur le procéder de mise a jours des décodeurs TV selon SFR : http://www.n9ws.com/n9ws-comment-f [...] -2770.html
 
- Et je n'est toujours pas de mises a jours pour ma box adsl :(

n°524456
popeye0
⭐⭐⭐⭐⭐
Posté le 12-05-2011 à 21:38:26  profilanswer
 


[:meganne:1]


---------------
✖ Escroc de haut vol de père en fils depuis 1848. ✖
n°524481
lovingbenj​i
J'en prendrai pour 1 dollar
Posté le 13-05-2011 à 08:23:06  profilanswer
 

En tout cas malgré les MAJs successives je trouve toujours l'interface TV beaucoup trop lente, sérieux les devs de SFR n'avaient jamais zappé avant de la programmer ?


---------------
Chic not Geek
n°524483
Profil sup​primé
Posté le 13-05-2011 à 08:30:31  answer
 

L'interface je la trouve pas si lente que sa sur mon décodeur, l'éffort a été fait aussi sur les bugs, beaucoup moins nombreux, donc moins de redémarrage du décodeur ^^
Par contre je suis soucieux de savoir quand ma box sera mise a jours.
Touts le monde a la mise a jours ici ?
Va falloir que je passe sur le forum sfr le 19 mai pour demander ma mise a jours !

n°524505
J-Kay
ID PSN : JKAY57
Posté le 13-05-2011 à 11:03:10  profilanswer
 

Mais elle se fait toute seule ou pas la Maj ?
Comment tu sais que tu n'es pas à jour ?
Désolé je suis un noob de ce coté !


---------------
Un motard reste BCBG toute l'année : Blouson Casque Bottes Gants
n°524507
deadmau7
Code PIN : #CH06EV12#
Posté le 13-05-2011 à 11:07:36  profilanswer
 

Gros, gros soucis. Depuis ce matin "signal TV indisponible".
Pourtant j'arrive écouter les radios. Donc, le signal transite bien jusqu'au décodeur.


---------------
Configuration Matérielle
n°524511
Profil sup​primé
Posté le 13-05-2011 à 11:14:30  answer
 

Je sais qu'elle n'est pas a jours car je connait la version du firmware que je devrais avoir et que je n'est pas, suffis de se connecter a l'interface de la box 192.168.1.1 pour voir la version du firmware déployé sur ta box.
Si non le moniteur neufbox il l'affiche aussi ^^

n°524512
deadmau7
Code PIN : #CH06EV12#
Posté le 13-05-2011 à 11:22:06  profilanswer
 

NB6-MAIN-R3.1.4


---------------
Configuration Matérielle
n°524574
J-Kay
ID PSN : JKAY57
Posté le 13-05-2011 à 20:49:32  profilanswer
 

Oui effectivement j'ai la même chose moi !


---------------
Un motard reste BCBG toute l'année : Blouson Casque Bottes Gants
n°524580
popeye0
⭐⭐⭐⭐⭐
Posté le 13-05-2011 à 21:52:04  profilanswer
 

deadmau7 a écrit :

NB6-MAIN-R3.1.4


Idem


---------------
✖ Escroc de haut vol de père en fils depuis 1848. ✖
n°524606
Profil sup​primé
Posté le 14-05-2011 à 13:08:24  answer
 

A ok je suis le seul sa me rassure ^^

n°524948
Profil sup​primé
Posté le 17-05-2011 à 06:37:34  answer
 

Hier j'ai demander la mise a jours de ma box sur le forum SFR et aujourd'hui je suis en 3.1.6 et pas 3.1.4 ??  
Un nouveau firmware en approche ?
Apparement c'est celui prévu pour le mois de juin car l'option ip v6 apparait dans l'interface de la box.


Message édité par Profil supprimé le 17-05-2011 à 06:41:30
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  397  398  399  400  401  402

Aller à :
Ajouter une réponse
 

Sujets relatifs
Problème de branchement DTI --> NeufboxImpossible de faire fonctionner FTP avec neufbox et DNS 313
Brancher décodeur TV evolution sur PCInfos Box FAI
neufbox qui sature ?NDD redirection vers page neufbox ...
Cherche infos sur clé USB Wifi avec antenne déportée[SFR Neufbox] Problème inédit ? Micro-coupures de.. bande passante !
Bridage de ligne neufbox SFR honteux ![SFRBOX Evolution] Pb avec disque dur interne ...
Plus de sujets relatifs à : [Topic Unique] SFR uniquement ADSL


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR