Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1420 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  242  243  244  245  246  247
Auteur Sujet :

[Topic Unique]Overclocking Sandy Bridge 1155

n°2497160
ppn7
Posté le 12-08-2018 à 19:06:16  profilanswer
 

Reprise du message précédent :

404 Not Found a écrit :


Les jeux plus ou moins récents (et/ou compilés avec un compilateur récent) utilisent l'AVX !
Lance un prime large fft. Après quelques secondes, tu verras le VID max pour le multi que tu testes.
 


 
je ne savais pas qu'il existait des jeux utilisant l'AVX
Avec prime 26.6 même en fft large c'est le même vcore qu'en Blend et qu'en small fft
 
J'ai testé OCCT linpack sans AVX, le vcore/VID est plus élevé que sous prime 26.6
Pareil pour OCCT large data set.  
Après y a peut-être des pics plus élevé sous prime que je ne vois pas, mais la moyenne est plus basse sous prime 26.6

mood
Publicité
Posté le 12-08-2018 à 19:06:16  profilanswer
 

n°2497174
404 Not Fo​und
(*(void(*)())0)();
Posté le 12-08-2018 à 23:47:50  profilanswer
 

Prends la dernière version de prime [:ocube]

n°2501421
neosly
Posté le 23-10-2018 à 14:13:08  profilanswer
 

HEllo!
J'ai mis la main sur un i7 2600k et une Gigabyte Z68 UD4.
 
Il tiens à 4.6 mais avec un vcore de 1.41 en charge. En idle le vcore est de 1.44 mais donc tombe à 1.41 avec un LLC à 5 (échelle de 1 à 10).
 
Niveau des temps c'est correcte dans les 70C sous OCCT.  
 
Est-ce que le vcore à 1.44 idle est dangereux? Mieux vaux-t-il baisser le vcore et augmenter le LLC pour avoir moins de vdrop et un vcore en idle plus bas?
 
Certains disent que jusqu'à 1.45v c'est safe...??! Bon après je ne fais pas de H24 à 100%, c'est uniquement gaming. Mais bon certains jeux pompent beaucoup de CPU (assassin's creed...)
 

n°2501426
ppn7
Posté le 23-10-2018 à 15:23:43  profilanswer
 

Salut
 
Je crois que le miens tient aussi les 4.6ghz avec au moins 1.40v si c'est pas plus.  
Pour le moment j'ai préféré le mettre à 4.4ghz en offset, il monte a 1,32v Max.
 
Si tu mets un vcore fixe je n'irai pas jusqu'à plus de 1,40v même idle.
Le probleme c'est que c'est une science inexact, il n'existe aucun test qui montre à partir de combien de Volt le CPU se dégrade. Et encore moins si la CM supporte une telle charge ?
 
Un conseil, utilise l'offset et surtout pas un vcore fixe.  
Je compte garder mon CPU encore au moins jusqu'à fin 2019 si c'est pas plus. Quand je déciderai de changer peut-être que je passerai sur du offset à 1,45v pour tenir les 4.8ghz

n°2501428
neosly
Posté le 23-10-2018 à 15:38:59  profilanswer
 

Quand tu parles d'offset, dans quel sens?
Par exemple: vcore idle = 1.38 et charge = 1.40 ou l'inverse?
 
En idle tu as un vcore plus bas qu'en charge? Je suppose avec un LLC élevé?

n°2501433
ppn7
Posté le 23-10-2018 à 17:40:41  profilanswer
 

Alors j'ai une Asrock P67 PRO3, peut-être que chez toi ça s'appelle différemment, ça peut être le mode "dynamique" au niveau du vcore.
 
En gros idle j'ai 0.96v, et en charge, maximum 1,32v. Bien sûr entre le idle et la charge max il y a des tensions intermédiaire, genre 1,1v etc...
 
Par exemple dans le bios j'ai mis un offset de -0,035v et un LLC je sais plus trop à combien je pense sur 2 voire 3.
Comment trouver ton offset ? Il te faut un logiciel de monitoring genre HWinfo, HWmonitor qui vont te donner le VID et le vcore.
 
Pour récupérer ton offset, tu prends le vcore que tu souhaites appliquer, admettons 1,45v. Tu lances un logiciel de stress test type prime95.
Tu regardes le VID donné par HWinfo ou autre. Et tu fais VID - vcore = offset.
Ca c'est dans le cas ou tu as pas de vDrop. Il faudra calibrer avec le LLC en fonction du vcore réel obtenu

n°2501444
neosly
Posté le 23-10-2018 à 20:30:16  profilanswer
 

Oui je me suis amusé un peu avec le LLC pour trouver un vcore idle et load acceptable.
A 4,5 Ghz je suis a 1,36 idle et 1,39 sous occt, et 67C sur le plus chaud des cores.
 
Pour passer à 4,6 il me faut au moins 1,41~1,42. J'ai des temps autour de 70C.
 
Il demande quand même pas mal de jus pour monter!  
Jusque 1,45 en load c'est encore safe?

n°2501448
404 Not Fo​und
(*(void(*)())0)();
Posté le 23-10-2018 à 21:03:00  profilanswer
 

Le max safe H24 semble être 1.38V
Au dessus, il n'y a pratiquement plus de gains (100-200 MHz max, même pas 1% niveau performances ...)
Et ça devient difficile pour les VRM de la carte mêre :/

n°2501450
neosly
Posté le 23-10-2018 à 21:42:45  profilanswer
 

Je ne fais pas de H24. Mais bon je vais laisser à 4.5 Ghz 1.39v.
Comme tu dis mettre 0.2v voir plus pour gratter 100 ou 200 mhz n'en vaut pas la peine!

n°2501452
rm3113
Posté le 23-10-2018 à 22:23:30  profilanswer
 

pour du bench tu peux monter plus haut juste évite de dépasser 100°


---------------
[Topic de Ventes] http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
mood
Publicité
Posté le 23-10-2018 à 22:23:30  profilanswer
 

n°2501461
ppn7
Posté le 24-10-2018 à 01:39:37  profilanswer
 

neosly a écrit :

Oui je me suis amusé un peu avec le LLC pour trouver un vcore idle et load acceptable.
A 4,5 Ghz je suis a 1,36 idle et 1,39 sous occt, et 67C sur le plus chaud des cores.
 
Pour passer à 4,6 il me faut au moins 1,41~1,42. J'ai des temps autour de 70C.
 
Il demande quand même pas mal de jus pour monter!  
Jusque 1,45 en load c'est encore safe?


 
Cherche bien dans ton bios si tu peux pas mettre le vcore en dynamique ou offset. Il n'y a aucun intérêt à avoir 1,35v idle. Quitte à avoir un vcore légèrement plus élevé en charge. Ton CPU et ta CM te diront merci

n°2501472
neosly
Posté le 24-10-2018 à 11:53:35  profilanswer
 

je ne vois pas de mode dynamique.  
Peut etre en mettant le coeff OC pour le mode Turbo cela fera baisser le vcore en idle avec le coef reduit...?

n°2501473
neosly
Posté le 24-10-2018 à 11:59:13  profilanswer
 

doublons effacé  


Message édité par neosly le 24-10-2018 à 12:00:57
n°2501480
ppn7
Posté le 24-10-2018 à 14:03:59  profilanswer
 

Si tu as une clé USB, va dans le bios et fais des screenshot en appuyant sur F12 normalement. Ca ira directement dans la clé USB. Tu pourras poster un peu tes menus.
 
Autrement dans la "ligne" vcore quand tu cliques dessus, tu as pas le choix de mettre autre chose que AUTO ou MANUEL?

n°2501481
ppn7
Posté le 24-10-2018 à 14:10:50  profilanswer
 

Ils parlent du truc ici :
 
https://www.overclock.net/forum/6-i [...] ud4-2.html
 
En gros chez toi ça s'appelle le mode NORMAL. Et le offset en gros c'est la valeur DVID que tu dois fixer.
Par contre ils ont un problème, quand tu mets en mode OFFSET/DVID, tu n'as plus accès au LLC sous le bios mais via windows avec le logiciel Touchbios.
 
A voir si ça peut t'aider par la suite

n°2501483
the_bob
André the Giant Has a Posse
Posté le 24-10-2018 à 15:02:00  profilanswer
 

J'ai pas de soucis d'accès au LLC en offset (mais sur Z68)
 
Vu la valeur, c'est simplement le coef qui reste au max (et du coup le VID, donc le vcore)
 
Perso en idle je suis a moins de 1v (dépendant de l'offset, je suis pas beaucoup OC donc offset négatif)


---------------
[Tuto en cours] Overclocking SB sur Asus (Offset) / Profil D3
n°2501487
ppn7
Posté le 24-10-2018 à 16:01:07  profilanswer
 

the_bob a écrit :

J'ai pas de soucis d'accès au LLC en offset (mais sur Z68)
 
Vu la valeur, c'est simplement le coef qui reste au max (et du coup le VID, donc le vcore)
 
Perso en idle je suis a moins de 1v (dépendant de l'offset, je suis pas beaucoup OC donc offset négatif)


 
Tu as le même modèle que neosly ? Car ce problème semble propre à la gigabyte en question, pas à toutes les Z68

n°2501488
neosly
Posté le 24-10-2018 à 16:10:15  profilanswer
 

Moi c'est sur une Gigabyte Z68 UD4.
Je vais deja voir en reactivant le turbo et en mettant le coeff OC dessus (x45) si le vcore baisse en idle.
 
Dans le bios j'ai des lignes "bloquées" dans la page des fréquences. Je n'ai plus en tête lesquelles. Je n'ai pas essaye le soft Touchbios.  Je vais regarder ca ce soir.


Message édité par neosly le 24-10-2018 à 16:12:55
n°2501521
the_bob
André the Giant Has a Posse
Posté le 25-10-2018 à 09:13:48  profilanswer
 

J'étais parti sur Asus ^^'
Donc non, pas le même modèle


---------------
[Tuto en cours] Overclocking SB sur Asus (Offset) / Profil D3
n°2501526
neosly
Posté le 25-10-2018 à 10:14:34  profilanswer
 

Bon le Touchbios ne fonctionne pas sous Win10... Donc je vais pas compter la dessus.
Sinon j'ai réactivé les diverses eco d’énergie.
En idle le proc descends a 1.6 Ghz avec un vcore de 1.34v, le VID étant à 1.0v.
En charge je suis à 1.39v, VID au même niveau.
 
Juste pour être sûr, le VID c'est juste le vcore que demanderai le proc, ce n'est pas le vcore actuel appliqué?

n°2501538
the_bob
André the Giant Has a Posse
Posté le 25-10-2018 à 12:05:02  profilanswer
 

oui, le VID c'est ce que demande le Proc (a un coef donné), en sachant que le vdrop est une "fonction" des CPU / CM, en gros @ stock en charge il y a deja un écart en VID et Vcore
 
Dans ton cas, ton CPU reçois bien 1.34v


---------------
[Tuto en cours] Overclocking SB sur Asus (Offset) / Profil D3
n°2501542
neosly
Posté le 25-10-2018 à 13:06:25  profilanswer
 

Ok merci pour la confirmation.
Du coup je ne vois pas trop comment avoir un vcore à 1.0v en idle. les options de dynamic vcore étant bloquées...  
Le bios est à jour, ce n'est pas un UEFI. La dernière version est une sorte de UEFI mais apparemment il y a des bugs... du coup je n'ai pas tenté!

n°2501549
ppn7
Posté le 25-10-2018 à 15:54:51  profilanswer
 

Essaye de désactiver le LLC Si possible.
Tu n'as pas le mode "normal" dans la case vcore quand tu sélectionnes qui devrait t'ouvrir le DVID?

n°2501553
niklos00
Posté le 25-10-2018 à 17:59:39  profilanswer
 

Bonjour à tous,

 

J'ai commandé un nouveau ventirad pour mon proco afin de l'overclocker un petit peu. Du coup avant d'avoir le ventirad, j'ai voulu connaitre sa température et ai donc installé speedfan.
Surprise, d'après le logiciel, la température CPU (i7 3770k@stock) oscille entre 10 et 20°C, avec le ventirad stock intel... LE tout avec une température ambiante de 21°C... Curieusement, j'ai comme un doute sur la fiabilité de speedfan sur ce coup là !
Aller un petit reboot pour aller faire un tour dans le bios et je reviens !
edit : entre 33°C et 37°C dixit le bios, j'aime mieux ça !
edit 2 : Hardware monitor m'indique les mêmes températures que le bios.
edit 3 : toujours selon HWM, le proco est monté à 76°C en plein jeu.

 

edit 4 : rater, mon CPY est un Ivy Bridge et non un Sandy Bridge... Epic fail !


Message édité par niklos00 le 25-10-2018 à 19:18:19
n°2501722
Loreak
Posté le 28-10-2018 à 21:49:47  profilanswer
 

Salut,
 
J'avais un OC stable à 4,1 Ghz sur mon 3570 k jusqu'à la MàJ Windows de septembre qui a entraîné des BSOD en chaîne sur les procs OC...
 
Vous savez si ça a été corrigé et si je peux remettre mon OC en place ? Dois-je flasher le bios de ma Gigabyte Z77-UD3H ?

n°2501724
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 28-10-2018 à 21:55:39  profilanswer
 

J'ai eu le cas aussi ..
Obligé de mettre à jour le BIOS de ma carte mère
Ça a résolu le problème
Edit : voilà pour la tienne => http://download.gigabyte.us/FileLi [...] h_f20e.exe
Edit2 : possible vu la date du BIOS de ta carte que ça ne solutionne rien
Mon BIOS prenait en compte les dernières failles, ce qui ne semble pas être le cas pour cette génération

Message cité 1 fois
Message édité par BIERMAN le 28-10-2018 à 22:01:53

---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°2501729
ppn7
Posté le 28-10-2018 à 22:58:31  profilanswer
 

Ma CM a un nouveau bios en beta, je suis actuellement en P3.30, est-ce que je dois le faire pour obtenir la protection contre les failles intel ?
 
https://www.asrock.com/mb/Intel/P67 [...] r.asp#BIOS


Message édité par ppn7 le 28-10-2018 à 22:58:40
n°2501730
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 28-10-2018 à 23:02:43  profilanswer
 

"Update CPU Microcode" c'est pour les failles donc oui


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°2501733
ppn7
Posté le 29-10-2018 à 00:07:59  profilanswer
 

BIERMAN a écrit :

"Update CPU Microcode" c'est pour les failles donc oui


 
Merci je viens de faire l'update du bios, je pensais que les mises à jour windows étaient suffisantes? Elles ne corrigent pas tout ? Car il y a des CM de cette même époque et plus récente qui n'ont pas de mise à jour du bios contre les failles Spectre/meltdown

n°2501734
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 29-10-2018 à 00:09:59  profilanswer
 

Il semble que GIGABYTE n'aie pas pris la "peine" de mettre à jour ses cartes mais il vaut toujours mieux une mise à jour basée sur le hardware que soft.
Les 2 fonctionnent par contre mais parfois, il faut avoir les 2 (mon cas) pour que ça fonctionne


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°2501735
ppn7
Posté le 29-10-2018 à 00:17:17  profilanswer
 

BIERMAN a écrit :

Il semble que GIGABYTE n'aie pas pris la "peine" de mettre à jour ses cartes mais il vaut toujours mieux une mise à jour basée sur le hardware que soft.
Les 2 fonctionnent par contre mais parfois, il faut avoir les 2 (mon cas) pour que ça fonctionne


 
Chez Asrock c'est pareil, j'ai de la chance d'avoir la PRO3, mais quand je regarde les autres Extreme et autres cartes HDG... Elles n'ont pas de mise à jour genre depuis 2013 etc...

n°2501747
cacahuete
Posté le 29-10-2018 à 09:42:51  profilanswer
 

Chanceux ! Le dernier bios pour ma Sabertooth P67 remonte à 2012 :o

n°2501752
El lapin b​lanc
Je suis'en retard
Posté le 29-10-2018 à 11:47:07  profilanswer
 

Asus M4E-Z, tien depuis 2012 nom plus...Ca vaut le coup d'avoir des carte mère de déglingos pour ne pas avoir de suivit...
 
Y'a juste une Maj des pilotes audios...youpi.


---------------
Mod Tt Mozart Tx"/[url=http://forum.hardware.fr/hfr/OverclockingCool
n°2501754
ppn7
Posté le 29-10-2018 à 13:40:35  profilanswer
 

Peut-être parce que la segmentation HDG se vend beaucoup moins que le milieu de gamme donc moins suivi ? Je ne sais pas, en tout cas, effet placebo ou pas, j'ai l'impression que mon OC tient un peu mieux, avant j'avais des BSOD et même pas de rapport minidump, maintenant j'en ai moins dans les mêmes configuration de fréquence et vcore, et j'ai pu voir les rapports sous wincrash

n°2501803
Loreak
Posté le 30-10-2018 à 10:29:10  profilanswer
 

BIERMAN a écrit :

J'ai eu le cas aussi ..
Obligé de mettre à jour le BIOS de ma carte mère
Ça a résolu le problème
Edit : voilà pour la tienne => http://download.gigabyte.us/FileLi [...] h_f20e.exe
Edit2 : possible vu la date du BIOS de ta carte que ça ne solutionne rien
Mon BIOS prenait en compte les dernières failles, ce qui ne semble pas être le cas pour cette génération


Oui, j'ai vu qu'il n'y avait pas de MaJ récente du BIOS donc je n'ai pas flashé la dernière.  
Y'a rien à espérer du côté des patchs Windows ?

n°2501809
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 30-10-2018 à 12:15:26  profilanswer
 

À moins de revenir sur une version antérieure non ..
Si un patch existe, il faut le débusquer en cherchant mais la solution venant de Microsoft se fait attendre (et ce n'est peut-être pas seulement lié aux failles)
Revois ton overclock en attendant peut-être !?


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°2508228
cdjklm
Posté le 27-01-2019 à 13:33:29  profilanswer
 

Bonjour , j'espère que le topic n'es pas mort car j'aurai besoin de votre aide pour OC mon matériel fraichement installer dont voici la liste
 
CPU: 2600k  
Batch# cpu :pas noter :( (commence mal lol)
CM GA-Z68X-UD3H-B3 (bios F12) Rev1
Ram G.Skill Ripjaws X en 4x4Go Cas 9 me semble
Frequence/Latences/Tension Ram: 1600 / 9 / 9 / 9 / 24 1.5v
Frequence OC Stable: rien encore :(
Tension CPU: 1.212v
T° CPU: idle 25 degrés
Refroidissement:bequiet pure rock 120 mm ,1 ventilos à voir pour 2
Boitier: spirit of gamer iv ou v avec 6 ventilos kéké mais que voulez vous madame aime  les led
Alimentation: Cooler Master RS 550 ACAA D3 80plus bronze
 
je ne cherche pas un record du monde mais juste quelque chose de correct avec ce que j'ai , avant j'avais un x5460 oc 3.8ghz avec une p43 es3g donc je connais un peu le bios mais le nouveau bios à l'air beaucoup plus complet et je n'aimerai pas faire des bêtises alors si une bon âme pourrait m'aider ou aurait un tuto ce serrait sympa
 
Merci


Message édité par cdjklm le 27-01-2019 à 14:07:40
n°2508338
vladobar
J'aime pas quand ça rame…
Posté le 28-01-2019 à 14:15:22  profilanswer
 

Perso, je n'OC que le CPU.
 
Tu peux commencer "tranquille" : tu fixe le VCore a la tension de base (1.2) ou proche (1.25) et tu fixes la fréquence du CPU sur tout les cores (le coef 34 passé a 38).
Tu vérifies la stabilité et tu montes progrssivement le coef 38 -> 39 -> 40… en faisant un test de stabilité entre chaque a chaque fois et en surveillant la temperature.
 
Je ne connais pas les BIOS Gigabytes, sur ma CM Asus, j’ai passé ce coef sur le « Mode turbo »


---------------
Le guide : https://forum.hardware.fr/hfr/Hardw [...] 1331_1.htm et le questionnaire : https://forum.hardware.fr/hfr/Hardw [...] 0602_1.htm pour nouvelle config
n°2508348
zcrusher
It's time to unleash the Fury
Posté le 28-01-2019 à 15:45:35  profilanswer
 

Le topic n'est pas mort !  
 
J'ai une GA-Z77-UDH5 et il est possible de faire des captures d'écran du Bios. Est ce possible avec ta carte mère ? Il est parfois plus simple de faire des captures que d'écrire les paramètres de ta carte ;)
J'ai un i5-3750K à 5 Ghz :D  - ( 100*49 l'été et 102*49 l'hiver - https://valid.x86.fr/sfcvj9 )  
 
 
https://reho.st/preview/self/e1db08da0e5a92b0c513c3ce7df546ce5f794aa7.jpg
 
Mais 90% du temps j'ai le pop'up sur la capture lol !


Message édité par zcrusher le 28-01-2019 à 16:30:29

---------------
Si on te demande, tu diras que nous étions ensemble en train d'écraser des boîtes aux lettres !!
n°2508365
cdjklm
Posté le 28-01-2019 à 17:44:57  profilanswer
 

ouf ça me rassure ,entre temps j'ai trouvé ça mais pas encore testé
 
https://www.overclock.net/forum/8-i [...] clock.html
 
c'est en anglais mais pas tésté encore  
 
@zcrusher ton bios est uefi le mien est encore à l'ancienne avec un beau fond bleu,je ne pense pas pouvoir faire de screen shoot ou faut que je regarde,
 
apperement gigabyte avais sortie avec cette carte un programme appelé touch bios ,savez vous ce que ça vaut ? permet de changer les paramètres du bios via windows (pas trés conseiller mais peut être avec ce programme  ca marche

n°2508392
cdjklm
Posté le 28-01-2019 à 20:34:26  profilanswer
 

bon j'ai commencé ,alors voilà ce que j'ai fait :
 
ratio 40X
Disable C1E, Disable EIST. Disable Turbo mode
Disable C3/C6 States,
Disable EIST
Disable Turbo mode
 
j'ai également passé mes ram en profil XMP profil1 et activé le warning CPU temps
 
avec OCCT test pendant 20 min monté à 73 degrès ,c'est un peu chaud quand même à mon gouts pour un si ptit oc ,je verrai demain pour la suite

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  242  243  244  245  246  247

Aller à :
Ajouter une réponse
 

Sujets relatifs
Overclocking E8400 ,besoin d'une nouvelle Carte Mere[Aide]Overclocking E8400 avec P5Q-C
Overclocking Q8300 sur P5QD TurboCuriosité lors d'un overclocking d'une Radeon HD 4850
P5QD Turbo et Overclockingbesoin d'aide overclocking : pentium E6600 sur intel P45
[HELP] overclocking i5 sur p7p55d deluxe ;)Overclocking E5400
[OC] Core 2 Quad Q9550 2.83Ghz - EP45 UD3P - Test > 3.5ghz EchecBesoin d'aide Overclocking Q9650 Rev.E0
Plus de sujets relatifs à : [Topic Unique]Overclocking Sandy Bridge 1155


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR