Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1667 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  245  246  247  248  249  250
Page Suivante
Auteur Sujet :

[Topic Unique] Overclocking Sandy Ivy Bridge 1155

n°2532587
404 Not Fo​und
(*(void(*)())0)();
Posté le 16-02-2020 à 16:41:13  profilanswer
 

Reprise du message précédent :
D'un 2500K ou un 3570K à un 2600K/2700K ou 3770K, je dirais oui.
 
D'un 2600K à un 3770K, c'est plus ambigu. Ca dépend de l'utilisation de la config.
En fonction de ce que tu fais tourner, tu pourrais avoir un avantage, d'un soft/jeu à l'autre, d'une version à l'autre.
Mais une fois OC au max stable long terme, la différence de perfs est vraiment ténue entre les deux ...
 
Par contre, la différence de conso et donc le dégagement thermique global de la machine est différent.
Pour ma machine MAO (donc orientée silence), en mATX avec un NH-C14S, j'ai choisi un 3770K alors que je préfère les Sandy ...

mood
Publicité
Posté le 16-02-2020 à 16:41:13  profilanswer
 

n°2532695
acator
Posté le 19-02-2020 à 18:42:34  profilanswer
 

Bonjour,
 
Je suis en possession d un i7 2600k et d une carte mere msi z77a gd65.  
 
avec un gros aio 360, je voudrais oc mais dans l onglet oc, la ligne cpu ratio est en auto et je ne peux changer...
 
une idee, j ai test avec le dernier bios le v10.11 et la le 10.10.
 
merci d avance.

n°2532722
El Paladin​ MalefiK
Posté le 20-02-2020 à 10:59:34  profilanswer
 

Pour avoir eu un i7 2700k, un 3570k et un 3770k entre les mains, le mieux était quand même le 3770k avec delid.
Sans delid en revanche mon 2700k chauffait moins et était très bon en OC. Je pouvais le monter à 4,8-4,9 GHz sans soucis. Je l'ai même benché jusqu'à 5,3 GHz sans avoir un refroidissement de fou à l'époque.
Mon 3770k lui tenait 4,7-4,8GHz après delid pour du h24, avant delid c'était pas plus de 4,6 GHz ce qui représentait pas un avantage face au 2700k que j'ai eu qui prenait plus sans modif.
Un 2700k à 4,8 face à un 3770k à 4,6 c'est vraiment kifkif niveau perfs.
Ivy bridge c'est sympa si tu fais le delid, là tu peux bien tirer dessus.
J'ai gardé un 3570k delid plus de 6 ans à 4,8 GHz pour 1,38V et un 3770k quelques années aussi à 4,8 GHz pour 1,4V et aucun soucis.
Le 2700k lui tournait à 1,37V pour 4,9 GHz c'était un échantillon sympa et ça tenait bien avec un bon air cooling.
Il passait le 5GHz pour 1,42V et je pouvais bencher le 5,3 pour 1,5V.


---------------
Config Principale: i7 5960x H115i Platinum Pro RGB @4,6 GHz/CM Asus X99-A/32 Go DDR4 3200 MHz Cas 13 Quad channel/GTX 1070ti avec Raijintek Morpheus II @2076-4500MHz/512 Go SSD Nvme/512 Go SSD Sata 3/2 To HDD 7200 rpm/Alim Cooler Master VS1200 80+ Plat
n°2533318
the_bob
André the Giant Has a Posse
Posté le 02-03-2020 à 15:33:54  profilanswer
 

bitubo a écrit :

Il est déjà en fr, il y a encore les screens :d
 
Je suis stabilisé à 4400mhz depuis le temps
Avec 16go de ram à 800mhz
Ça marche plutôt bien :d


 
 
En EN je voulais dire   :ange:  
 
 
Sinon tu peux quand même faire le test que je t'ai proposer 20-30min ça mange pas d'pain


---------------
[Tuto en cours] Overclocking SB sur Asus (Offset) / Profil D3
n°2533340
bitubo
GT Turbo Addict
Posté le 02-03-2020 à 18:08:30  profilanswer
 

the_bob a écrit :

 


En EN je voulais dire :ange:

 


Sinon tu peux quand même faire le test que je t'ai proposer 20-30min ça mange pas d'pain


Ah :d

 

oui je ferais le test :jap:


---------------
Watercooling CPU+GPU, i5 8600K @ 5.0Ghz Délid , 16Go Ddr4 3200Mhz Dual, GTX 1080Ti FE
n°2537350
Antionn
Bring Back FRTC !
Posté le 23-04-2020 à 16:49:10  profilanswer
 

:hello:  
 
Dites les pros, j'ai une petite question de noob a propos de la mémoire, davatage (et parce que j'aime quand c'est mis en manuel :o) par curiosité qu'autre chose :  
https://rehost.diberie.com/Uploads/0/20200423-162932-9ab7b666-3b33-434e-bd17-b51101fc0fbc.0.min.jpg
 
Je suppose que c'est une histoire de synchronisation de BUS entre BCLK et la mémoire (comme avec feu FSB en LGA775 ? :o), mais le mieux c'est bien d'utiliser 100:100 en toute logique hein ?

n°2537393
404 Not Fo​und
(*(void(*)())0)();
Posté le 24-04-2020 à 09:35:01  profilanswer
 

Comme le FSB strap, ça permet d’atteindre d'autres fréquences mémoire, comme 2200 entre 2133 et 2400.
Du fait de la manière dont fonctionne l'IMC, tu n'as pas de grosse pénalité en termes de latence comme c'était le cas avec le strap.
 
Mais le sweet spot en 1155 semble se situer à 2133 C9, sur Sandy comme sur Ivy.
Du coup, hors bench, cette option a très peu d'intérêt ...


Message édité par 404 Not Found le 24-04-2020 à 09:36:49
n°2540856
bitubo
GT Turbo Addict
Posté le 16-06-2020 à 20:55:46  profilanswer
 

depuis le temps je fais tourner mes rams a 1600mhz
 
est ce que si je tente de pousser un peu + mon cpu vous pensez que ça serait plus facile de stabiliser a 1333mhz ? ou ça ne change rien ?
 
vu que les Sandy sont censés supporter  1333mhz  
 
si j'y arrive
il vaut mieux que je gagne un peu en frequence CPU et ram a 1333
ou ma fréquence actuelle et ram a 1666  
 
ça concerne uniquement les jeux


---------------
Watercooling CPU+GPU, i5 8600K @ 5.0Ghz Délid , 16Go Ddr4 3200Mhz Dual, GTX 1080Ti FE
n°2540864
404 Not Fo​und
(*(void(*)())0)();
Posté le 17-06-2020 à 07:33:39  profilanswer
 

Tu devrais tenir 1600 sans problèmes, voir plus en fonction de ta RAM.
 
A priori, tu seras pas vraiment limité par la fréquence mémoire dans ton OC.
Sur les miens, c'est systématiquement le bridge PCIe qui décroche en premier.
Ce qui n'est pas pratique parce qu'il n'y a pas d'équivalent de prime pour le bus PCIe ...

n°2540865
bitubo
GT Turbo Addict
Posté le 17-06-2020 à 07:56:31  profilanswer
 

OK c'est à cause de la limite du contrôleur Sandy en 2.0

 

je referais des tests :d


---------------
Watercooling CPU+GPU, i5 8600K @ 5.0Ghz Délid , 16Go Ddr4 3200Mhz Dual, GTX 1080Ti FE
mood
Publicité
Posté le 17-06-2020 à 07:56:31  profilanswer
 

n°2540869
404 Not Fo​und
(*(void(*)())0)();
Posté le 17-06-2020 à 10:18:22  profilanswer
 

Tous mes 2600K/2700K tiennent 2133CL9 @ 4.6G/4.7G
La plupart avec deux barrettes de 8Go 2133CL9 et une avec quatre barrettes de 8Go 2400CL11@2133CL9 [:huit]
 
J'ai pas trouvé l'IMC des 3770K vraiment meilleur.  
Pour du bench, y'a sans aucun doute un avantage, mais pour du stable, bof bof ...

n°2540905
Ableur
Posté le 17-06-2020 à 23:32:46  profilanswer
 

Salut a tous :)
Ca y est, je m'y mets.
I7 2600k + Asus P8p67 EVO
J'ai repris cette conf :
ratio 40X
Disable C1E, Disable EIST.
Disable C3/C6 States,
Disable EIST
Disable Turbo mode
 
Question, quelle est la différence entre le cpu vcore et le VID ?
Mes valeurs :
vCore : 1.256
VID : 1.356

n°2540907
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 18-06-2020 à 00:31:08  profilanswer
 

VID c'est celui demandé, l'autre celui appliqué (mesuré)


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°2540914
Ableur
Posté le 18-06-2020 à 08:45:29  profilanswer
 

BIERMAN a écrit :

VID c'est celui demandé, l'autre celui appliqué (mesuré)


 
Merci BIERMAN. D'ou l'intérêt de toucher au LLC (j'ai mis du temps a comprendre que c'était le Load Line Calibration). Vu les précédents retour, je vais tenter avec un coef de 42 et valider ou non la stabilité. Mon objectif est de ne pas brider (pas trop ma future 5700xt).
To be continued...

n°2540919
ppn7
Posté le 18-06-2020 à 13:43:45  profilanswer
 

Je suis en offset pour ma part, et en charge pour 4.4ghz j'ai réussi à tenir 1,32v parfois sur certains stresstest ça monte à 1,34/35v je crois mais c'est que sous aida64 bizarrement, aucun autre même en AVX ne le fait.
 
J'ai pas une super carte mère donc je me permets pas de monter plus haut, j'arrive même pas à stabiliser 4,7Ghz à 1,42v...
 
Par contre j'ai mis la ram à 2133mhz 9/9/9/30. Mais même à 1600mhz je passe pas les 4,6Ghz. J'ai pas envie de griller les vrm surtout que j'aimerais garder la config encore 2 ans.
 

n°2540950
Ableur
Posté le 19-06-2020 à 08:34:08  profilanswer
 

Ableur a écrit :

 

Merci BIERMAN. D'ou l'intérêt de toucher au LLC (j'ai mis du temps a comprendre que c'était le Load Line Calibration). Vu les précédents retour, je vais tenter avec un coef de 42 et valider ou non la stabilité. Mon objectif est de ne pas brider (pas trop ma future 5700xt).
To be continued...

 

D'après l'ancien proprio, mon CPU tenait 1.34 pour 4.6ghz.
De mon côté, j'ai validé un 4.2Ghz pour 1.264 https://hostpic.xyz/image/oc1.PBnv

 

Le CPU est assez haut en température, je vais d'abord dépoussiérer le tout puis remettre de la bonne pâte thermique avant de monter plus haut en vCore.
J'ai testé avec un coef de 43 et NIET, bsod quasi direct après lancement de linx.
Voici mes réglage bios, vous confirmez que j'ai rien loupé ?
https://hostpic.xyz/image/img-20200619-074437.PM18
https://hostpic.xyz/image/img-20200619-074511.PZ4F
https://hostpic.xyz/image/img-20200619-074455.PNbM
https://hostpic.xyz/image/img-20200619-074516.PKsp

 

EDIT : la balise IMG ne passe pas :/
EDIT2 : Je lance LINX pour dégrossir et ensuite OCCT/Prime95, cela ne vous semble pas déconnant ?
EDIT3 : la mesure en WATT réalisé par OCCT/CoreTemp pour le processeur (112W) on peut s'y fier ?


Message édité par Ableur le 19-06-2020 à 08:42:51
n°2541034
bitubo
GT Turbo Addict
Posté le 21-06-2020 à 10:07:45  profilanswer
 

404 Not Found a écrit :

Tous mes 2600K/2700K tiennent 2133CL9 @ 4.6G/4.7G
La plupart avec deux barrettes de 8Go 2133CL9 et une avec quatre barrettes de 8Go 2400CL11@2133CL9 [:huit]
 
J'ai pas trouvé l'IMC des 3770K vraiment meilleur.  
Pour du bench, y'a sans aucun doute un avantage, mais pour du stable, bof bof ...


 
je me pose une question a propos de la stabilité de mon OC
 
j'ai une Fortron Blue Storm 2 500w sur le pc
et elle n'a qu'un connecteur 4 broches pour le CPU alors que la CM a 8 broches
 
ça peut me limiter ?


---------------
Watercooling CPU+GPU, i5 8600K @ 5.0Ghz Délid , 16Go Ddr4 3200Mhz Dual, GTX 1080Ti FE
n°2541039
404 Not Fo​und
(*(void(*)())0)();
Posté le 21-06-2020 à 13:18:53  profilanswer
 

Je pense pas. Le connecteur est fait pour encaisser 8 ampères par ligne. Avec un 4 pin, tu es bon pour 16A/~200W.
Tu peux facilement vérifier en touchant le câble en pleine charge, au plus près de la carte mère possible. Il peut être tiède mais pas chaud.
Avec une 1060 (200W max), ça passe avec ton alim.
 
Tu as des plantages en jeu ?
Faut pas oublier que les tests genre prime ne font pas bosser la partie contrôleur PCIe du CPU.
Mon meilleur Sandy est parfaitement stable à 4,8G, sauf en jeu. Obligé de le descendre à 4.7G du coup ...
 
Tu montes à 1.38V de Vcore en charge ?

n°2541053
bitubo
GT Turbo Addict
Posté le 21-06-2020 à 16:34:02  profilanswer
 

alors non je n'ai pas de plantages en jeu
le vcore est configuré en offset  
 
quand je joue le vcore a 4.4ghz est de 1.320v
par contre sous prime est a 1.352v
 
j'ai essayé de passer a 4.5ghz en gardant tout le reste des paramètres
le vcore passe a 1.360 sous prime
 
et au bout de 10 secondes a peu près , j'ai un écran bleu
 
ce genre d'adaptateur serait inutile du coup ?
https://reho.st/preview/self/8dfd5b3ae53b0e57ae277b1cb9116fc2a41111c0.png

Message cité 1 fois
Message édité par bitubo le 21-06-2020 à 16:45:29

---------------
Watercooling CPU+GPU, i5 8600K @ 5.0Ghz Délid , 16Go Ddr4 3200Mhz Dual, GTX 1080Ti FE
n°2541068
Antionn
Bring Back FRTC !
Posté le 21-06-2020 à 21:42:46  profilanswer
 

Merci pour ta précédente réponse 404NF, z'avais oublié de dire merci :jap:
(mais quel malpoli je suis :o)
 
Mais comme j'aime bien vous embêter, j'ai encore une question :o
Concernant encore une fois la mémoire, y'a un intérêt à essayer de passer mes RAMs en Command Rate 1 plutôt que 2 (elles sont donc 2400 11-13-13-31 "2" ) ? Je suppose quelques nano-pouia seulement, et donc que non en fait, mais j'ai envie de les "torturer un peu" pour être honnête [:sub42:4]  
Et surtout, comment qu'on s'assure que ce soit bien stable en OC, des RAMs ? J'avoue n'y connaitre que dalle là-dedans .... Memtest suffit ?


---------------
Adorateur Compulsif de Chip' complets // [TU] AMD RDNA2 - "Navi 2x" - RX6000
n°2541082
404 Not Fo​und
(*(void(*)())0)();
Posté le 22-06-2020 à 09:05:03  profilanswer
 

J'ai repris le topic, vais faire un guide que qualitaÿ sur le premier post, mais pas aujourd'hui.  
Entre les enfants, le boulot, les travaux dans la maison et le reste, j'ai pas beaucoup de temps ... :o
 

bitubo a écrit :

j'ai essayé de passer a 4.5ghz en gardant tout le reste des paramètres
le vcore passe a 1.360 sous prime
 
et au bout de 10 secondes a peu près , j'ai un écran bleu


 
C'est quoi le message du BSOD ?
Tu peux encore augmenter l'offset de 0.020V en laissant les autres réglages tel quel ...
Tu es bien en LLC High ?
 
L'étage d'alim de la mobo est solide, elle devrait pouvoir tenir sans problème avec le 4pin, hors OC extrême.
 
Tu peux vérifier que c'est pas la RAM ou l'IMC qui posent problème avec quelques passes de linpack (problem size 20000).
https://www.techpowerup.com/download/linpack-xtreme/
Fais gaffe à la chauffe (VRM et CPU), c'est le test le plus extrême à ce niveau ...
 

Antionn a écrit :

Concernant encore une fois la mémoire, y'a un intérêt à essayer de passer mes RAMs en Command Rate 1 plutôt que 2 (elles sont donc 2400 11-13-13-31 "2" ) ? Je suppose quelques nano-pouia seulement, et donc que non en fait, mais j'ai envie de les "torturer un peu" pour être honnête [:sub42:4]  
Et surtout, comment qu'on s'assure que ce soit bien stable en OC, des RAMs ? J'avoue n'y connaitre que dalle là-dedans .... Memtest suffit ?


 
Memtest ne suffit pas parce qu'il ne stresse pas assez l'IMC. Utilise linpack pour tester ;)
Niveau perfs, tu auras de meilleurs résultats (hors bench de bande passante) si tes barrettes tiennent 2133 CL9 plutôt que 2400 CL11.
Le Command Rate n'est plus aussi influent qu'à l'époque de la DDR2 ...

n°2541091
bitubo
GT Turbo Addict
Posté le 22-06-2020 à 16:12:44  profilanswer
 

404 Not Found a écrit :

J'ai repris le topic, vais faire un guide que qualitaÿ sur le premier post, mais pas aujourd'hui.  
Entre les enfants, le boulot, les travaux dans la maison et le reste, j'ai pas beaucoup de temps ... :o
 


 

404 Not Found a écrit :


 
C'est quoi le message du BSOD ?
Tu peux encore augmenter l'offset de 0.020V en laissant les autres réglages tel quel ...
Tu es bien en LLC High ?
 
L'étage d'alim de la mobo est solide, elle devrait pouvoir tenir sans problème avec le 4pin, hors OC extrême.
 
Tu peux vérifier que c'est pas la RAM ou l'IMC qui posent problème avec quelques passes de linpack (problem size 20000).
https://www.techpowerup.com/download/linpack-xtreme/
Fais gaffe à la chauffe (VRM et CPU), c'est le test le plus extrême à ce niveau ...
 


 
je vais faire des tests oui
j'ai commandé au cas un cable avec en source une molex et la prise 4 pins de l'alim qui transforme le tout en 8 pins ( pour 3€ ça me coute rien et ça sera pas plus mal en fait )
je dirais quand je la recevrais :d
 
l'écran bleu c'est  
WHEA_UNCORRECTABLE_ERROR au bout de même pas 1mn
 
sinon voici les screens de mon bios @ 4.4ghz
 
https://reho.st/medium/self/f310ebcea7c7a079e8852eab4089e0597cd7d896.png
 
https://reho.st/medium/self/c2d89f0c5e7c38247ae2b0e4edc5a19b8f0ef11f.png
 
https://reho.st/medium/self/8954d785681c0aac02ccc4150163f33a0a7f2121.png
 
https://reho.st/medium/self/6e9112852f759475b5ddb68d809a60bb03ebba71.png
 
https://reho.st/medium/self/37188d0f22036bcd90ffd8db4fd3078bf9024ed9.png


---------------
Watercooling CPU+GPU, i5 8600K @ 5.0Ghz Délid , 16Go Ddr4 3200Mhz Dual, GTX 1080Ti FE
n°2541098
bitubo
GT Turbo Addict
Posté le 22-06-2020 à 17:26:33  profilanswer
 

4 passes de linpack
 
ptain ça chauffe grave en effet  :pt1cable:  
 
https://reho.st/medium/self/e2328fa7ff003e7c8f0befc5a6ea69bcaf3dc9a6.png


---------------
Watercooling CPU+GPU, i5 8600K @ 5.0Ghz Délid , 16Go Ddr4 3200Mhz Dual, GTX 1080Ti FE
n°2541132
Ableur
Posté le 23-06-2020 à 15:40:46  profilanswer
 

Je vais m'inspirer de ton réglage bios pour faire avancer mon OC !  
Merci

n°2541152
Antionn
Bring Back FRTC !
Posté le 23-06-2020 à 19:07:56  profilanswer
 

404 Not Found a écrit :


J'ai repris le topic, vais faire un guide que qualitaÿ sur le premier post, mais pas aujourd'hui.  
Entre les enfants, le boulot, les travaux dans la maison et le reste, j'ai pas beaucoup de temps ... :o


 
Quelle idée de vouloir une famille aussi [:r3g]
 

404 Not Found a écrit :


Memtest ne suffit pas parce qu'il ne stresse pas assez l'IMC. Utilise linpack pour tester ;)
Niveau perfs, tu auras de meilleurs résultats (hors bench de bande passante) si tes barrettes tiennent 2133 CL9 plutôt que 2400 CL11.
Le Command Rate n'est plus aussi influent qu'à l'époque de la DDR2 ...


 
Pour Linpack, c'est possible d'utiliser celui intégré dans OCCT ? C'est bien le même nan (il me semble que Tetedeiench avait dit qu'il n'était pas de lui en tout cas) ? [:transparency]
 
D'un autre côté, pour être honnête, j'aime bien l'idée de conserver 2400, ça fait joli sur le papier quand même [:spamafoote]
 
Pour jouer avec les timings, comment ça se passe en pratique ?
Il y a une règle à suivre pour la concordance entre eux ou pas du tout ?
 
Pour l'IMC, si jamais il s’avère être un peu faiblard, on peut toucher au VCCSA ou, comme dit sur l'actuel premier post, ça n'a vraiment aucun impact ?
En trainant dans la section Hardware, je vois parfois qu'il faut y toucher ... donc ça me fout le doute. Surtout que la P8Z77-V, ne donne pas accès au VCCIO, qui lui est recommandé sur le premier post.
 
 
Et désolé pour ce bombardement de question :D


---------------
Adorateur Compulsif de Chip' complets // [TU] AMD RDNA2 - "Navi 2x" - RX6000
n°2541153
404 Not Fo​und
(*(void(*)())0)();
Posté le 23-06-2020 à 21:39:56  profilanswer
 

bitubo a écrit :

sinon voici les screens de mon bios @ 4.4ghz


Essaie de repasser le LLC en High à la place d'Ultra-High.
Tu devras probablement passer en offset positif (genre +0.030) pour atteindre les 1.38 en Vcore (le VID peut monter au dessus ...)
 

Antionn a écrit :

Pour Linpack, c'est possible d'utiliser celui intégré dans OCCT ? C'est bien le même nan (il me semble que Tetedeiench avait dit qu'il n'était pas de lui en tout cas) ? [:transparency]


Linpack, c'est le même test partout. Seuls les paramètres varient. Avec OCCT, tu mets 90% de ta RAM et c'est bon.
 
Optimiser la RAM, c'est un art arcane. En gros, le but ultime, c'est de minimiser la latence, ce qui se fait en équilibrant la fréquence et le CAS.
https://img.super-h.fr/images/4f31586eb1e47bd82d3d4d12b495522b.jpg
En général, le BIOS fera mieux que toi pour détecter les timings secondaires les plus bas possibles. A ce niveau, les différences se comptent même pas en pourcent.
 
Pour le VCCSA/VCCIO, ça m'a jamais fait gagner quoi que ce soit. Pour du bench, ça aide peut-être ...

n°2541156
bitubo
GT Turbo Addict
Posté le 23-06-2020 à 21:57:42  profilanswer
 

404 Not Found a écrit :


Essaie de repasser le LLC en High à la place d'Ultra-High.
Tu devras probablement passer en offset positif (genre +0.030) pour atteindre les 1.38 en Vcore (le VID peut monter au dessus ...)

 


 

Ok je ferais ça demain si j'ai le temps :jap:

 

je garde mon profil 4.4ghz stable en mémoire de toute façon :d


---------------
Watercooling CPU+GPU, i5 8600K @ 5.0Ghz Délid , 16Go Ddr4 3200Mhz Dual, GTX 1080Ti FE
n°2541327
bitubo
GT Turbo Addict
Posté le 29-06-2020 à 20:42:35  profilanswer
 

j'ai reçu mon câble 8 pins donc j'ai refait quelques tests

 

j'ai essayé de redescendre le LLC en High
de passer à 4.5ghz
avec un vcore de 1.376 et c'est le même écran bleu qui revient au bout de 5mns ou 10 mns grand max

 

la j'ai remis le LLC à ultra High avec un vcore qui se place à 1.368 pour 4.5ghz

 

ça fait 20mns que ça tourne
on va voir si ça continu


---------------
Watercooling CPU+GPU, i5 8600K @ 5.0Ghz Délid , 16Go Ddr4 3200Mhz Dual, GTX 1080Ti FE
n°2541329
bitubo
GT Turbo Addict
Posté le 29-06-2020 à 21:11:20  profilanswer
 

le vid ça craint a partir d'une certaine tension ?

 

https://reho.st/medium/self/ce798bf44a1cc8650a7e7de5bc370d019a524920.png

Message cité 1 fois
Message édité par bitubo le 29-06-2020 à 21:11:37

---------------
Watercooling CPU+GPU, i5 8600K @ 5.0Ghz Délid , 16Go Ddr4 3200Mhz Dual, GTX 1080Ti FE
n°2541332
404 Not Fo​und
(*(void(*)())0)();
Posté le 29-06-2020 à 21:30:54  profilanswer
 

bitubo a écrit :

le vid ça craint a partir d'une certaine tension ?


En gros, c'est la tension que le CPU demande à la carte-mère de lui fournir.
Le VID maximum est 1.52V, qui donne un Vcore de 1.38V sans LLC ... ;)
 

n°2541333
bitubo
GT Turbo Addict
Posté le 29-06-2020 à 21:34:45  profilanswer
 

404 Not Found a écrit :


En gros, c'est la tension que le CPU demande à la carte-mère de lui fournir.
Le VID maximum est 1.52V, qui donne un Vcore de 1.38V sans LLC ... ;)

 



D'accord
La je suis bien dans les clous alors

 

1.368 vcore
1.391 vid
LLC Ultra High

 

Par contre sans le mode Ultra High ça veut rien savoir

 

La çà fait 1h10 que ça tourne
D'habitude je dépasse pas les 10 mns


Message édité par bitubo le 29-06-2020 à 21:35:22

---------------
Watercooling CPU+GPU, i5 8600K @ 5.0Ghz Délid , 16Go Ddr4 3200Mhz Dual, GTX 1080Ti FE
n°2542058
Antionn
Bring Back FRTC !
Posté le 19-07-2020 à 15:12:54  profilanswer
 

:hello:  
 

404 Not Found a écrit :


Linpack, c'est le même test partout. Seuls les paramètres varient. Avec OCCT, tu mets 90% de ta RAM et c'est bon.


 
 
Désolé de ne répondre que maintenant, je me suis enfin décider à prendre le temps de lui faire passer Linpack (intégré dans la dernière stable d'OCCT) :o
 
Comme prévu, j'ai donc commencé par passer le Command Rate de 2 à 1.
 
Donc je lui ai fait deux passes de Linpack de 30 minutes.
- une avec 4000mo et des poussières, ce qui a chargé la RAM à moins de 90%
- une avec 6500mo, pour avoir 90-95% de la RAM chargée.
 
Bilan : pas d'erreur détectée !
 
Après, c'est peut-être un peu court ?!
 
 

404 Not Found a écrit :


Optimiser la RAM, c'est un art arcane. En gros, le but ultime, c'est de minimiser la latence, ce qui se fait en équilibrant la fréquence et le CAS.
https://img.super-h.fr/images/4f315 [...] 95522b.jpg
En général, le BIOS fera mieux que toi pour détecter les timings secondaires les plus bas possibles. A ce niveau, les différences se comptent même pas en pourcent.
 
Pour le VCCSA/VCCIO, ça m'a jamais fait gagner quoi que ce soit. Pour du bench, ça aide peut-être ...


 
Pour les timings secondaires et plus bas, c'était plus une question par rapport à la stabilité que pour une recherche de gains de performances.  :jap:  
Pour les deux tensions secondaires, idem, c'est souvent que j'ai pu lire les gars de la cat' hardware en recommander l'utilisation pour stabiliser en cas de pépin, donc ma question venait de là :jap:
 
Si par exemple, je décidais de passer de 11-13-13-31 à 11-11-11-xx ... par quoi il faudrait donc remplacer xx ?
laisser 31 ne causerait pas de soucis, où il faudrait lui aussi le descendre, afin de conserver une "cohérence" ?
 
Je sais que mes deux question sont un peu lourdes/compliqués (si y a un topic plus adapté dans ce cas, ou que ça vous/t'embête trop, je peux prendre :jap:), mais c'est pour comprendre : jusqu'où il y a ou non un lien entre les différents timings. Enfin, je ne sais pas comment expliquer ça autrement [:spamafote]


---------------
Adorateur Compulsif de Chip' complets // [TU] AMD RDNA2 - "Navi 2x" - RX6000
n°2542061
404 Not Fo​und
(*(void(*)())0)();
Posté le 19-07-2020 à 16:57:21  profilanswer
 

Antionn a écrit :

Après, c'est peut-être un peu court ?!


Ca me semble suffisant pour passer à un autre test ...
 

Antionn a écrit :

Si par exemple, je décidais de passer de 11-13-13-31 à 11-11-11-xx ... par quoi il faudrait donc remplacer xx ?
laisser 31 ne causerait pas de soucis, où il faudrait lui aussi le descendre, afin de conserver une "cohérence" ?


Il faudrait probablement l'augmenter !
En fait ça dépend des puces qui sont sur les barrettes de RAM.
Si ton connais le modèle, tu peux trouver le datasheet du constructeur et calculer les timings.
Tu te rendras compte que la RAM haut de gamme est déjà overclockée par rapport aux spécifications des puces.
Le bios et le contrôleur mémoire feront normalement un bon job si tu leur donne juste la fréquence, le CAS, et une tension raisonnable.
 

n°2545403
bitubo
GT Turbo Addict
Posté le 06-10-2020 à 14:45:52  profilanswer
 

bon depuis ce week end j'ai passé le 2600k à 4.5ghz

 

j'ai décidé de ne pas m'embêter à faire des bench de stabilité :o

 

le vcore est maintenant au max à 1.338v je crois

 

je veux juste qu'il ne me fasse pas  de bsod en utilisation
en jeu et en décompression avec ce vcore ça a l'air d'aller


Message édité par bitubo le 06-10-2020 à 14:46:10

---------------
Watercooling CPU+GPU, i5 8600K @ 5.0Ghz Délid , 16Go Ddr4 3200Mhz Dual, GTX 1080Ti FE
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  245  246  247  248  249  250
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Overclocking E8400 ,besoin d'une nouvelle Carte Mere[Aide]Overclocking E8400 avec P5Q-C
Overclocking Q8300 sur P5QD TurboCuriosité lors d'un overclocking d'une Radeon HD 4850
P5QD Turbo et Overclockingbesoin d'aide overclocking : pentium E6600 sur intel P45
[HELP] overclocking i5 sur p7p55d deluxe ;)Overclocking E5400
[OC] Core 2 Quad Q9550 2.83Ghz - EP45 UD3P - Test > 3.5ghz EchecBesoin d'aide Overclocking Q9650 Rev.E0
Plus de sujets relatifs à : [Topic Unique] Overclocking Sandy Ivy Bridge 1155


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR