Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1427 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  242  243  244  245  246  247
Auteur Sujet :

[Topic Unique]Overclocking Sandy Bridge 1155

n°2493869
hadrien89
Posté le 05-06-2018 à 20:03:37  profilanswer
 

Reprise du message précédent :
pll laisse le a 1.8(par defaut) en général il gens préféré même le mettre plus bas que par défaut pour gagner en temperature
le pch touche pas a sa non plus 1.05v par defaut  
vccio touche pas non plus par defaut 0.950 a confirmer par contre  
cpu  currend capability tu doit avoir d'autre option dans le dans la zone que je voix pas  exemple le LLC du cpu et les charge des VRM qui font une différence sur oc
 
a merde tu vient de le poster donc llc tu le met high ou ultra high mais vu que tes pas tres haut high voire medium pourrai suffir
par contre ta duty control si je me trompe et que tu le mets en extrême tu enlève les protection vrm température  pour mettre protection électrique donc tes mieux avec la température surtout qui sont souvent mal refroidit  mais je ne pense pas faut voire ta carte mere vrm fréquence il en a qui les mette genre 400 après sa dépend comment sont refroidit tes vrm moi j'ai pas vu de différence donc sont a 250


Message édité par hadrien89 le 05-06-2018 à 20:10:33
mood
Publicité
Posté le 05-06-2018 à 20:03:37  profilanswer
 

n°2493871
snoopyp
Posté le 05-06-2018 à 20:22:55  profilanswer
 

J'ai forcé le PLL à 1.8.
Le PCH est en auto.
 
Le LLC en HIGH.
 
VRM en manuel, le range va de 300 à 500kHz.
Je laisse le VRM Frequency en auto.
 
(Le speedspeactrum est en disable)


Message édité par snoopyp le 05-06-2018 à 20:34:56
n°2493872
snoopyp
Posté le 05-06-2018 à 20:32:33  profilanswer
 

Ah revoilà des problèmes:
 
OCCT Arrêté: Error détectée sur le Coeur #2. (7min de test)
 
Reboot, bsod.
 
Je repasse le PLL à 1.85 et le LLC en extrème.
 
C'est possible que mon cpu soit pourri d'usine aussi, avec la chance que j'ai...


Message édité par snoopyp le 05-06-2018 à 20:42:11
n°2493873
snoopyp
Posté le 05-06-2018 à 20:48:03  profilanswer
 

encore bsod, mon proc est une bouse?!
ou c'est moi...

n°2493874
Mellodya
Posté le 05-06-2018 à 21:27:16  profilanswer
 

Mets 1.22 et relance à 4 GHz.

n°2493883
hadrien89
Posté le 05-06-2018 à 23:59:27  profilanswer
 

ton cpu tien pas en llc ultra au niveau de la chute de tension ?
cpucurrent capability genre au max sa peux limiter aussi


Message édité par hadrien89 le 06-06-2018 à 00:30:02
n°2493884
404 Not Fo​und
(*(void(*)())0)();
Posté le 06-06-2018 à 00:32:42  profilanswer
 

Laisse le PLL à 1.8V au début et essaie de le descendre quand tu auras stabilisé ton OC.
 
Les miens, pour du H24 long terme:
2700K 4.6G Offset +0.20 PLL 1.6
2700K 4.6G Offset +0.30 PLL 1.7
2600K 4.6G Offset +0.30 PLL 1.7
Tous en LLC Medium, Internal PLL Overvoltage Disabled,
Intel Adaptive Thermal Monitor Enabled, C1E Enabled, C3/C6 Disabled.
 
Le plus rapide pour tester, c'est de faire un quart d'heure de prime FFT 1792 in-place sur un seul core, puis un quart d'heure sur les quatre cores.
Si tu plantes, tu montes l'offset.
Quand tu tiens, tu lances un prime blend et après 24H, tu peux commencer à considérer que tu es potentiellement stable :D
 
Vérifie que tu restes sous les 1.38V et 80° en charge.
Ventile bien le boitier/mobo pendant que tu fais le prime, les VRM de la mobo en ont bien besoin :o
 
Après t'être occupé du CPU, essaie de voir si tu peux pas mettre ta RAM à 1.5V ...
 
Edit: En cours de test ...

Message cité 1 fois
Message édité par 404 Not Found le 16-07-2018 à 12:14:46
n°2493889
ppn7
Posté le 06-06-2018 à 02:31:47  profilanswer
 

Itoman73 a écrit :

ma micron pc3-12800 1600mhz, CHEAP  :whistle:  
 
m’étonne [:the prisoner]  
 
https://image.noelshack.com/fichier [...] 133jpg.jpg


 
Comment est-ce possible que j'ai des moins bons résultat que toi avec une ram et timing plus serrés ?
 
https://image.noelshack.com/minis/2018/23/3/1528245097-ram.png

n°2493899
snoopyp
Posté le 06-06-2018 à 10:02:25  profilanswer
 

404 Not Found a écrit :

Laisse le PLL à 1.8V au début et essaie de le descendre quand tu auras stabilisé ton OC.
 
Les miens, pour du H24 long terme:
2700K 4.6G Offset +0.20 PLL 1.6
2700K 4.6G Offset +0.30 PLL 1.7
2600K 4.6G Offset +0.30 PLL 1.7
Tous en LLC Medium, Internal PLL Overvoltage Disabled, Intel Adaptive Thermal Monitor Enabled, C1E Enabled, C3/C6 Disabled.
 
Le plus rapide pour tester, c'est de faire un quart d'heure de prime FFT 1792 in-place sur un seul core, puis un quart d'heure sur les quatre cores.
Si tu plantes, tu montes l'offset.
Quand tu tiens, tu lances un prime blend et après 24H, tu peux commencer à considérer que tu es potentiellement stable :D
 
Vérifie que tu restes sous les 1.38V et 80° en charge.
Ventile bien le boitier/mobo pendant que tu fais le prime, les VRM de la mobo en ont bien besoin :o
 
Après t'être occupé du CPU, essaie de voir si tu peux pas mettre ta RAM à 1.5V ...
 


 
C'est pour moi?
Du cout le voltage cpu, je le met à 1.22? Parcque je vois 1.38 dans ton post...
 
merci
 
____
 
Bon sur le test 1 coeur, ca passe bien.
Sur le test 4 proc, plantage direct: je monte l'offset.

Message cité 1 fois
Message édité par snoopyp le 06-06-2018 à 12:12:25
n°2493903
404 Not Fo​und
(*(void(*)())0)();
Posté le 06-06-2018 à 12:08:49  profilanswer
 

snoopyp a écrit :


 
C'est pour moi?
Du cout le voltage cpu, je le met à 1.22? Parcque je vois 1.38 dans ton post...
 
merci


 
Oui c'est pour toi :D
Renseigne-toi sur le fonctionnement du voltage en dynamique / offset !
Avec un petit offset, en LLC Medium, tu devrais être aux alentours de 0.97V au repos et 1.35V en charge.
 
1.38V c'est le maximum absolu à ne jamais dépasser en charge.

mood
Publicité
Posté le 06-06-2018 à 12:08:49  profilanswer
 

n°2493904
snoopyp
Posté le 06-06-2018 à 12:16:29  profilanswer
 

404 Not Found a écrit :


 
Oui c'est pour toi :D
Renseigne-toi sur le fonctionnement du voltage en dynamique / offset !
Avec un petit offset, en LLC Medium, tu devrais être aux alentours de 0.97V au repos et 1.35V en charge.
 
1.38V c'est le maximum absolu à ne jamais dépasser en charge.


 
Ah! cool merci!
Pour l'offset, je n'ai que l'iGPU Offest Voltage il me semble, tu parles de quel paramètre exactement?

n°2493905
snoopyp
Posté le 06-06-2018 à 12:26:17  profilanswer
 

Voilà des screens frais:
http://image.noelshack.com/minis/2018/23/3/1528280834-img-20180606-122130841.pnghttp://image.noelshack.com/minis/2018/23/3/1528280834-img-20180606-122151125.pnghttp://image.noelshack.com/minis/2018/23/3/1528280834-img-20180606-122157899.pnghttp://image.noelshack.com/minis/2018/23/3/1528280834-img-20180606-122215260.pnghttp://image.noelshack.com/minis/2018/23/3/1528280834-img-20180606-122240331.png


Message édité par snoopyp le 06-06-2018 à 12:27:57
n°2493906
404 Not Fo​und
(*(void(*)())0)();
Posté le 06-06-2018 à 12:30:41  profilanswer
 

C'est parce que tu as le "CPU Voltage" en Manual.
Passe le en Auto et la case "CPU Manual Voltage" deviendra le réglage de l'offset.
Essaie +0.020 pour commencer, ça devrait tenir un Ratio de 45 ...
 
Repasse Phase Control et Duty Control en Auto.  
Et CPU Current Capability aussi.

Message cité 1 fois
Message édité par 404 Not Found le 06-06-2018 à 12:34:36
n°2493907
snoopyp
Posté le 06-06-2018 à 12:32:48  profilanswer
 

404 Not Found a écrit :

C'est parce que tu as le "CPU Voltage" en Manual.
Passe le en Auto et la case "CPU Manual Voltage" deviendra le réglage de l'offset.
Essaie +0.020 pour commencer ...


Effectivement je viens de trouver à l'instant xD.
J'ai le choix entre manuel et offset.
J'ai set offset avec +0.020.
 
Ca boot, le prime ne plante pas dès le début...


Message édité par snoopyp le 06-06-2018 à 12:33:39
n°2493909
snoopyp
Posté le 06-06-2018 à 12:41:47  profilanswer
 

Bon 10 min de test pas de bsod en vue, ca sent meilleur.
 
J'avais peut etre pas pris en compte cette histoire d'offset d'où mon voltage de chacal pour tenir ce pauvre oc...
 
Du coup en supposant que cela soit stable, je peux monter à 4.5 refaire un test?
Et j'augment cet offset progressivement si pas stable?
 
Merci bien en tout ca! :)

n°2493910
404 Not Fo​und
(*(void(*)())0)();
Posté le 06-06-2018 à 12:42:55  profilanswer
 

Yep, passe directement à 45.
 
Montre un screen CPU-Z onglet SPD de tes deux sortes de barettes de ram :o

Message cité 1 fois
Message édité par 404 Not Found le 06-06-2018 à 12:44:10
n°2493911
snoopyp
Posté le 06-06-2018 à 12:43:54  profilanswer
 

Rectif:  
voltage à 1/288 sur cpuz.
voltage à 1/351 max sur hw monitor.
temp à 82° sur hw monitor.
 
Chaud ca!

n°2493912
404 Not Fo​und
(*(void(*)())0)();
Posté le 06-06-2018 à 12:45:11  profilanswer
 

Tu es limite niveau refroidissement :/
 
C'est à 45 ou à 40 ?

n°2493913
snoopyp
Posté le 06-06-2018 à 12:45:45  profilanswer
 

404 Not Found a écrit :

Yep, passe directement à 45.
 
Montre un screen CPU-Z onglet SPD de tes deux sortes de barettes de ram :o


 
La ram c'est du Kingston PC3-10700 (667Mhz) pour toutes les barrettes.
Elles tournent à 800Mhz dans l'onglet memory.
 
http://image.noelshack.com/minis/2018/23/3/1528282045-1.pnghttp://image.noelshack.com/minis/2018/23/3/1528282045-2.pnghttp://image.noelshack.com/minis/2018/23/3/1528282045-3.pnghttp://image.noelshack.com/minis/2018/23/3/1528282045-4.png


Message édité par snoopyp le 06-06-2018 à 12:47:45
n°2493914
snoopyp
Posté le 06-06-2018 à 12:49:06  profilanswer
 

404 Not Found a écrit :

Tu es limite niveau refroidissement :/
 
C'est à 45 ou à 40 ?


 
C'est à 40.
 
J'ai changé la patte thermique l'année dernière, après je n'ai qu'un fan direct sur le rad qui tourne très lentement.
Je voulais un pc silencieux mais c'est ptt pas compatible.
 
Le test se poursuit je suis à 85°...

n°2493915
snoopyp
Posté le 06-06-2018 à 12:53:52  profilanswer
 

A 45 bsod au boot.
J'ai augmenté la vitesse (et le bruit) de 2 ventilo de la tour.
 
Je test à 42...

n°2493916
404 Not Fo​und
(*(void(*)())0)();
Posté le 06-06-2018 à 12:57:28  profilanswer
 

Ca chauffe trop !!!!!
Ton rad est très chaud au toucher ?
Essaie de passer le ventilo CPU en "Turbo" le temps de stabiliser ton OC.
Ca chauffera jamais autant en utilisation normale, tu pourras repasser dans un mode plus silencieux.
 
Ton voltage DDR à 1.65 n'aide pas non plus.
Essaie peut-être de repasser ta DDR à 1333 1.5V le temps de voir ce que ton CPU a dans le ventre ...

n°2493917
snoopyp
Posté le 06-06-2018 à 13:04:10  profilanswer
 

404 Not Found a écrit :

Ca chauffe trop !!!!!
Ton rad est très chaud au toucher ?
Essaie de passer le ventilo CPU en "Turbo" le temps de stabiliser ton OC.
Ca chauffera jamais autant en utilisation normale, tu pourras repasser dans un mode plus silencieux.
 
Ton voltage DDR à 1.65 n'aide pas non plus.
Essaie peut-être de repasser ta DDR à 1333 1.5V le temps de voir ce que ton CPU a dans le ventre ...


 
J'ai passé les ventilos de la tour en 3/3 + CPU fan en turbo.
 
Voilà la tour pleine de poussière en bas et ses copines...
Pas l'emplacement idéal pour accéder à l'intérieur...
http://image.noelshack.com/minis/2018/23/3/1528282938-pc-poussiere.png
 
Je suis à 42, pour l'instant temp à 67°.


Message édité par snoopyp le 06-06-2018 à 13:13:15
n°2493918
snoopyp
Posté le 06-06-2018 à 13:25:36  profilanswer
 

Imaginons que ca soit stable.
 
Si je veux monter à 45, je dois jouer sur l'offset et le LLC pour stabiliser?!
Les 2 en même temps ou l'un est à privilégier par rapport à l'autre?
 
____
 
Bon ca à l'air de passer à 44 avec le LLC augmenté d'un cran (pas touché à l'offset).
Temp max 75°.
 
____
 
Passage à 45, je vais laisser tourner l'après midi :).


Message édité par snoopyp le 06-06-2018 à 13:45:52
n°2493920
404 Not Fo​und
(*(void(*)())0)();
Posté le 06-06-2018 à 14:20:06  profilanswer
 

En gros, tu es mieux de privilégier le LLC le plus bas possible, quitte à monter un peu l'offset.
Tu auras un peu plus de voltage en idle mais moins d'overshoot, qui est plus néfaste pour le processeur à long terme.
 
Surveille bien le voltage sous hwmonitor et ne dépasse jamais LLC High.
 
Tu as essayé avec la DDR à 1333MHz/1.5V ?
Avec moins de pression sur l'IMC, il est très probable que tu montes plus haut avec moins d'offset ... :)

n°2493921
hadrien89
Posté le 06-06-2018 à 14:32:32  profilanswer
 

ton cpu est vraiment nul

n°2493938
snoopyp
Posté le 06-06-2018 à 17:31:14  profilanswer
 

404 Not Found a écrit :

En gros, tu es mieux de privilégier le LLC le plus bas possible, quitte à monter un peu l'offset.
Tu auras un peu plus de voltage en idle mais moins d'overshoot, qui est plus néfaste pour le processeur à long terme.
 
Surveille bien le voltage sous hwmonitor et ne dépasse jamais LLC High.
 
Tu as essayé avec la DDR à 1333MHz/1.5V ?
Avec moins de pression sur l'IMC, il est très probable que tu montes plus haut avec moins d'offset ... :)


 
45 n'était pas stable.
 
Test en 42:
J'ai repassé le llc en normal, offset à 0.025.
 
Pour la ram oui j'ai réglé 1.5v et 1333MHz.
Je peux augmenter l'offset jusqu'à combien?
 
____
 
voltage à 1.351 max dans hwmonitor.


Message édité par snoopyp le 06-06-2018 à 18:03:18
n°2493942
snoopyp
Posté le 06-06-2018 à 19:11:29  profilanswer
 

ca fait une heure que ca tourne:
42 avec offset à 0,025.
max temp 73° (c'est à 68 depuis un moment)
 
je pourrai tester le 44 avec ce même offset peut être...

n°2493944
404 Not Fo​und
(*(void(*)())0)();
Posté le 06-06-2018 à 19:46:07  profilanswer
 

Tu t'approches du but.
 
Tu peux monter l'offset jusqu'à ce que tu atteignes maximum 1.38V en charge dans hwmonitor.
 
 
 

n°2493949
Uranium201​0
Gamer dans l'âme!
Posté le 06-06-2018 à 20:51:09  profilanswer
 

Perso je met la tension en manuel, et une fois que j'ai trouvé mon sweet spot, je repasse sur un offset qui me donne la même tension qu'en manuel (car si je ne dis pas de conneries, un offset X ne donnera pas forcément la même tension à des fréquences différentes).

n°2493960
the_bob
André the Giant Has a Posse
Posté le 07-06-2018 à 08:16:06  profilanswer
 

+1 pour la tension en manuel pour dégrossir  
 
tu change de coef, tu change de voltage en offset, un coup a se perdre
 
LLC en very high (vcore bios = vcore réél)


---------------
[Tuto en cours] Overclocking SB sur Asus (Offset) / Profil D3
n°2493962
snoopyp
Posté le 07-06-2018 à 09:07:21  profilanswer
 

Bon 42 ca passe, ca a tourné toute la nuit.
 
44 ne passe toujours pas, je monte l'offset encore d'un cran.
--> ne passe pas à 44.
 
Du coup le LLC je pourrai ptt monter un peu?!
 
 
 

n°2493968
Itoman73
Le choix du Roi
Posté le 07-06-2018 à 12:45:20  profilanswer
 

ppn7 a écrit :


 
Comment est-ce possible que j'ai des moins bons résultat que toi avec une ram et timing plus serrés ?
 
https://image.noelshack.com/minis/2 [...] 97-ram.png


Peut etre parce que le suis à 4.8ghz :whistle:

n°2493972
404 Not Fo​und
(*(void(*)())0)();
Posté le 07-06-2018 à 13:51:16  profilanswer
 

snoopyp a écrit :

Bon 42 ca passe, ca a tourné toute la nuit.
 
44 ne passe toujours pas, je monte l'offset encore d'un cran.
--> ne passe pas à 44.
 
Du coup le LLC je pourrai ptt monter un peu?!


C'est passé avec quel offset ? Et quel voltage dans hwmonitor ?
 
Tu peux remonter le LLC d'un cran mais baisse l'offset pour bien rester sous les 1.38V !
 

Itoman73 a écrit :

Peut etre parce que le suis à 4.8ghz :whistle:


J'en ai trois, le meilleur tenait 4.8 à 1.38V.  
Depuis un quart d'heure de linpack et une demi-heure de prime 1792 à 5GHz/1.44V, il ne tient plus les 4.8 :(

n°2493978
snoopyp
Posté le 07-06-2018 à 14:55:21  profilanswer
 

404 Not Found a écrit :


C'est passé avec quel offset ? Et quel voltage dans hwmonitor ?
 
Tu peux remonter le LLC d'un cran mais baisse l'offset pour bien rester sous les 1.38V !
 


 
0.025 pour le 42.
En montant encore l'offset le 44 ne passe pas...
 
Pour la tension, ca va je suis toujours dans les 1.35V.

n°2493983
snoopyp
Posté le 07-06-2018 à 17:16:30  profilanswer
 

44 est passé!
Max volt (hw monitor): 1.366
Max temp (hw monitor) 77°
 
Bios:
LLC: High
Offset 0.030
 
J'ai peut etre encore un peu de marge pour aller plus haut...
 
____
 
J'ai passé le PhaseControl en Standard et DutyControl en T.Probe.
 
Le 46 ne passe pas avec offset à 0.045 et le LLC toujours en High.
Je test avec offset plus haut encore mais ca va chauffer :/
 
____
 
Offset augmenté de 2 crans ca passe pas (1.37 et des poussieres).
Je reprends le 42 avec le LLC en normal et le même offset (0.030)

Message cité 1 fois
Message édité par snoopyp le 07-06-2018 à 17:42:00
n°2493984
Uranium201​0
Gamer dans l'âme!
Posté le 07-06-2018 à 17:34:07  profilanswer
 

404 Not Found a écrit :


J'en ai trois, le meilleur tenait 4.8 à 1.38V.  
Depuis un quart d'heure de linpack et une demi-heure de prime 1792 à 5GHz/1.44V, il ne tient plus les 4.8 :(


4.8ghz pour 1.32v avec mon 2500k :love:  

snoopyp a écrit :

44 est passé!
Max volt (hw monitor): 1.366
Max temp (hw monitor) 77°
 
Bios:
LLC: High
Offset 0.030
 
J'ai peut etre encore un peu de marge pour aller plus haut...
 
____
 
J'ai passé le PhaseControl en Standard et DutyControl en T.Probe.
 
Le 46 ne passe pas avec offset à 0.045 et le LLC toujours en High.
Je test avec offset plus haut encore mais ca va chauffer :/


Quand tu monte ta fréquence, regarde la tension (les volts) en charge, et adapte l'offset pour avoir la même tension (ou plus si ce n'est pas stable) que la fréquence précédente.
Par facilité je te conseil même de passer en tension manuel, et une fois que tu as trouvé ta fréquence max, tu repasse en offset.
Tu peux taper du 85°C en gros stress test sans soucis, ça chauffera moins en utilisation courante.

Message cité 2 fois
Message édité par Uranium2010 le 07-06-2018 à 17:37:17
n°2493986
snoopyp
Posté le 07-06-2018 à 17:44:33  profilanswer
 

Uranium2010 a écrit :


Quand tu monte ta fréquence, regarde la tension (les volts) en charge, et adapte l'offset pour avoir la même tension (ou plus si ce n'est pas stable) que la fréquence précédente.
Par facilité je te conseil même de passer en tension manuel, et une fois que tu as trouvé ta fréquence max, tu repasse en offset.
Tu peux taper du 85°C en gros stress test sans soucis, ça chauffera moins en utilisation courante.


Ok je peux repasser en tension manuelle.
Je met 1.38 direct et je baisserai si stable? (rho le bourrin)
Je garde le LLC en normal ou je met en high?
 
Aussi dans hwmonitor, je vois la tension CPU CORE (1.32v max) qui est différente du VID/coeur (1.361v).
Je suppose qu'il faut se calcer sur la tension la plus haute?
 
Merci de m'aider à traiter mon cas.
J'ai déjà gagner 400Mhz depuis nos discussions :).

Message cité 2 fois
Message édité par snoopyp le 07-06-2018 à 17:46:12
n°2493996
404 Not Fo​und
(*(void(*)())0)();
Posté le 07-06-2018 à 20:19:07  profilanswer
 

Uranium2010 a écrit :

4.8ghz pour 1.32v avec mon 2500k :love:


Pas la même quantité de cache, ils montent mieux :jap:  

Uranium2010 a écrit :

Par facilité je te conseil même de passer en tension manuel, et une fois que tu as trouvé ta fréquence max, tu repasse en offset.


Le problème, c'est que pour chaque ratio, tu as une série de VID. Tu peux très bien être stable en pleine charge mais planter à charge moyenne voir en idle.
Donc si tu veux passer en offset après, faut quand-même recommencer les tests de stabilité depuis le début ... :o
 

snoopyp a écrit :

Aussi dans hwmonitor, je vois la tension CPU CORE (1.32v max) qui est différente du VID/coeur (1.361v).
Je suppose qu'il faut se calcer sur la tension la plus haute?


C'est le CPU CORE qui doit jamais dépasser 1.38V, tu as donc à priori encore un peu de marge ;)

Message cité 2 fois
Message édité par 404 Not Found le 07-06-2018 à 23:23:16
n°2494008
Uranium201​0
Gamer dans l'âme!
Posté le 07-06-2018 à 22:47:58  profilanswer
 

404 Not Found a écrit :


Le problème, c'est que pour chaque ratio, tu as une série de VID. Tu peux très bien être stable en pleine charge mais planter à charge moyenne voir en idle.
Donc si tu veux passer en offset après, faut quand-même recommencer les tests de stabilité depuis le début ... :o

 



Oui mais du coup en utilisant l'offset tu risque d'être emmerdé à chaque augmentation de fréquence, alors qu'en vcore fixe pas de soucis.

snoopyp a écrit :


Ok je peux repasser en tension manuelle.
Je met 1.38 direct et je baisserai si stable? (rho le bourrin)
Je garde le LLC en normal ou je met en high?

 

Aussi dans hwmonitor, je vois la tension CPU CORE (1.32v max) qui est différente du VID/coeur (1.361v).
Je suppose qu'il faut se calcer sur la tension la plus haute?

 

Merci de m'aider à traiter mon cas.
J'ai déjà gagner 400Mhz depuis nos discussions :).


Oui tu peux faire ça sans soucis.

 

Le LLC permet de compenser le vdrop mais du coup ça balance plus quand le proco ne tire pas sur l'alim, tu le met en high si tu juges ton vdrop important (tension réelle par rapport à la tension que tu as réglé), sinon tu le laisse en normal.

 

Le VID c'est une consigne de Vcore. Ce qui importe c'est le vcore réel, CPU CORE.
Ton CPU CORE est la tension fixe dans le BIOS moins le vdrop.
Ou le VID+offset moins le vdrop.

 

Le soucis quand tu overclock avec un offset, c'est que ton VID varie suivant la fréquence.
Prenons un exemple (en ommetant le vdrop) :
4.3ghz, VID 1.30v. Pas stable car pas assez de tension. Du coup offset +0.05v pour stabiliser. Donc vcore à 1.35v.
4.4ghz, VID 1.40v. Tu as laissé ton offset, donc vcore 1.45v. Chauffe de trop, trop de tension. Offset -0.02v. Donc vcore à 1.38v.
À 4.3 ghz, il se passe quoi ? vcore à 1.33v, du coup pas stable au changement de fréquence.
Et là généralement tu t'emmèle les pinceaux, car tu ne sais pas pourquoi il n'est pas stable.

 

Overclocker directement avec un offset ca ne va pas toujours bien, tout dépend de la gueule de la courbe VID/fréquence.

 

Pour les gros O/C le mieux est d'utiliser un vcore fixe, une fois le maxi déterminé, repasser sur un offset de la différence du VID et du vcore. (Vcore=VID+offset-vdrop donc offset=Vcore-VID+vdrop).
Si il est positif ça le fera (il faudra peut-etre forcer un tout petit peu si ça merde à cause d'une fréquence intermédiaire).
Si il est fortement négatif, ça risque de coincer brut de fonderie, mais y'a des solutions (désactiver les C-states, en laissant le SpeedStep d'actif), rester en tension fixe, ou remonter fortement l'offset (qui est la plus mauvaise solution à mon sens).


Message édité par Uranium2010 le 07-06-2018 à 22:55:20
n°2494061
rokhlan
Posté le 09-06-2018 à 08:47:28  profilanswer
 

Hello :hello:

 

Au bout de combien de temps sous Prime95 vous estimez que c'est stable ?

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  242  243  244  245  246  247

Aller à :
Ajouter une réponse
 

Sujets relatifs
Overclocking E8400 ,besoin d'une nouvelle Carte Mere[Aide]Overclocking E8400 avec P5Q-C
Overclocking Q8300 sur P5QD TurboCuriosité lors d'un overclocking d'une Radeon HD 4850
P5QD Turbo et Overclockingbesoin d'aide overclocking : pentium E6600 sur intel P45
[HELP] overclocking i5 sur p7p55d deluxe ;)Overclocking E5400
[OC] Core 2 Quad Q9550 2.83Ghz - EP45 UD3P - Test > 3.5ghz EchecBesoin d'aide Overclocking Q9650 Rev.E0
Plus de sujets relatifs à : [Topic Unique]Overclocking Sandy Bridge 1155


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR