Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
639 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  59  60  61  62  63  64
Auteur Sujet :

[Topic Unique] ASUS - Les Cartes mères Z77

n°10195824
BlopSlurp
Posté le 27-07-2017 à 07:58:33  profilanswer
 

Reprise du message précédent :
Bonjour Bourinattor,  
 
Oui j'avais testé cela mais rien n'y a fait.
 
OK je vais regarder ce qu'il est possible de trouver en CM.
Les prix pour les rares Z77 sont juste prohibitifs : plus de 200 euros à chaque fois. Mais toujours moins que de se racheter un couple cm + proc.  
 
BlopSlurp

mood
Publicité
Posté le 27-07-2017 à 07:58:33  profilanswer
 

n°10195827
glun
Posté le 27-07-2017 à 08:03:22  profilanswer
 

bourinattor a écrit :


Surtout installe les pilotes. Utilise les w7 au besoin.

 

Les pilotes génériques windows sont pas bon pour tout.


J'ai tenté d'installer les w7, impossible pour 4/5. Le seul c'est celui incluant le moniteur Intel du SATA. Mais il marche pas...

 

Du coup j'ai viré mon raid, passé en ahci et je vais vendre les hdd pour prendre une seul disque au lui de deux.

 

Je vais j'essaierai quand même de jeter un œil mais je trouve. À vraiment merdique. Asus déconne sévère sur le suivi de ce modèle...


---------------
[Mon topic Achats-ventes]
n°10195884
bourinatto​r
Posté le 27-07-2017 à 09:51:38  profilanswer
 

Tiens étrange j'avais pus réinstaller la suite et pas mal de pilote.

 

Mais c'est clair que le passage W7 vers W10 et une cata question suivi...

 

n°10195885
glun
Posté le 27-07-2017 à 09:53:08  profilanswer
 

moi qui pensais faire un bon truc, et après avoir repoussé tant de fois... je suis presque déçu lol. quoique, je sais pas si les 1070 sont ok sur w7 ^^


Message édité par glun le 27-07-2017 à 09:54:18

---------------
[Mon topic Achats-ventes]
n°10198924
Joe le Kif​feur
Posté le 31-07-2017 à 14:00:36  profilanswer
 

bourinattor a écrit :

Tiens étrange j'avais pus réinstaller la suite et pas mal de pilote.
 
Mais c'est clair que le passage W7 vers W10 et une cata question suivi...
 


En quoi c'est catastrophique ?


---------------
[Sujet unique] Tremulous/Unvanquished - FPS GRATUITS LIBRES
n°10198958
glun
Posté le 31-07-2017 à 14:30:16  profilanswer
 

Joe le Kiffeur a écrit :


En quoi c'est catastrophique ?


 
va sur le site asus et cherche les drivers pour w10. compare à W7


---------------
[Mon topic Achats-ventes]
n°10207400
ayze
sabaidi ! !
Posté le 11-08-2017 à 16:58:30  profilanswer
 

salut les gars
je viens d'acquérir une asus z77-v (c'etait le seul model qui etait vendu un peu moins cher au prix neuf d'epoque au  meme prix d'une LE ou LX par ex) pour emplacer ma msi G55 .
ça fonctionne bien et je commence oc de mon 3770k et pour le moment je tourne à 4,3ghz avec 1.2v , mais voila que de temps en temps sous occt j'ai le core 0 qui fait un bond de 75 à 127° pendant peut etre 1 ou 2s mais qui fait mettre erreur à occt .
ça peut arriver à 10mn comme 50mn tres aleatoir et c'est toujour le meme core , je pense plus à un mauvais monitoring qu'une vrai surchauffe et ça n'empeche pas de fonctionner.  
y a t il une solution ? comme le bios est à jour je ne vois pas d'autre solution si quelqu'un à une idée .
avec 4,3ghz d'utilisation quotidienne je pense pouvoir tenir encore 2-3 ans avant de changer de config , sur tout que je ne joue plus sur pc mais je fait souvent des encodages video ou photo . d'apres les tests avec les dernieres generation le 3770k est encore à la hauteur des meilleurs i5 actuel ça tient encore la route je trouve


---------------
" Que Dieu garde les loups dans la foret et les femmes dans nos lits "
n°10207401
Profil sup​primé
Posté le 11-08-2017 à 17:00:19  answer
 

Bug de lecture du registre, c'est rien.

n°10207508
ayze
sabaidi ! !
Posté le 11-08-2017 à 19:23:31  profilanswer
 

mais ça arrette occt et c'est pas cool , mais bon cet 3770k a tourne pendant des années à 4,4ghz sans probleme sur une msi z77g55 qui est un peu en dessous de cette asus alors ça devrait aller je pense .


---------------
" Que Dieu garde les loups dans la foret et les femmes dans nos lits "
n°10207536
Profil sup​primé
Posté le 11-08-2017 à 20:04:21  answer
 

Tu peux configurer occt pour qu'il s'arrête pas  à cause de cette température.

mood
Publicité
Posté le 11-08-2017 à 20:04:21  profilanswer
 

n°10207560
glun
Posté le 11-08-2017 à 20:31:40  profilanswer
 

Sinon oc moins, et voilà :o


---------------
[Mon topic Achats-ventes]
n°10207647
ayze
sabaidi ! !
Posté le 11-08-2017 à 23:20:29  profilanswer
 

toute facon je pense que j'ai deja fait toute les tests pour etre sur que c'est stable à cette frequence .
par contre j'ai essaye plusieur fois d'installer asus ai 3 mais rien ne ce passe , et ai 2 il n'y a pas grande chose juste de quoi surveiller les températures et fréquences de cpu c'est tout
il y a quoi d'autre pour les réglages de bios sous Windows 8 ?


---------------
" Que Dieu garde les loups dans la foret et les femmes dans nos lits "
n°10212806
tromzy
Arrêtez de m'appeler Sire.
Posté le 18-08-2017 à 10:00:50  profilanswer
 

Drap ! [:eponge]

 

Petite question : j'ai 2 ventilos de boitier branchés sur la CM (Asus  P8Z77-V LX) en PWM, le Bios est réglé pour que la CM régule la vitesse des ventilos, mais je trouve qu'elle reste trop élevée (c'est autour des 1000 rpm, et avec des Noctua 140mm, on les entend trop) ; y a-t-il moyen de régler les ventilos via le Bios pour qu'ils tournent, disons, autour des 600 RPM ? Je peux le faire avec Speedfan, mais je préférerais que ce soit fait directement au niveau du Bios...

 

Et est-ce normal que même en configuration "Silencieux", les ventilos ne descendent jamais sous les 950 - 1000 rpm ?

Message cité 1 fois
Message édité par tromzy le 18-08-2017 à 10:08:14

---------------
Keep It Simple, Stupid -- Emulation Porn -- Plutôt mourir que Pluto Mickey
n°10212834
major_niki​ta
Posté le 18-08-2017 à 10:41:11  profilanswer
 

tromzy a écrit :

Drap ! [:eponge]  
 
Petite question : j'ai 2 ventilos de boitier branchés sur la CM (Asus  P8Z77-V LX) en PWM, le Bios est réglé pour que la CM régule la vitesse des ventilos, mais je trouve qu'elle reste trop élevée (c'est autour des 1000 rpm, et avec des Noctua 140mm, on les entend trop) ; y a-t-il moyen de régler les ventilos via le Bios pour qu'ils tournent, disons, autour des 600 RPM ? Je peux le faire avec Speedfan, mais je préférerais que ce soit fait directement au niveau du Bios...
 
Et est-ce normal que même en configuration "Silencieux", les ventilos ne descendent jamais sous les 950 - 1000 rpm ?


Par le bios je pense pas, mais par ASUS SUITE 2 tu as un utilitaire pour régulé comme tu le veux chaque ventilo.

n°10212836
tromzy
Arrêtez de m'appeler Sire.
Posté le 18-08-2017 à 10:45:21  profilanswer
 

Merci pour ta réponse ; j'ai lu ça et là que ce programme ne fonctionnait pas avec Windows 10, tu confirmes ?

 

Edit : d'ailleurs, le site d'Asus ne le propose pas pour Win10...

Message cité 1 fois
Message édité par tromzy le 18-08-2017 à 10:45:46

---------------
Keep It Simple, Stupid -- Emulation Porn -- Plutôt mourir que Pluto Mickey
n°10212838
major_niki​ta
Posté le 18-08-2017 à 10:46:44  profilanswer
 

tromzy a écrit :

Merci pour ta réponse ; j'ai lu ça et là que ce programme ne fonctionnait pas avec Windows 10, tu confirmes ?
 
Edit : d'ailleurs, le site d'Asus ne le propose pas pour Win10...


Moi je l'ai installé en w10
je vais regarder , c est la version2 , j'avais récup ca sur un forum
si je le trouve je te le met sur un FTP
EDIT: j ai pris celui de W7 , la version 3 par contre ne fonctionne pas pour un logiciel de la suite asus , mais je ne me rappel plus lequel.


Message édité par major_nikita le 18-08-2017 à 10:49:13
n°10212850
tromzy
Arrêtez de m'appeler Sire.
Posté le 18-08-2017 à 11:00:39  profilanswer
 
n°10238554
Ali-Pacha
Vu son casier
Posté le 24-09-2017 à 11:12:32  profilanswer
 

Je n'arrive pas à faire sauter les bruits parasites avec ma P8Z77-V
C'est ça : https://www.dropbox.com/s/l74a1im4a [...] 3.mp3?dl=0
 
C'est présent :
- en sortie du chipset son intégré
- en sortie d'un DAC USB...à moins de mettre un filtre
- pire encore, en sortie d'une carte son PCI (RME HDSP 9632, plutôt de la très bonne came)
 
Il faudrait que je me penche sur l'alimentation, mais ça me fait mal de penser qu'une Seasonic platinum fanless ne puisse pas fonctionner proprement...vous avez déjà rencontré le problème ? :)
 
Ali

n°10238567
glun
Posté le 24-09-2017 à 11:43:19  profilanswer
 

Si c'était les câble de ton dispositif audio? (Câble jack)


---------------
[Mon topic Achats-ventes]
n°10238577
Ali-Pacha
Vu son casier
Posté le 24-09-2017 à 12:04:11  profilanswer
 

Le seul truc que je n'ai pas testé, c'est l'alim. Parce que c'est super chiant :D Je voulais savoir si c'était un point faible générique de cette plate-forme en fait.
 
Ali

n°10238647
XaTriX
Poopee peepoo poopee peepoodo
Posté le 24-09-2017 à 13:47:45  profilanswer
 

vire les autres trucs sur la multiprise pour voir ?
 
XaT


---------------
☢️ Now we are all sons of bitches ☣️
n°10238738
Profil sup​primé
Posté le 24-09-2017 à 17:08:16  answer
 

C'est quoi comme type de filtre qui résoud le problème avec la carte son externe ?

n°10238849
Ali-Pacha
Vu son casier
Posté le 24-09-2017 à 20:10:41  profilanswer
 

XaTriX a écrit :

vire les autres trucs sur la multiprise pour voir ?
 
XaT

Déjà essayé, rien à faire. En fait la solution DAC USB + filtre irait bien...mais j'ai un truc bizarre et pénible : j'ai un ampli casque Stax à côté, quand il est allumé et que je branche un casque dessus (pro bias, 580V en polarisation), et que le câble du casque est à proximité de celui de mon ducky, l'USB "saute", le ducky disparaît, et le DAC USB idem. Le ducky revient vite, mais faut faire des branchements / débranchements pour que le DAC revienne. Et ce comportement n'existe pas SANS l'isolateur USB (donc avec le bruit dégueulasse de parasites). Un vrai truc de dingues  :pt1cable:  
 
https://hifimediy.com/usb-isolator
 
Ali

n°10238956
XaTriX
Poopee peepoo poopee peepoodo
Posté le 25-09-2017 à 00:38:05  profilanswer
 

derrière un onduleur ça donne quoi ? :o
 
XaT


---------------
☢️ Now we are all sons of bitches ☣️
n°10238984
Ali-Pacha
Vu son casier
Posté le 25-09-2017 à 07:44:59  profilanswer
 

En débranchant les appareils les uns après les autres, j'ai trouvé le fautif : le câble secteur de mon ampli Stax. Changé, plus de problème :o
 
Ali

n°10239148
XaTriX
Poopee peepoo poopee peepoodo
Posté le 25-09-2017 à 12:20:30  profilanswer
 

Donc tu l'avais pas fait :o
 
J'ai le même soucis que toi, mais je peux rien y faire, ça vient de l'alim de mon pc portable...  
Même pire, j'ai testé 2 autres alims, pareil.. Ca vient certainement de l'étage d'alimentation DANS le laptop :(
 
XaT


---------------
☢️ Now we are all sons of bitches ☣️
n°10280426
glun
Posté le 25-11-2017 à 07:12:45  profilanswer
 

Bon,

 

J'ai acheté un i7 3770k pour remplacer mon i7 2600, et j'ai aucun affichage au démarrage. Même pas le bios rien.

 

J'ai virer la cg, mis à jour le bios avec le flashback (même si j'avais déjà fait la maj y a plusieurs semaines) et ça bouge toujours pas.

 

Prochaine étape, remettre le 2600 et relancer la bête.


---------------
[Mon topic Achats-ventes]
n°10280434
Andorria
btw i use arch
Posté le 25-11-2017 à 08:48:28  profilanswer
 

Peut être que ton 3770K est hs ? :(

n°10280446
glun
Posté le 25-11-2017 à 09:25:39  profilanswer
 

J'espère pas.  :(


---------------
[Mon topic Achats-ventes]
n°10295268
Bocal83
Posté le 20-12-2017 à 08:56:37  profilanswer
 

Pour ceux qui ont une P8Z77-V Deluxe (ou Premium), est-ce que vous sauriez quel carte Wifi-Bluetooth se trouve dans le module Wifi Go ?
Ou alors si vous ne l'utilisez pas, est-ce que vous le lâcheriez pour quelques euros ?
 
Merci !

n°10295289
major_niki​ta
Posté le 20-12-2017 à 09:59:21  profilanswer
 

Bocal83 a écrit :

Pour ceux qui ont une P8Z77-V Deluxe (ou Premium), est-ce que vous sauriez quel carte Wifi-Bluetooth se trouve dans le module Wifi Go ?
Ou alors si vous ne l'utilisez pas, est-ce que vous le lâcheriez pour quelques euros ?
 
Merci !


Salut, il me semble que le bluethoo est activé même sans le wifi go , mais je t avoue que je ne peux pas le certifier
Tu ne vois pas le point BT sur ton PC ?

n°10295349
Bocal83
Posté le 20-12-2017 à 11:23:16  profilanswer
 

En fait, j'ai une P8Z77-V Pro et donc sans la partie Bluetooth.
Je me posais la question d'acquérir un module Wifi Go d'une P8Z77-V Deluxe qui possède le Wifi et le Bluetooth et de l'essayer sur ma Pro.
Ou alors de tester une carte Half Mini PCI qui serait potentiellement compatible (à voir via le BIOS car je crois que c'est ce dernier qui permet d'activer/désactiver le Wifi-BT comme il le ferait pour certains autres éléments de la carte mère)

n°10309568
graham67
Posté le 11-01-2018 à 21:40:32  profilanswer
 

Hello tout le monde.
J'ai une CM Asus P8Z77-V qui marche pas trop mal...
Je voulais avoir un conseil d'experts puisque moi-même, je ne suis qu'un noob...
Le père Noël m'a apporté récemment un SSD interne Crucial MX500 SATA (sympa le père Noël...) et je me posais une question : est-ce qu'il est préférable (pour profiter au mieux de ses performances en écriture) que je le branche sur le port SATA Intel Z77 6 Gb/s ou sur le port ASMEDIA 6 Gb/s ?
C'est quoi la différence, concrètement, entre ces 2 contrôleurs... et pourquoi mettre 2 ports SATA Intel et aussi 2 ports SATA ASMEDIA?... pourquoi pas tout Intel ou tout ASMEDIA?
Merci d'avance pour vos réponses... et bonne année à tous.

n°10309569
major_niki​ta
Posté le 11-01-2018 à 21:42:02  profilanswer
 

graham67 a écrit :

Hello tout le monde.
J'ai une CM Asus P8Z77-V qui marche pas trop mal...
Je voulais avoir un conseil d'experts puisque moi-même, je ne suis qu'un noob...
Le père Noël m'a apporté récemment un SSD interne Crucial MX500 SATA (sympa le père Noël...) et je me posais une question : est-ce qu'il est préférable (pour profiter au mieux de ses performances en écriture) que je le branche sur le port SATA Intel Z77 6 Gb/s ou sur le port ASMEDIA 6 Gb/s ?
C'est quoi la différence, concrètement, entre ces 2 contrôleurs... et pourquoi mettre 2 ports SATA Intel et aussi 2 ports SATA ASMEDIA?... pourquoi pas tout Intel ou tout ASMEDIA?
Merci d'avance pour vos réponses... et bonne année à tous.


INTEL sans hésitation ,j'avais tester le ASmedia et les débit était divisé par 2

n°10309570
Strat_84
Posté le 11-01-2018 à 21:43:01  profilanswer
 

Mets le sur le port Intel 6 Gbps. La puce Asmedia est là pour rajouter des ports supplémentaires (le Z77 en lui-même est limité à 2 port 6Gbps + 4 ports 3 Gbps), mais elle est moins performante que le chipset Intel.

n°10319768
jeanjean20
Posté le 30-01-2018 à 12:50:51  profilanswer
 

Bonjour
 
désolé mon pseudo était jeanjean03 mais impossible de me reconnecter.
 
Bon voilà depuis la splendide mise à jour sécurité de janvier de Windows 10 ..... ASUS AI SUITE II ne fonctionne plus.
Plus possible de gérer mes ventilos en automatique. AI SUITE III n'est pas compatible avec ma carte mére et OUI j'ai déjà essayé toutes les différentes manoeuvre expliqué en long et en large sur le forum.
 
 
Asus ne va pas faire une mise à jour pour les Z77 et windows s'en bat le cou.... aussi.
Quelle est votre solution pour gérer vos ventilos (pas speedfan, pas bios car fonctionnement incomplet et bug ) ?
Je ne vois pas d'alternative logiciel ..... :-(((((((
 
ET VOUS ?
 
L'aternative est ça : https://www.bitfenix.com/global/en/ [...] ries/recon  
 
ET VOUS COMMENT FAITES VOUS ?
 
 
 
 
 
Peu importe mais voici ma configuration en détail :
 
 
Boitier : Coolermaster Silencio 650  
Ventilateur extraction arrière : NF-S12B FLX (raccord noctua moyen + géré manuellement avec le silencio)  
Ventilateurs en aspiration façade : 2x NF-S12B FLX (raccord noctua moyen + géré manuellement par le silencio)  
Ventilateur supplémentaire en aspiration bas : NF-P12 (géré manuellement par le silencio)  
Ventilateur extraction haut 120mm Pabst (pas présent sur les photos)
Autre accesoires pas présent sur les photos
Alimentation : Coolermaster Silent Pro M2 720W  
Carte mère : ASUS P8Z77-V PRO  
Processeur : Intel i7 3770K  
Ventillateur CPU : Noctua NH-U12P SE2 (2x NF-P12 900tr/min fixe raccord noctua mini)
Mémoire : Kingston Technology HyperX Genesis DDR3 1600MHz 16GB (2X8)  
SSD : Corsair Force Series 3 240GB  
HD : Western Digital Caviar Green 2To
Carte graphique : ASUS GTX 670 DCII  
Graveur DVD : ASUS DRW-24B5ST
 
https://www.hostingpics.net/viewer. [...] 236717.jpg
https://www.hostingpics.net/viewer. [...] 478520.jpg
https://www.hostingpics.net/viewer. [...] 448521.jpg

n°10319775
glun
Posté le 30-01-2018 à 13:06:55  profilanswer
 
n°10319886
jeanjean20
Posté le 30-01-2018 à 15:21:46  profilanswer
 

oui  
j'ai déjà essayé sans succès ....
je peux tenter à nouveau

n°10320334
Ali-Pacha
Vu son casier
Posté le 31-01-2018 à 07:59:16  profilanswer
 

J'ai le même sujet quand je réinstalle ma P8Z77-V, mais m'en suis sorti assez rapidement avec le topic HFR, installation de AI Suite 3 (une version qui contourne la détection de compatibilité) + petite bidouille dans les fichiers installés pour avoir Fan Xpert.
 
Ali

n°10320701
jeanjean20
Posté le 31-01-2018 à 17:51:47  profilanswer
 

La solution ne fonctionne pas avec ma configuration ....
et tu vas devoir recommencer à la prochaine mise à jour windows ... jusqu'à cela devienne totalement impossible :-((((((

n°10320704
major_niki​ta
Posté le 31-01-2018 à 17:57:12  profilanswer
 

jeanjean20 a écrit :

La solution ne fonctionne pas avec ma configuration ....
et tu vas devoir recommencer à la prochaine mise à jour windows ... jusqu'à cela devienne totalement impossible :-((((((


Et si tu nous en disais plus : pourquoi chez toi ca ne fonctionne pas ?
Message d'erreur ? tu as bien supprimé le contenu de ton ANCIEN repertoire ASUS ? (arrêt des service sinon tu ne peux pas)

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  59  60  61  62  63  64

Aller à :
Ajouter une réponse
 

Sujets relatifs
Asus P8Z77-V : FanXpert 2 ne fonctionne pasProblème code 59 Asus P8Z68 Deluxe
Config Z77 ou X79 laquelle choisirAsus U46: l'USB 3 ne fonctionne pas sur linux ubuntu 12.04
Demande précise raison plantage Atikmpag.sys ASUS 6970Mon asus eee 900 s'éteint tout seul
Besoin de conseil sur CM Z68 ou Z77Asrock Z77 extreme 4 VS Carte mère ASRock Fatal1ty Z77 Performance
GTX 670 : ZOTAC AMP! VS ASUS OC Direct CU II TOP[HFR] Actu : GeForce GTX 670 : Les cartes des partenaires
Plus de sujets relatifs à : [Topic Unique] ASUS - Les Cartes mères Z77


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR