Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
610 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Mon asus eee 900 s'éteint tout seul

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Mon asus eee 900 s'éteint tout seul

n°8310778
NaCi
Posté le 12-05-2012 à 13:15:00  profilanswer
 

Bonjour à tous,  
 
Je viens aujourdh'ui vous demander de l'aide concernant mon Asus eee 900 qui s'éteint tout seul depuis plusieurs semaines.
 
Il fonctionne sous Ubuntu (release 10.04 lucid / Kernel linux 2.6.32-32 generic / Gnome 2.30.2) depuis maintenant 2 ans, sachant qu'il avait déjà un peu plus d'un an quand je l'ai racheté à un ami. Je vous mets tous les éléments que j'aie :  
Memoire : 991.4 MiB
Processeur Intel Celeron M Processor 900Mhz
Type Ext4 14,1 GiB dont 4.0 GiB utilisés (71% d'espace libre)
 
Le problème survient de façon très aléatoire, parfois une fois dans la semaine, toujours au moment où je travaille dessus (rédaction d'un message, travail sur OpenOffice). Disons que ça arrivait une fois tous les 3 ou 4 jours sachant que je le laisse tourner quotidiennement de 9h à minuit / 2h avec musiques, vidéos, OpenOffice, Internet (Chrome avec >15 onglets), donc je ne pense pas qu'il s'agisse d'un problème de surchauffe sinon il s'éteindrait beaucoup plus souvent.
 
Compte tenu de la faiblesse de la batterie (env. 1/4 d'heure d'autonomie :sweat: ), je laisse la batterie dedans et je branche sur secteur.
 
A chaque fois que l'ordi s'éteint, c'est comme s'il avait été branché uniquement sur alim, et qu'il y'avait eu une coupure de courant. La diode de la batterie s'allume alors (comme si elle était en train de se recharger).  
J'appuie sur le bouton de mise sous tension pour le rallumer et il redémarre normalement (même pas d'écran d'erreur à l'allumage).
 
Au bout d'un certain temps, j'ai pensé que la batterie était en cause, donc je l'ai retirée.  
Au bout de 3 jours environ, re*couic* (il est environ midi, c'est encore tôt !) .  
Cette fois plus moyen de le rallumer avec le bouton de mise sous tension. Je le laisse donc ainsi pendant une heure, débranché, sans batterie, et j'essaie à nouveau plus tard. Rien. Pas moyen de le rallumer.  
Je remet la batterie, je tente avec ou sans alim. Rien.  
Je vais sur un forum et tente la manip de tout débrancher (batterie et alim), maintenir le bouton de mise sous tension appuyé une 20aine de secondes, puis rebrancher l'alim et réessayer. Ca marche !  :bounce:  L'ordi redémarre ! Il est environ 16h. Plus de problème jusqu'à minuit, extinction des feux. :sleep:  
 
Ce matin, je l'allume avec alim et batterie branchées, il est 11h20. Je commence à lire mes mails (donc il n'y a que Chrome d'ouvert alors que d'habitude j'ai Skype, SkypeCallRecorder, de la musique (Movie player), des fichiers OpenOffice ouverts, le disque dur externe qui tourne  :pt1cable: , etc). Il est 12h03, je réponds à un mail et.. *couic* il s'éteint à nouveau  :cry: . Je précise que cette fois j'avais en plus débranché le dd externe. Il est sur batterie, donc la diode de la batterie s'allume (comme d'hab). Je rallume le PC normalement.
 
Mais je commence à en avoir marre. Je ne trouve aucune réponse qui corresponde à mon cas sur les forums, soit c'est un problème de surchauffe (alors je ne comprends pas qu'il ait buggé ce matin après moins d'une heure d'activité très modérée, de plus, j'ai passé un bon coup d'aspirateur sur les aérations), soit c'est autre chose, mais je ne sais pas..   :pfff: un virus ??  
 
Voila, si vous pouvez me donner des conseils, des suggestions, ils sont bienvenus et je vous remercie en tout cas d'avoir eu la patience de lire un si long message !
 
Merci à tous. :hello:  
 
 

mood
Publicité
Posté le 12-05-2012 à 13:15:00  profilanswer
 

n°8310783
NaCi
Posté le 12-05-2012 à 13:17:53  profilanswer
 

J'ajoute une autre précision : c'est qu'il est de plus en plus lent !
 
Il est toujours rapide au démarrage et à l'allumage (env. 30 secondes) mais souvent il rame vraiment. Les vidéos ou musiques sautent, la souris se bloque (avec son horloge qui tourne, tourne, tourne), Internet met du temps à s'afficher, bref il rame. Pourtant le disque est loin d'être plein, et ça n'arrive pas tout le temps ! Juste parfois... sans que je sache pourquoi...

n°8311229
lepro95
Pas si pro que ca... :'(
Posté le 12-05-2012 à 18:57:34  profilanswer
 

la ram ??? Ten a combien (en go)?

n°8311653
NaCi
Posté le 13-05-2012 à 00:57:31  profilanswer
 

Bonsoir,  
 
ce doit être du 1024 Mio de RAM si j'en crois la fiche technique.
 
Pas de piste de réponse on dirait  :(

n°8311654
Ckase
Posté le 13-05-2012 à 00:58:35  profilanswer
 

Bonsoir,
tu pourrais installer un logiciel pour vérifier les températures du portable!
Même avec un coup d'aspirateur, s'il y a une grosse moumoute de poussière, elle restera là ou elle est...en tout, ça vaut le coup de vérifier!
Cordialement


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Mon asus eee 900 s'éteint tout seul

 

Sujets relatifs
GTX 670 : ZOTAC AMP! VS ASUS OC Direct CU II TOPPC neuf qui s'éteint de temps en temps
PC ne s'éteint pas complètementZ77 asus quelle mémoire?
[HFR] Dossier : 16 cœoeurs en action : Z9PE-D8 WS et Xeon E5-2687WBesoin aide cm asus contrôleur video
Pb mémoire Asus M4A89GTD PRONvida geforce gtx 680 sur Asus M3N-HT deluxe/HDMI
DD externe WD 320 go qui bip et s'éteintBesoin de renseignement sur la Asus GTX 570 Direct Cu II
Plus de sujets relatifs à : Mon asus eee 900 s'éteint tout seul


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR