Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2141 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  59  60  61  62  63  64
Auteur Sujet :

[Topic Unique] ASUS - Les Cartes mères Z77

n°8321505
major_niki​ta
Posté le 21-05-2012 à 16:27:08  profilanswer
 

Reprise du message précédent :

luke2fr a écrit :

[:drap] possesseur de P8Z77-V


ouah , mon dieu... le prix
par contre , la asus maximus 5 se positionnera plus bas au niveau tarif ?


---------------
Mon topic vente : Topic Vente
mood
Publicité
Posté le 21-05-2012 à 16:27:08  profilanswer
 

n°8321555
Terenas
Posté le 21-05-2012 à 17:05:42  profilanswer
 

clair le prix fait mal. Peut être une version sans SDD à venir ??
En tout cas j'ai bien un tb_header sur ma deluxe


---------------
_.·´¯)Mon feedback(¯`·._ || What shall we die for ?
n°8321754
major_niki​ta
Posté le 21-05-2012 à 19:11:09  profilanswer
 

moi qui voulais une carte mere pour mon 3770k qui arrive le 25 mai
j vais devoir attendre...


---------------
Mon topic vente : Topic Vente
n°8322523
DenSaga
Je suis l'alpha et l'omega
Posté le 22-05-2012 à 13:33:58  profilanswer
 

Salut ,je compte me monter une config à base de Z-77 et d'un i5-3570k.
 
Je me demandais , la P8Z77-V suffit non ? Qu'apporte la Pro ?
 
Ma dernière config date de 2007 avec les Core 2 Duo E6600, et à l'époque les CM moyen de gamme étaient dans les 100/120E (P5B inside) , ici ça reste encore un peu cher quand même ... Peut-être attendre un peu ?

n°8322606
ben1383
¯\_(ツ)_/¯
Posté le 22-05-2012 à 14:46:11  profilanswer
 

DenSaga a écrit :

Salut ,je compte me monter une config à base de Z-77 et d'un i5-3570k.
 
Je me demandais , la P8Z77-V suffit non ? Qu'apporte la Pro ?
 
Ma dernière config date de 2007 avec les Core 2 Duo E6600, et à l'époque les CM moyen de gamme étaient dans les 100/120E (P5B inside) , ici ça reste encore un peu cher quand même ... Peut-être attendre un peu ?


 
La Pro a un étage d'alimentation plus costaud, deux ports USB 3 en plus et un bracket USB/eSATA.
Personnellement, vu que je ne visais pas un OC de malade, je n'ai pas jugé le surcoût du passage vers la pro intéressant.

n°8322613
grapp
Posté le 22-05-2012 à 14:50:28  profilanswer
 

vous avez quoi comme ram ? et merci de précisez si elles ont ete reconnus a leurs fréquence directement

n°8322626
Jay Kay
Posté le 22-05-2012 à 15:01:23  profilanswer
 

@ densaga : J'ai eu la même reflexion que ben1383 ;) surtout que tu as déjà pas mal de connectique dans la P8Z77-V "classique" ;)

 

Après, en moins cher, tu as trois versions : LX, LK et LE, mais selon moi, il y a pas mal de composant "low-cost" en lieu et place de ceux commun de la P8Z77-V & P8Z77-V PRO

 

Si tu veux les comparer, vas sur le site ASUS : http://www.asus.com/Motherboards/I [...] 55/P8Z77V/ et utilise le comparateur ;)


Message édité par Jay Kay le 22-05-2012 à 15:02:07

---------------
Changement de c0gip, adieux HFR :o
n°8322733
DenSaga
Je suis l'alpha et l'omega
Posté le 22-05-2012 à 16:23:33  profilanswer
 

Je crois surtout qu'il faut éviter les versions bas de gamme qui ne permettent pas d'o/c les CPU "K" :/

n°8322758
Kyjja
ANTIOCHE, ANTIOCHE !
Posté le 22-05-2012 à 16:48:40  profilanswer
 

Tien d'ailleurs, dans le cadre d'un OC sur un 2500K, faut viser quoi? -V? -V LE? Autre?


---------------
Achat/Ventes | HWBot | Conso GPU | Who's who PSU | Mes BD \o/
n°8322811
bigbenze
Posté le 22-05-2012 à 17:33:19  profilanswer
 

salut
 
toujours pas d'infos sur la disponibilité de la maximus V formula ?


---------------
Feed back / Ach-Vente
mood
Publicité
Posté le 22-05-2012 à 17:33:19  profilanswer
 

n°8322922
gif59
Posté le 22-05-2012 à 19:03:08  profilanswer
 

Bonjour,
Je suis l'heureux possesseur d'une P877 V deluxe et je souhaiterais savoir si quelqu'un sait comment activer le wake on lan sachant que la carte a la fonctionnalité.
Avant, j'avais une gigabit et je n'avais pas de problème pour démarrer l'ordi à partir d'une appli de tablette.
Là, pas moyen, je trouve rien dans le bios qui s'y rapproche et le setup avancée de la carte réseau me parait pourtant ok.
Quelqu'un aurait-il une idée ou déjà fait fonctionner la chose ?

n°8322939
matlefoo
Posté le 22-05-2012 à 19:13:29  profilanswer
 

Bonjour,
J'ai téléchargé le dernier BIOS pour ma P8Z77-V ( BIOS 0906 ) et le Bupdater Utility V1.30 for flash BIOS under DOS mais même en le lancant en ligne de commande dans une fenetre DOS ( je tourne sur windows 7 64 bits ), j'ai le message d'erreur suivant :
 
Cette version de C:\test\Bupdater_V130\Bupdater_V130\BUPDATER.EXE n'est pas comp
atible avec la version de Windows actuellement exécutée. Vérifiez dans les infor
mations système de votre ordinateur si une version x86 (32 bits) ou x64 (64 bits
) du programme est requise, puis contactez l'éditeur de logiciel.
 
Quelqu'un aurait il une idée ?? merci :)

n°8322964
Jovial
It's clobberin' time
Posté le 22-05-2012 à 19:29:51  profilanswer
 

matlefoo a écrit :

Bonjour,
J'ai téléchargé le dernier BIOS pour ma P8Z77-V ( BIOS 0906 ) et le Bupdater Utility V1.30 for flash BIOS under DOS mais même en le lancant en ligne de commande dans une fenetre DOS ( je tourne sur windows 7 64 bits ), j'ai le message d'erreur suivant :

 

Cette version de C:\test\Bupdater_V130\Bupdater_V130\BUPDATER.EXE n'est pas comp
atible avec la version de Windows actuellement exécutée. Vérifiez dans les infor
mations système de votre ordinateur si une version x86 (32 bits) ou x64 (64 bits
) du programme est requise, puis contactez l'éditeur de logiciel.

 

Quelqu'un aurait il une idée ?? merci :)

 

Le Bupdater ne peut tourner que sous MSDOS pur et dur, et pas dans l'invite de commande d'un Windows.
Pourquoi ne flashes-tu pas plutot directement depuis l'UEFI à partir d'une clef USB ?

Message cité 1 fois
Message édité par Jovial le 22-05-2012 à 19:30:40

---------------
Si vous êtes pas contents, c'est le même tarif
n°8324281
ben1383
¯\_(ツ)_/¯
Posté le 23-05-2012 à 18:35:57  profilanswer
 

Bonjour à tous,
 
Deux petites questions :
- A quoi correspond la puce Via 1394 dans le bios de la P8Z77-V ? Il me semble que c'est du firewire, mais la CM n'en est pas équipée !
- Pourquoi lorsque je branche mon écran sur le DVI du HD4000 le logo Asus n'apparaît pas ? Il y a comme un retard d'affichage. Si j'appuie sur Suppr., au bout d'un certain temps l'UEFI s'affiche. Aucun souci à signaler en VGA sur le HD4000 et en DVI sur ma CG.
 
Merci.

n°8326619
matlefoo
Posté le 25-05-2012 à 14:58:48  profilanswer
 

Jovial a écrit :


 
Le Bupdater ne peut tourner que sous MSDOS pur et dur, et pas dans l'invite de commande d'un Windows.
Pourquoi ne flashes-tu pas plutot directement depuis l'UEFI à partir d'une clef USB ?


 
C'est bon, j'ai réussi via l'UEFI ! :) je savais pas qu'on pouvais faire ca maintenant, c'est génial :)
 
Par contre, autre question, j'ai vu dans l'UEFI qu'il y avait des "profils", notamment, "normal", "silencieux / economique " et "performance".  
 
En quoi ces configs touchent la carte mère ? modification de la fréquence mémoire ? cpu ? etc

n°8326690
Terenas
Posté le 25-05-2012 à 15:52:04  profilanswer
 

vitesse des ventilateurs ?


---------------
_.·´¯)Mon feedback(¯`·._ || What shall we die for ?
n°8328827
pspfan
Posté le 27-05-2012 à 18:40:43  profilanswer
 

En fait, cela fait un OC automatique. J'ai fait cela tout à l'heure sur ma machine, le PC a rebooté 3 ou 4 fois, et je me suis retrouvé avec un OC à 4181Mhz. La CM avait mit le BCLK à 102 Mhz, le coef turbo à 41 et la RAM à 1950 au lieu de 2000 Mhz. Mais on fait mieux à la main. J'ai tout remis aux valeurs par défaut, j'ai mis la RAM à 2000 manuellement, le coef à 41 et tout roule, et la RAM n'est pas underclockée. Le CPU est à 4120 en mode turbo sur les 4 coeurs, ça suffit bien, sans toucher aux tensions, pour ne pas stresser la bête. Surtout qu'avec un Noctua NH D14, il monte tout de même déja à 68-70°C sur un coeur (5°C de marge d'erreur sur les sondes des coeurs, il faudrait faire une moyenne). Si je veux faire mieux, il faut passer au watercooling.
Cette carte mère ASUS, ça me change de ma DFI P45, très performante, mais vraiment pénible à configurer et à stabiliser en OC! J'aurai du rester chez Asus...  :cry:
En tous cas, ce CPU et cette carte mère, plus de la RAM corsair, c'est vraiment super.  :bounce:

n°8329243
daft974
Un Noizo...
Posté le 28-05-2012 à 09:00:52  profilanswer
 

ben1383 a écrit :

Bonjour à tous,
 
Deux petites questions :
- A quoi correspond la puce Via 1394 dans le bios de la P8Z77-V ? Il me semble que c'est du firewire, mais la CM n'en est pas équipée !
- Pourquoi lorsque je branche mon écran sur le DVI du HD4000 le logo Asus n'apparaît pas ? Il y a comme un retard d'affichage. Si j'appuie sur Suppr., au bout d'un certain temps l'UEFI s'affiche. Aucun souci à signaler en VGA sur le HD4000 et en DVI sur ma CG.
 
Merci.


 
 
- Je me suis posé la même question, mais j'ai rien vu qui ressemble à du FW, désactivé dans le bios ça ne change rien pour moi.
- Pour le Hd4000 je ne sais pas.
 
Sinon très bonne mobo! as tu essayé les softs de AI suite? quels sont ceux qui semblent utile? je trouve que bcp font gadget.

n°8329252
SkymoD
Posté le 28-05-2012 à 09:22:28  profilanswer
 

Tous! (font/sont gadget) :D


---------------
Réseaux sociaux, e-mails, blogs, Skype...: Habemus tam-tam !
n°8329271
ben1383
¯\_(ツ)_/¯
Posté le 28-05-2012 à 09:51:57  profilanswer
 

daft974 a écrit :


 
 
- Je me suis posé la même question, mais j'ai rien vu qui ressemble à du FW, désactivé dans le bios ça ne change rien pour moi.
- Pour le Hd4000 je ne sais pas.
 
Sinon très bonne mobo! as tu essayé les softs de AI suite? quels sont ceux qui semblent utile? je trouve que bcp font gadget.


 
Oui, j'ai un peu tout regardé.
- J'ai utilisé TurboV pour dégrossir l'OC sous Windows avec Hyper Pi et CineBench : très pratique.
- Fan Xpert peut-être très utile, mais j'ai un rhéobus.
- Quand j'aurai des périphériques de stockage USB 3.0, je pense que je testerai leur logiciel pour accélérer les transferts.
 
Au final, aucun n'est installé sur ma machine, et ça restera ainsi... sauf si un jour, je dispose d'un SSD Externe en USB 3.0, car l'augmentation des débits grâce au turbo n'est pas vraiment négligeable.
 
http://www.hardware.fr/medias/photos_news/00/36/IMG0036135.png


Message édité par ben1383 le 28-05-2012 à 09:52:33
n°8329287
daft974
Un Noizo...
Posté le 28-05-2012 à 10:23:11  profilanswer
 

En effet le turbo apporte un gain significatif, merci pour les précisions, je n'ai rien installé et c'est bien ainsi  :jap:  
 
L'usb 3 sera démocratisé dans quoi...deux ans peut être. j’attends aussi que les prix baissent pour ces périphériques.
 
Merci  :hello:

n°8329741
ayor9
Posté le 28-05-2012 à 18:23:28  profilanswer
 

Salut tout le monde,
 
Je viens de recevoir une P8Z77-V Pro avec un 3770K. Je rencontre un problème avec ma carte graphique, le pc ne boot pas en me signalant un problème au niveau de la carte vidéo lorsque j'utilise une Radeon HD 6950 design de ref @ 6970. Alors qu'avec une GTX 460 le PC boot sans problème.
J'ai testé la Radeon sur ma configuration précédente (P6T Deluxe avec un i7 920) et elle est bien fonctionnelle...
 
J'ai arpenté le net pour voir s'il s'agissait un d'un problème récurrent et je n'ai rien trouvé. Je sollicite ainsi votre aide, des fois que quelqu'un ait déjà rencontré ce problème et ait une solution à apporter.
 
Merci! :)
 
 
EDIT : Une mise à jour du BIOS - qui au passage était tellement vieux qu'il n'était même pas référencé sur le site Asus - n'a pas résolu le problème.

Message cité 1 fois
Message édité par ayor9 le 28-05-2012 à 18:39:07
n°8330042
kyky
Je suis newbie et alors,
Posté le 28-05-2012 à 22:04:44  profilanswer
 

Je viens de monter une Asus P8Z77v-pro , je voudrais savoir s'il existe un tuto pour ce bios. :hello:

Message cité 1 fois
Message édité par kyky le 28-05-2012 à 22:07:10

---------------
le progrès ne vaut que s'il est partage par tous.Ce que je vends
n°8330065
lyoneltheb​est
Posté le 28-05-2012 à 22:26:04  profilanswer
 

ayor9 a écrit :

Salut tout le monde,
 
Je viens de recevoir une P8Z77-V Pro avec un 3770K. Je rencontre un problème avec ma carte graphique, le pc ne boot pas en me signalant un problème au niveau de la carte vidéo lorsque j'utilise une Radeon HD 6950 design de ref @ 6970. Alors qu'avec une GTX 460 le PC boot sans problème.
J'ai testé la Radeon sur ma configuration précédente (P6T Deluxe avec un i7 920) et elle est bien fonctionnelle...
 
J'ai arpenté le net pour voir s'il s'agissait un d'un problème récurrent et je n'ai rien trouvé. Je sollicite ainsi votre aide, des fois que quelqu'un ait déjà rencontré ce problème et ait une solution à apporter.
 
Merci! :)
 
 
EDIT : Une mise à jour du BIOS - qui au passage était tellement vieux qu'il n'était même pas référencé sur le site Asus - n'a pas résolu le problème.


 
 
si je ne dis pas de bêtises une personne ici a eu le problème similaire avec un sli de je ne sais plus quoi dont il avais modifier le bios tout comme toi, le problèmeàa disparue lorsqu'il a remis le bios d'origine des carte graphiques, cherche de ce coté la .


---------------
TopicAchats/vente code ami 2595-1524-3928
n°8330073
lyoneltheb​est
Posté le 28-05-2012 à 22:30:44  profilanswer
 

kyky a écrit :

Je viens de monter une Asus P8Z77v-pro , je voudrais savoir s'il existe un tuto pour ce bios. :hello:


 
si j’ai bien compris la question je crois que c'est expliquer comment flasher le bios via l'uefi directement dans la notice de la carte mère en le chargeant à la racine d'une clef usb et le connectant au port arrière bleu de ta carte mere.


---------------
TopicAchats/vente code ami 2595-1524-3928
n°8330259
picolo12
jolobandit3franc6sous
Posté le 29-05-2012 à 05:51:00  profilanswer
 

Salut je viens d'instaler une asus P8Z77V-LE, est dans le bios ma sourie et mon clavier ne fonctione pas.
Est ce un bug ou un bios pourri.
J'ai bien envie de me la faire rembourser.
Sans acces au bios je suis dans le caca.
A 150€ la carte mere ou va asus, (du bas de game au prix du haut de game).
Une idée merci.

n°8330263
picolo12
jolobandit3franc6sous
Posté le 29-05-2012 à 06:23:55  profilanswer
 

Resolu en installant tout les pilotes usb3 plus chipset.

n°8330273
daft974
Un Noizo...
Posté le 29-05-2012 à 07:31:17  profilanswer
 

hum bizarre tu as du branché sur les ports bleu

n°8330287
SkymoD
Posté le 29-05-2012 à 08:12:49  profilanswer
 

Ça dépend si c'est les ports ASMedia ou Intel.

 

Les ports SATA2 ne sont pas reconnus dans le bios (pour clavier/souris)... (P8Z77-V Deluxe).

 

Le mieux pour ne pas avoir de souci est de brancher clavier/souris sur les ports Intel SATA3 (se référer au manuel pour l'emplacement sur l'I/O panel).

Message cité 1 fois
Message édité par SkymoD le 29-05-2012 à 08:14:06

---------------
Réseaux sociaux, e-mails, blogs, Skype...: Habemus tam-tam !
n°8330328
guigs23
Posté le 29-05-2012 à 09:12:08  profilanswer
 

SkymoD a écrit :

Ça dépend si c'est les ports ASMedia ou Intel.
 
Les ports SATA2 ne sont pas reconnus dans le bios (pour clavier/souris)... (P8Z77-V Deluxe).
 
Le mieux pour ne pas avoir de souci est de brancher clavier/souris sur les ports Intel SATA3 (se référer au manuel pour l'emplacement sur l'I/O panel).


 
USB ou SATA?

n°8330382
lyoneltheb​est
Posté le 29-05-2012 à 10:15:01  profilanswer
 

Chez moi bête et stupide j'ai branché la souris ou c'est marqué souris et la clavier la ou c'est marque clavier et ça fonctionne


---------------
TopicAchats/vente code ami 2595-1524-3928
n°8330409
Terenas
Posté le 29-05-2012 à 10:34:11  profilanswer
 

Ce week end install de la config suivante :
 
P8Z77-v Deluxe
Core I7 3770K
4*4 Gb GSkill ARES 2133MHz
Zalman 9900MaxBlue
SSD Intel 520 120Gb
Creative X-FI Fatal1ty professionnal
Corsair HX620
 
Install de Win7 sans CG. Nickel.
 
Config à laquelle j'ai rajouté une Sapphire HD7870 OC 2GB.
Tout allait bien jusqu'à l'install de la CG.
Est-ce le fait qu'il y ait un igp ou pas mais à chaque lancement de Win 7 j'avais une erreur "KDBSYNC.EXE a cessé de fonctionner". J'ai donc supprimé de l'installation le programme AMD (Transcoder qqch je crois). et depuis ça roule.
 
Pour info j'ai tenté certaines soi-disant optimisations SSD pour Win7. Je suis passé d'un indice 6.9 à 6.1  :sweat:  
 
Je me suis fendu d'une réinstall complète. Depuis tout va mieux. J'ai simplement désactivé l'hibernation.
 
 
Personnellement je n'ai rencontré aucun problèmes de souris / clavier
 


---------------
_.·´¯)Mon feedback(¯`·._ || What shall we die for ?
n°8330447
radeon4eve​r
Chasseur de specs
Posté le 29-05-2012 à 11:07:38  profilanswer
 

on peut parler des mobals H77 ici car j'ai pas vu de topic ?


---------------
(VDS) Asus U3S6 - 2x Rack IDE noir (VDS) Filtre polarisant Hoya 77mm 15€ (VDS) Thinkpad 8" Win10
n°8330511
SkymoD
Posté le 29-05-2012 à 11:45:04  profilanswer
 

guigs23 a écrit :


 
USB ou SATA?


 
USB, bien sûr, faute de frappe ;)


---------------
Réseaux sociaux, e-mails, blogs, Skype...: Habemus tam-tam !
n°8330524
SkymoD
Posté le 29-05-2012 à 11:50:25  profilanswer
 

Terenas a écrit :

Ce week end install de la config suivante :

 

P8Z77-v Deluxe
Core I7 3770K
4*4 Gb GSkill ARES 2133MHz
Zalman 9900MaxBlue
SSD Intel 520 120Gb
Creative X-FI Fatal1ty professionnal
Corsair HX620

 

Install de Win7 sans CG. Nickel.

 

Config à laquelle j'ai rajouté une Sapphire HD7870 OC 2GB.
Tout allait bien jusqu'à l'install de la CG.
Est-ce le fait qu'il y ait un igp ou pas mais à chaque lancement de Win 7 j'avais une erreur "KDBSYNC.EXE a cessé de fonctionner". J'ai donc supprimé de l'installation le programme AMD (Transcoder qqch je crois). et depuis ça roule.

 

Pour info j'ai tenté certaines soi-disant optimisations SSD pour Win7. Je suis passé d'un indice 6.9 à 6.1  :sweat:

 

Je me suis fendu d'une réinstall complète. Depuis tout va mieux. J'ai simplement désactivé l'hibernation.

 


Personnellement je n'ai rencontré aucun problèmes de souris / clavier

 


 

Pour la carte graphique additonnelle, il faut passer la priorité de l'IGP en PCIe dans le bios (Advanced > Sustem agent configuration > Graphics configuration & Primary display).

 

J'ai peu ou prou la même config (sauf 2x8 G-Skill Trident-X et HD7970 pour l'essentiel)... mais j'ai des soucis clavier dans le bios lorsque connecté sur un des 4 ports USB2 (clavier non actif dans le bios).

Message cité 2 fois
Message édité par SkymoD le 29-05-2012 à 11:52:26

---------------
Réseaux sociaux, e-mails, blogs, Skype...: Habemus tam-tam !
n°8330582
lyoneltheb​est
Posté le 29-05-2012 à 12:26:35  profilanswer
 

SkymoD a écrit :

 

Pour la carte graphique additonnelle, il faut passer la priorité de l'IGP en PCIe dans le bios (Advanced > Sustem agent configuration > Graphics configuration & Primary display).

 

J'ai peu ou prou la même config (sauf 2x8 G-Skill Trident-X et HD7970 pour l'essentiel)... mais j'ai des soucis clavier dans le bios lorsque connecté sur un des 4 ports USB2 (clavier non actif dans le bios).


vue ce que tu as déjà poste je suppose que tu as déjà vérifié mais il n'y aurais pas une option pour activer les USB dans le bios? Je pense à ça parceque j'avais cette option sur la a7n8x de luxe il me semble


---------------
TopicAchats/vente code ami 2595-1524-3928
n°8330621
kyky
Je suis newbie et alors,
Posté le 29-05-2012 à 12:54:34  profilanswer
 

lyonelthebest a écrit :


 
si j’ai bien compris la question je crois que c'est expliquer comment flasher le bios via l'uefi directement dans la notice de la carte mère en le chargeant à la racine d'une clef usb et le connectant au port arrière bleu de ta carte mere.


nan, c’était pour O/C le CPU . :D  Pour flasher j'utilise une clé USB sur un port USB classique. :hello:


---------------
le progrès ne vaut que s'il est partage par tous.Ce que je vends
n°8330629
radeon4eve​r
Chasseur de specs
Posté le 29-05-2012 à 12:57:57  profilanswer
 

radeon4ever a écrit :

on peut parler des mobals H77 ici car j'ai pas vu de topic ?


up ? :whistle:


Message édité par radeon4ever le 29-05-2012 à 14:48:44

---------------
(VDS) Asus U3S6 - 2x Rack IDE noir (VDS) Filtre polarisant Hoya 77mm 15€ (VDS) Thinkpad 8" Win10
n°8330630
SkymoD
Posté le 29-05-2012 à 12:57:57  profilanswer
 

Il y a bien une option dans le bios à "désactiver" pour permettre la reconnaissance des USB dans l'UEFI (sans distinction notifiée de port), mais ça ne marche pas.

 

Je parle des 4 ports du panneau de connexion arrière, j'ai aussi 4 ports USB2 en façade de mon boitier, pris sur la carte-mère, et ceux-là fonctionnent dans le bios.

 

Ce que je trouve gênant, c'est que les ports USB2 du panneau arrière spécifiés pour clavier et souris ne fonctionnent pas dans le bios (sous Windows no problem, mais   pas pratique de modifier les branchements à chaque fois). Et c'est une anomalie à signaler.

 

Apparemment, ça dépend peut-être aussi du modèle de clavier ou de souris...

Message cité 1 fois
Message édité par SkymoD le 29-05-2012 à 12:58:42

---------------
Réseaux sociaux, e-mails, blogs, Skype...: Habemus tam-tam !
n°8330783
Terenas
Posté le 29-05-2012 à 14:45:02  profilanswer
 

SkymoD a écrit :


 
Pour la carte graphique additonnelle, il faut passer la priorité de l'IGP en PCIe dans le bios (Advanced > Sustem agent configuration > Graphics configuration & Primary display).
 
J'ai peu ou prou la même config (sauf 2x8 G-Skill Trident-X et HD7970 pour l'essentiel)... mais j'ai des soucis clavier dans le bios lorsque connecté sur un des 4 ports USB2 (clavier non actif dans le bios).


 
 
j'ai pas fait cette manip mais je ne sais pas si cela peut avoir une incidence ou non. De toute façon le kdbsync ne m'aurait pas servi à grand chose
 
Pour ton histoire de clavier/souris non reconnu. C'est quoi les modèles ?


---------------
_.·´¯)Mon feedback(¯`·._ || What shall we die for ?
n°8330789
major_niki​ta
Posté le 29-05-2012 à 14:50:44  profilanswer
 

toujours pas de nouvelles des maximus 5 ? z77 ? ou meme premium ?


---------------
Mon topic vente : Topic Vente
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  59  60  61  62  63  64

Aller à :
Ajouter une réponse
 

Sujets relatifs
Asus P8Z77-V : FanXpert 2 ne fonctionne pasProblème code 59 Asus P8Z68 Deluxe
Config Z77 ou X79 laquelle choisirAsus U46: l'USB 3 ne fonctionne pas sur linux ubuntu 12.04
Demande précise raison plantage Atikmpag.sys ASUS 6970Mon asus eee 900 s'éteint tout seul
Besoin de conseil sur CM Z68 ou Z77Asrock Z77 extreme 4 VS Carte mère ASRock Fatal1ty Z77 Performance
GTX 670 : ZOTAC AMP! VS ASUS OC Direct CU II TOP[HFR] Actu : GeForce GTX 670 : Les cartes des partenaires
Plus de sujets relatifs à : [Topic Unique] ASUS - Les Cartes mères Z77


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR