Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1552 connectés 

 



Vos fréquences H24 I7 8700k / I7 8086k / I5 8600k et delid ou non


 
0.0 %
        0 vote
1.  5.2Ghz et plus...j'ai un Golden cpu moi !
 
 
0.0 %
        0 vote
2.  5.1Ghz.....Je le vaux bien...
 
 
40.0 %
 2 votes
3.  5Ghz... c'est un nombre premier...la classe
 
 
0.0 %
        0 vote
4.  4.9Ghz, la grosse honte, même pas 5Ghz, pffffffffff
 
 
20.0 %
 1 vote
5.  4.8Ghz, c'est déjà bien...non? bon.....oui....mais heu.....
 
 
20.0 %
 1 vote
6.  4.7Ghz, je suis au max la !
 
 
0.0 %
        0 vote
7.  4.6Ghz, raisonnable et suffisant, en plus je vous merde !
 
 
0.0 %
        0 vote
8.  oui il est Delid et alors, on cherche la marave ?
 
 
20.0 %
 1 vote
9.  Pas delid, pourquoi faire...?
 
 
0.0 %
        0 vote
10.  Heu, vous parlez de quoi? du changement d'heure, je suis pour!
 

Total : 7 votes (2 votes blancs)
Sondage à 2 choix possibles.
Ce sondage est clos, vous ne pouvez plus voter
 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  25  26  27  28  29  30
Page Suivante
Auteur Sujet :

[Topic Unique] Z370 AORUS Gaming 7 bios F12c(bios autres Z370 & Z390)

n°10565738
Metha
Crévindious, didjiou la Marie!
Posté le 12-05-2019 à 10:00:19  profilanswer
 

Reprise du message précédent :
regarde déjà si le démarrage rapide n'est pas activé.
 
Je pense à un problème de gestion de l'alimentation dans windows suite au nouveau bios, la solution est certainement au niveau de l'os et ou une option dans le bios lié a la gestion d'alimentation


---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
mood
Publicité
Posté le 12-05-2019 à 10:00:19  profilanswer
 

n°10565744
psalrin
Posté le 12-05-2019 à 10:18:14  profilanswer
 

Le démarrage rapide n'est pas activé.
 
C'est certainement ce que tu dis.  Je regarderai plus en détail dans le bios.

n°10565886
psalrin
Posté le 12-05-2019 à 15:13:55  profilanswer
 

Je viens de poster sur le forum Gigabyte, on verra bien ;-)

n°10565887
--chris--
Posté le 12-05-2019 à 15:16:18  profilanswer
 

Regarde si la mise en veille périodique est activé sur windows. C'est dans les option d'alimentation.

n°10565893
psalrin
Posté le 12-05-2019 à 15:35:35  profilanswer
 

Bonjour Chris.
Non toutes les options d'alimentation sont standards.

n°10565894
--chris--
Posté le 12-05-2019 à 15:40:33  profilanswer
 

Justement,c 'est activé de base .

n°10566000
psalrin
Posté le 12-05-2019 à 18:54:25  profilanswer
 

J'ai désactivé la mise en veille prolongée avec la commande powercfg.exe /hibernate off.
J'ai forcé la mise en veille à 4 heures d'inactivité.
 
Ceci ne règle pas le problème : l'arrêt de windows affiche "arrêt en cours" en boucle sans rien arrêter.
J'ai donc réactivé avec powercfg.exe /hibernate on.


Message édité par psalrin le 12-05-2019 à 19:02:50
n°10566005
--chris--
Posté le 12-05-2019 à 19:20:53  profilanswer
 

Tu as quoi comme ventilateur? Tu as un descriptif complet de ta config?

n°10566008
psalrin
Posté le 12-05-2019 à 19:31:54  profilanswer
 

Ma config (déjà indiquée plus haut à Metha ) :

 

Ma config (sur Windows 10 Pro 1809) :
 
Boitier NZXT H500i
Carte mère Gigabyte Z370 Aorus Gamer 5
Intel i7-8700K
Ventirad Noctua NH_U12S  
Ram DDR4 2 X 8 Go  HyperX Predator 3200MHz Cl16  
MSI GeForce GTX 1050 2GT OC
SSD Samsung 850 Evo 500 Go
Alim. Seasonic 550 W Focus Plus Gold  
 
Clavier CM Storm Quickfire TK (essayé aussi avec un simple clavier USB)
Souris usb Steelseries rival 310
 
Ecran 27" LG 27UK600 (4k)  branché sur DP.


Message édité par psalrin le 12-05-2019 à 19:33:16
n°10566013
--chris--
Posté le 12-05-2019 à 19:52:15  profilanswer
 

Tu as pas de ventilateur Corsair ou autre que tu gères via logiciel (RGB)

mood
Publicité
Posté le 12-05-2019 à 19:52:15  profilanswer
 

n°10566014
psalrin
Posté le 12-05-2019 à 19:55:03  profilanswer
 

J'ai 2 ventilateurs NZXT (RGB) du boitier H500i  que je gère avec le logiciel CAM.


Message édité par psalrin le 12-05-2019 à 19:56:08
n°10566021
--chris--
Posté le 12-05-2019 à 20:07:34  profilanswer
 

Si tu as discord ce serait plus simple et plus rapide si oui MP moi.

n°10566039
psalrin
Posté le 12-05-2019 à 20:39:50  profilanswer
 

Non, je n'ai pas discord.
Suis de sortie ce soir.  
Si tu as des idées, n'hésites pas. Je regarderai demain (congès)

n°10566128
eastride
Posté le 13-05-2019 à 01:01:32  profilanswer
 

active l'erp dans le bios

n°10566158
psalrin
Posté le 13-05-2019 à 07:46:02  profilanswer
 

Je viens d'activer l'erp , mais cela ne résoud pas le problème.
Il y a toujours à l'arrêt les ventilateurs qui tournent et la diode affice A0.

n°10566167
Metha
Crévindious, didjiou la Marie!
Posté le 13-05-2019 à 08:19:30  profilanswer
 

Ton logiciel cam nzxt, n'a pas un option qui permet de laisser le pc éclairé ou un truc du genre même windows off et pc "éteint"?
 
Edit : en gros n'y a t il pas un problème de la gestion d'alimentation lié à ton logiciel ?
Je dis ça mais je ne le connais pas, mais chris a peut être une idée et semble pointer le doigt sur ton logiciel (certainement qu'il connaît le phénomène ;))


Message édité par Metha le 13-05-2019 à 08:25:47

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10566175
psalrin
Posté le 13-05-2019 à 08:48:20  profilanswer
 

:hello:
C'est en effet une piste, je vais regarder cela.
Mais je trouve bizarre, que n'ayant rien changé, la mise a jour du bios ait provoqué ce problème.

n°10566182
Metha
Crévindious, didjiou la Marie!
Posté le 13-05-2019 à 09:19:15  profilanswer
 

modif de la gestion d'alimentation possible, je sais pas trop ou simple coïncidence aussi, ça arrive.
 
A la limite desinstal cam, reboot le pc, fait qq tests voir si le pc s’arrête normalement, et réinstallation de cam, ça te coute rien de tester et tu auras ta réponse si le problème vient de la ;)


Message édité par Metha le 13-05-2019 à 09:19:33

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10566184
psalrin
Posté le 13-05-2019 à 09:28:55  profilanswer
 

Je viens de désinstaller cam, mais le problème subsiste malheureusement.

n°10566201
Metha
Crévindious, didjiou la Marie!
Posté le 13-05-2019 à 10:39:13  profilanswer
 

arf, alors la :??:
 
edit : si tu lace un redémarrage : arrêter > redémarrer  
 
le pc redémarre correctement ou il bloque?


Message édité par Metha le 13-05-2019 à 10:40:55

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10566233
psalrin
Posté le 13-05-2019 à 11:55:14  profilanswer
 

Non il bloque : Windows affiche "redémarrage" et ça reste bloqué (en boucle)
Il faut alors éteindre le PC manuellement ;-(


Message édité par psalrin le 13-05-2019 à 11:56:04
n°10566235
Metha
Crévindious, didjiou la Marie!
Posté le 13-05-2019 à 11:57:59  profilanswer
 

Mince, post sur le topic Windows & Software / windows 10  
 
https://forum.hardware.fr/hfr/Windo [...] ujet-1.htm
 
je pense à un problème avec windows et certainement la gestion d'alim ou un autre truc du genre, mais la je vois pas trop, dsl
 
tu as peut être un processus qui ne veut pas s’arrêter et qui bloque le bouzin, fort possible aussi


Message édité par Metha le 13-05-2019 à 12:00:46

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10566252
psalrin
Posté le 13-05-2019 à 12:30:20  profilanswer
 

Possible , en effet. Je vais ouvrir un post sur le forum windows 10.
Question : et si je réinstallai un ancien bios : peut_on par exemple passer de F13 à F12 ou F11 ? Je ne voudrais pas redescendre à la F4.
J'aimerai cependant éviter ceci.


Message édité par psalrin le 13-05-2019 à 12:40:34
n°10566275
Metha
Crévindious, didjiou la Marie!
Posté le 13-05-2019 à 14:21:49  profilanswer
 

oui bien sur, tu peux repasser à un autre bios.
mais je ne pense pas que cela provient du bios, as tu regardé les pilotes de la mobo, màj des pilote.
 
Pour le bios F13 de ta mobo ils notent : Please update the lastest iRST driver version
 
c'est qu'il est important de faire la màj d'iRST semble t il pour le bios F13 (Intel Rapid Storage)
 
edit : intel® Rapid Storage Technology (Note) Win10 ver.1809 supported.OS: Windows 10 64bit
 
C'est peut être surtout pour optan, mais fait la maj quand même
 
 
Y a qq driver nouveaux pour la version 1809 de windows


Message édité par Metha le 13-05-2019 à 14:36:22

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10566336
psalrin
Posté le 13-05-2019 à 17:26:51  profilanswer
 

Metha : oui j'ai vu et je suis en train de mettre les drivers!. Je pense que le driver iRST est destiné à optane, mais je vais tenter la mise à jour.

n°10566358
psalrin
Posté le 13-05-2019 à 18:13:41  profilanswer
 

Bon alors c'est pas gagné. IRST ne s'installe pas . Après le lancement de l'installation , au bout de 5 minutes je reçois :
 
https://reho.st/medium/self/621502c6ca95ab7a3372ab1d1d87fc796804fb5c.jpg
 
Le pilote Intel INF s'est lui installé.
Par contre j'ai essayé Intel Management Engine Interface : ça plante avec ce message :
 
https://reho.st/medium/self/515e32c09c662e10aeb8aeb2827a6452db78d059.jpg
 
Pour l'instant j'ai la version 1828 de l' Intel Management Engine Interface  et je n'arrive pas à la désinstaller (j'arrive par contre à désactiver l'IMEI au niveau du gestionnaire de périphériques ), mais cela ne régle pas mon problème.


Message édité par psalrin le 13-05-2019 à 18:39:01
n°10566382
psalrin
Posté le 13-05-2019 à 19:07:11  profilanswer
 

Bon je vais essayer de repasser en bios F11 pour voir.

n°10566399
psalrin
Posté le 13-05-2019 à 19:34:35  profilanswer
 

Suis passé en F11 mais toujours le problème :cry:
Je viens de remarquer autre chose : quand je branche  une clé USB sur le PC , celle ci n'est pas (plus ?) automatiquement vue.
Il faut que je redémarre le PC pour qu'elle soit vue .
Avez vous une idée ?
A signaler que rien n'est en erreur dans le gestionnaire de périphériques.


Message édité par psalrin le 13-05-2019 à 19:47:25
n°10566418
Metha
Crévindious, didjiou la Marie!
Posté le 13-05-2019 à 20:40:59  profilanswer
 

Zarbi, tu as bien fait un clearcmos après le fash bios?
 
Ton aio est branché sur un header usb ?


Message édité par Metha le 13-05-2019 à 20:42:39

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10566421
psalrin
Posté le 13-05-2019 à 20:52:36  profilanswer
 

Oups j'ai oublié le clearcmos. Je le ferai.
Je n'ai pas encore installé mon AIO, j'ai pour l'instant un Noctua NH-12S.

n°10566425
psalrin
Posté le 13-05-2019 à 21:09:57  profilanswer
 

clrearcmos fait. Mais toujours pareil (helas)

n°10566566
Metha
Crévindious, didjiou la Marie!
Posté le 14-05-2019 à 10:19:38  profilanswer
 

alors la..... post sur le fofo de Gigabyte et le fofo hfr section windows.
Je suis pas trop spécialiste de ce type de problème, dsl.
 
mais fait un clear cmos quand même avant ;) , ça mange pas de pain ;)


Message édité par Metha le 14-05-2019 à 10:20:25

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10566618
psalrin
Posté le 14-05-2019 à 12:37:13  profilanswer
 

J'en ai déjà fait deux et sans succès.
Post ouvert chez Gigabyte (ainsi que sur hfr windows depuis hier)


Message édité par psalrin le 14-05-2019 à 16:16:21
n°10566905
psalrin
Posté le 15-05-2019 à 10:34:21  profilanswer
 

J'ai remis le F13.
Je pense que je vais réinstaller un windows 10 propre si la situation ne s'améliore pas.

n°10567175
psalrin
Posté le 15-05-2019 à 20:08:29  profilanswer
 

Bonsoir à tous.
Je viens de réinstaller Windows 10 v1809 et tout est maintenant OK.
Merci à Metha (et les autres intervenants) pour leur aide ;-)

 

Le problème venait donc bien de windows.


Message édité par psalrin le 15-05-2019 à 20:11:48
n°10567217
Metha
Crévindious, didjiou la Marie!
Posté le 15-05-2019 à 21:12:05  profilanswer
 

:hello:  
De rien, même si au final je n'ai pas vraiment réussi à t'aider.
Bien que l'important soit que ça refonctionne ^^ ;)
 
Mais j'aurai aimer comprendre ou ça merdouillé dans windows.  :??:  
 
Les mystères de l'informatique  [:haribo71]   ;)  
 
:hello:


Message édité par Metha le 15-05-2019 à 21:12:26

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10567235
psalrin
Posté le 15-05-2019 à 21:51:25  profilanswer
 

:hello:
Je pense qu'il y avait un problème au niveau des drivers du chipset.
En effet pas moyen de procéder à leur mise à jour, ni avec les drivers officiels Intel, ni avec ceux proposés par Gigabyte.
De plus pas moyen de les désinstaller…la désinstallation tournait en boucle.
C'est ce qui m'a décidé de réinstaller entièrement windows.
J'ai maintenant une configuration saine.
 
Je vais encore procéder au remplacement de mon ventirad par un aio Kraken X62, puis ensuite testerai l'overclocking.
J'aurais peut-être là aussi besoin de ton aide ;-)
Bonne soirée.


Message édité par psalrin le 15-05-2019 à 21:54:22
n°10567370
Metha
Crévindious, didjiou la Marie!
Posté le 16-05-2019 à 09:34:03  profilanswer
 

Oui je pense aussi au driver, je vois que ça aussi.  
 
Pour l'oc, regarde en 1ere page du topic, y a un petit tuto et aussi un lien vers le tuto oc Gigabyte z370, l'oc est une histoire de patience, faut monter doucement, tester la stabilité, puis on monte à nouveau etc etc..  
Pense avant de te lancer dans l'oc, de te sauvegarder un profil bios stable stock.  
Au cas où un réglage bios bloque le boot, tu aura un profil stable sous le coude ;)  
 
Et on est tous là pour t'aider dans ton oc ;)


---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10567636
psalrin
Posté le 17-05-2019 à 07:34:39  profilanswer
 

Merci beaucoup :jap:
En cas de besoin, je reviendrai vers vous ;)

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  25  26  27  28  29  30
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Config gaming - Recyclage et mise à jour[Aide] Config pc gaming
Pc Gaming ~2000€Evolution Z800 hp ----- Work station => Gaming Station
[Config] 1100 euros pour du gaming + montage videoCoffee Lake Z370 chipset défaut ?
[Résolu]ASUS ROG Z370-I Mini iTX - ACPI ERROR [RESOLU]
Choix carte mere Z370 Micro ATXChoix carte mere Z370 pour i7-8700K
Plus de sujets relatifs à : [Topic Unique] Z370 AORUS Gaming 7 bios F12c(bios autres Z370 & Z390)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR