Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1322 connectés 

 



Petit sondage RGB, si RGB, plutôt fixe, pulse, flash ...


 
40.0 %
 2 votes
1.  RGB Static, j'aime le trucs qui bougent pas
 
 
0.0 %
        0 vote
2.  RGB Pulse, j'aime le battement de mon coeur
 
 
0.0 %
        0 vote
3.  RGB Flash, c’est le plus rapide avec son collant de trapézistes
 
 
0.0 %
        0 vote
4.  RGB Double Flash, on est plus sur avec du double...
 
 
20.0 %
 1 vote
5.  RGB Color Cycle, c'est beau comme un aquarium
 
 
0.0 %
        0 vote
6.  RGB, Digital Wave+static+pulse+flash, bref un mix de toutes les possibilités
 
 
0.0 %
        0 vote
7.  RGB, mais franchement, pfff, pire qu’une guirlande
 
 
20.0 %
 1 vote
8.  RGB, DTC c'est tout noir, faut foutre aussi du RGB
 
 
20.0 %
 1 vote
9.  RGB : j'adore
 
 
0.0 %
        0 vote
10.  RGB : je déteste
 

Total : 7 votes (2 votes blancs)
Sondage à 2 choix possibles.
Ce sondage est clos, vous ne pouvez plus voter
 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  35  36  37  38  39  40
Auteur Sujet :

[Topic Unique] Z370 AORUS Gaming 7 bios F14(bios autres Z370 & Z390)

n°10283826
Yo80
SERIOUS SHARK :D
Posté le 30-11-2017 à 11:01:38  profilanswer
 

Reprise du message précédent :
plus de 1,3v sans DELID c'est pas trop faisable en effet...
Pourquoi tu ne DELID pas ?


---------------
Mon Feed  /  Mes Ventes
mood
Publicité
Posté le 30-11-2017 à 11:01:38  profilanswer
 

n°10283830
Metha
Crévindious, didjiou la Marie!
Posté le 30-11-2017 à 11:06:55  profilanswer
 

a la prochaine vidange de mon watercooling je pense, dans un an en gros ;)


---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10283844
Yo80
SERIOUS SHARK :D
Posté le 30-11-2017 à 11:19:32  profilanswer
 

tu aurais du delid avant de l'installer :/
1 an ca fait long tu auras déja envie de passer à autre chose :D


---------------
Mon Feed  /  Mes Ventes
n°10283864
Metha
Crévindious, didjiou la Marie!
Posté le 30-11-2017 à 11:32:08  profilanswer
 

pas grave, a 4.7Ghz il arrache déjà bien avec la gtx 1080 ;)
 
Edit : et comme je suis une grosse feignasse, pas envie de redémontrer tout mon watercooling rigide et faire la vidange  [:arank'thnar]
 
Et pas sur de gagner grand chose, surtout si ça limite est à 4.9Ghz, y a de forte chance que les 5ghz avec mon cpu soit bien compliqué a atteindre, même delid


Message édité par Metha le 30-11-2017 à 12:28:33

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10284216
precog44
Posté le 30-11-2017 à 18:03:37  profilanswer
 

Salut les gars,
 
Ça y est mon processeur arrive demain ou lundi je pense :) tellement hâte.
j'hésite toujours entre 2 carte mères dont la Aorus gaming 7. Pourriez-vous me donner les temps de vos VRM si çà vous dérange pas :) ?  
 
Je suis tombé sur un post reddit et une review en anglais ou il évoquait le problème de VRM.

n°10284391
Metha
Crévindious, didjiou la Marie!
Posté le 30-11-2017 à 22:30:31  profilanswer
 

Avec la z370 gaming 7 Aorus, pour l instant aucun problème avec la température des vrm.
 
Après j ai un water block full cpu vrm, je n ai jamais dépassé le 80℃ avec de gros vcore  et de long burn.
 
L ultra gaming, elle chauffe pas mal au niveau des vrm, yo80 peut t en parler.
 
Les vrm de la gaming 7 encaissent bien, y a un petit ventilo qui s enclenche quand les vrm arrivent à 90℃.
 
Après au dessus de 1,35volts le i7 8700k consomme un max en burn, je pense que la température du cpu va limiter avant celle des vrm, mais bon, j ai trop de recule avec mon waterblock cpu vrm ;)
 
Edit : attention la lecture des vrm, avec hwmonitor, elle est fausse, il faut utiliser hwinfo64, la dernière bêta et la les vrm ne dépassent pas les 50-55°C (noté VRM MOS dans HWinfo64) de même que pour toutes les autres sondes hwinfo64 semble a jour pour les Z370

Message cité 1 fois
Message édité par Metha le 30-11-2017 à 23:00:01

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10284502
precog44
Posté le 01-12-2017 à 07:24:04  profilanswer
 

Salut,
 
Merci pour ce retour.
Je pense que je vais prendre la Gaming 7.
 
Pour le refroidissement, j'ai reçu hier mon kraken x62 + 3x120mm corsair  en aspiration sur la face avant de mon boitier + 1x140mm corsair en extraction. Le tout piloté avec un boitier PWM Corsair Commander pro. Ça va être un sapin de noêl :)
 
Concernant le DELID, j'hésite toujours :) je fais principalement du jeu (BF1 et PUBG). Si je DELID, je passerai par Grosbill avec le service à 59€ car je ne me vois vraiment pas faire la manip. J'aimerai bien le cadencé à 4,8ghz et qu''il ne chauffe pas trop.  
 
Je vais commander ma RAM cet après-midi. Corsair Vengeance RGB. Je me tâte toujours entre de la 3000mhz CL15 et 3600mhz CL18
 
 

n°10284508
Metha
Crévindious, didjiou la Marie!
Posté le 01-12-2017 à 08:10:52  profilanswer
 

Pour la fréquence ram, regarde ça : https://www.techpowerup.com/reviews [...] _Analysis/
                                         
L'impact de la fréquence n'est pas très importante avec les I7 8700K, pas aussi importante qu'avec les ryzen.
 
Perso  j'ai de la 3200Mhz en CL16, mais j aurais de la 2666Mhz en CL14 que ça ne changerai rien ;) , a toi de voir.
 
Regarde surtout la compatibilité avec la mobo : http://download.gigabyte.eu/FileLi [...] ming-7.pdf
 
Pour le delid, grosbill maintient la garantie de 2 ans ? (j ai la flemme de chercher la ;) )
 
Le delid permet de gagner en température, mais aussi de perdre la garantie, sur un cpu a 400€ ou plus, hum......
 
4.7-4.8ghz sans delid si tu tombes sur un cpu qui est stable avec un Vcore pas trop haut, alors le delid n'est pas une obligation si tu as un bon cooling.
 
Moi, pas de chance mon cpu demande 1.3Volts a 4.7Ghz et 1.31 a 4.8Ghz, il n'est pas delid et chauffe pas mal mais ça reste acceptable, je pense que son max stable doit être de 4.9Ghz mais avec beaucoup, beaucoup de Vcore
 (beaucoup de I7 8700K sont comme ça et demande 1.28-1.3 vers les 4.7-4.8 et beaucoup de dépasseront jamais les 4.9 rockstable delid ou pas)
https://img15.hostingpics.net/pics/11786547H24.jpg  
 
il monte a 80-83°C environ avec occt, et a 90°C environ avec realbench
A 4.8Ghz, même si j arrive a la stabiliser, il chauffe trop a mon gout, et franchement je suis pas a 100Mhz, a 4.7Ghz le i7 8700K est deja une bombe, même a stock c'est déjà un excellent cpu  :love:
 
On peut voir sur le screen la température des vrm qui après 8H d'occt est de 64°C avec une pointe a 66°C (ligne VRM MOS dans HWinfo64) bref ça chauffe pas beaucoup ;)


Message édité par Metha le 01-12-2017 à 08:21:58

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10284512
precog44
Posté le 01-12-2017 à 08:34:34  profilanswer
 

Merci pour ces précisions. Super intéressant le lien concernant la mémoire. Je viens de vérifier les compatbilité RAM et la 3200mhz n'est pas référencé alors que la 3466mhz est bien présente.. bizarre
 
Pour Grosbill, j'ai vu qu'il maintenait la garantie de 2 ans sur leur CPU; après j'ai commandé le mien sur le shop HFR.
 
Je pense que je vais test à 4,7ghz. Quand je vois ton screen à 4,7 ghz et 68° sur le coeur le plus chaud, çà me va :)

n°10284523
Metha
Crévindious, didjiou la Marie!
Posté le 01-12-2017 à 09:20:12  profilanswer
 

oui en moyenne avec occt c'est dans les 70°C a la louche avec des pointes a 80-83.  
occt ne chauffe pas beaucoup, je te déconseille un prime 95 small fft qui fait exploser la conso du cpu, c'est complétement irréaliste, prime 95, il faut le tester en 1344k
Attention aussi, les ram très haute fréquence, peuvent être dur a stabiliser avec un oc (a cause du contrôleur qui peut faire des siennes ;) , mais qui peut le plus peut le moins ;)


---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
mood
Publicité
Posté le 01-12-2017 à 09:20:12  profilanswer
 

n°10284574
precog44
Posté le 01-12-2017 à 10:23:33  profilanswer
 

En tout cas, j'ai bien hâte de la monter cette config :) (çà serait ma première en solo). Mais pas touche à la CM avant le 25/12... Mme assure mon Noël lol !
 
Je ne manquerai pas de vous tenir informe début Janvier des résultats :)
 
EDIT : pour info, j'ai eu GROSBILL en ligne concernant leur service de DELID. Même si processeur pas acheté chez eux, il garantisse (faut penser à ramener la boîte lors du delid afin qu'il enregistre le numéro de série du processeur)


Message édité par precog44 le 01-12-2017 à 12:10:49
n°10284638
Metha
Crévindious, didjiou la Marie!
Posté le 01-12-2017 à 12:18:22  profilanswer
 

si il le garantisse, alors no problemo.
 
Avec la carte mere si tu vas sur l'aorus gaming 7, pense bien a mettre a jour le bios si bios F2, tu peux passer au F4 direct, il fonctionne bien et a des options en plus pour une plus grande compatibilité ram, le bios F5e non, c'est une cata pour l'oc, le F3 marche bien aussi, Yo80 l'utilise, mais le F4 améliore la compatibilité ram ;)


Message édité par Metha le 01-12-2017 à 12:40:33

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10285037
precog44
Posté le 01-12-2017 à 17:43:05  profilanswer
 

Pour le coup, dès réception je vais l’enmener se faire DELID :)
Pour la carte mère, je pense partir sur la gaming 7 mais j'ai vu que la maximus X code sera dispo vers le 05/12 et vu que je ne suis pas pressé :) je vais tout de même réfléchir

n°10285159
Metha
Crévindious, didjiou la Marie!
Posté le 01-12-2017 à 19:35:08  profilanswer
 

edit : les 2 sont bien, j aime beaucoup asus, la, la Z370 Gaming 7 c'est aussi pour le look que je l ai choisie, pas que, mais ça à compté ^^ ;)  
 
Perso, je viens de me rendre compte d un truc, c est fou.
Mon oc était soit super stable soit à la 1ère seconde plantage.
Du coup, je me suis rendu compte d un truc, j avais installé la suite logiciel gigabyte, rgb fusion, siv, easy tune (pour régler l oc depuis Windows).
Mais j arrivais a rien, alors, j avais tout désinstallé, mais je me suis rendu compte d un truc, même avec rgb fusion désinstallé, il me changeait la luminosité de mon éclairage led au chargement de windows.
Zarbi, après qq recherches sur le net, et bien, même désinstallé il me gardait les réglages d'rgb fusion, mais aussi d easy tune ! ! !, et voila pourquoi je m arrachais les cheveux avec mon oc, un coup de ccleaner et plus de problème, je gagne en vcore, plus de trucs zarbi et la y tourne à 4.8Ghz et chauffe moins qu' à 4.7, truc de dingue quoi !!!
 
je me demande bien pourquoi et a quoi j'avais touché avec easy tune pour qu'il me foute le bordel comme ça.
 
J'en venais a me dire que mon cpu était vraiment pas top, et bin au final il est pas top certes, mais pas si mal, je pense même le pousser a 4.9Ghz sans delid, enfin on verra bien, je revalide les 4.8Ghz toute une nuit et demain je regarde pour 4.9, si il ne me demande pas trop de Vcore ^^
 
Du coup  [:jedi_le_retour]


Message édité par Metha le 01-12-2017 à 20:04:59

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10285215
precog44
Posté le 01-12-2017 à 20:45:30  profilanswer
 

c'est une excellente nouvelle :)
peut-être qu'il y avait conflit entre tes réglages BIOS et les réglages du logiciel.
 
J'avoue la Gaming 7 est belle avec les RGB. Je vais attendre les test de la maximus x codeet faire mon choix. Après niveau RGB, je serai servit avec 6 ventilo corsair LL RGB + ram rgb + kraken ... :)

n°10285375
Metha
Crévindious, didjiou la Marie!
Posté le 02-12-2017 à 07:57:44  profilanswer
 

Résultat suite a la correction de mon probleme d'oc aleatoirement stable a cause d'easy tune de  daube qui me foutait le bronx :
 
4.9Ghz avec 1.30Volts dans le bios, LLC sur turbo et uncore a 4.4Ghz, ddr4 3200Mhz via xmp profil normal.
 
Et la sur le screen, pas de plantage de l'IT8686E (qui a tendance a planter souvent, mais c'est un problème que tout le monde semble connaitre avec ^^ )
 
On peut voir que cpuZ et hwinfo64 n'ont pas la même lecture du Vcore, 1.287 pour HWinfo64 contre 1.308 pour cpuZ qui a bon, alors la  :??:  menfin c'est un detail c'est simlement la lecture de sonde on peut voir dans hwinfo64 le Vcore des 2 sondes aussi, j avais pas vu  :pfff:  
 
me reste plus qu'a affiner le bouzin avec realbench et du prime 95, mais je suis sur le bon chemin ;)
 
Vraiment agréable à oc cette Z370 gaming 7, tout comme le I7 8700K  :love:  
 
 
https://img15.hostingpics.net/pics/16943849GhzH24OCCT.jpg


Message édité par Metha le 02-12-2017 à 08:53:07

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10285394
precog44
Posté le 02-12-2017 à 09:13:08  profilanswer
 

Tes résultats sont plus qu'encourageants à 4,9ghz :) surtout que ton processeur n'est pas DELID.
 
En jeu j'imagine que ton proc ne chauffe pas autant ?
 

n°10285438
Metha
Crévindious, didjiou la Marie!
Posté le 02-12-2017 à 11:18:56  profilanswer
 

oui, en jeu, environ 60°C max avec des pointes a 70°C pour les plus lourd
 
edit : après, la je suis au taf, je vais certainement le garder a 4.8Ghz c'est déjà très bien.
Je vais aussi cette après midi quand je rentre tester à 5ghz si il me demande pas trop de Vcore


Message édité par Metha le 02-12-2017 à 13:21:11

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10285584
Metha
Crévindious, didjiou la Marie!
Posté le 02-12-2017 à 16:41:02  profilanswer
 

non, a 5Ghz il me demande trop de Vcore :(
 
Je viens de faire aussi une découverte avec realbench, j avais des plantages, bsod aléatoire,  
je me disais, bon bin c'est pas stable voila quoi, mais quand même zarbi vu que mon cpu passait occt plus de 8H???
Alors, j ai cherché et il y a conflit entre realbench et msi afterburner et voir même avec cpuz si il est lancé.
 
En gros il faut désactiver msi afterburner , ne pas lancer cpuz pendant le stress test, ne pas avoir fraps non plus, bref le minimum de chose,  
seul real temp GT qui semble ne pas poser problème avec realbench.
Probleme aussi avec le sli
Capricieux realbench et attention il test aussi la carte graphique, si elle est oc elle peut faire planter realbench facilement, comme quoi....
La il tourne a 4.9ghz, je n ai plus les petits freeze d avant quand il tournait avec msi afterburner et fraps, le svi de gigabyte aussi n'est pas vraiment "compatible" avec realbench.
Alors il y a toujours les freez handbreak mais plus rien a voir, il semble tourner maintenant comme une horloge
 
Il me fait quand même monter le cpu a 92°C en pointe, mais tourne plutôt dans les 83-88, c'est haut mais bon realbench fait chauffer le bouzin et j atteindrai jamais de telles températures en utilisation réel (gaming surtout)
Je vous post un screen quand il aura fini son heure de realbench si il le passe a 4.9Ghz, je risque d'utiliser 4.9 en H24 avec 1.30Volts, plus que 40 min ^^
sinon 4.8.......pourvu qu'il tienne, apres stoples stress bench et autre, il va finir par fondre mon cpu  [:arank'thnar]  
 
Ils encaissent quand même bien les I7 8700k, dingue  [:neernitt:1]


Message édité par Metha le 02-12-2017 à 16:52:07

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10285804
precog44
Posté le 03-12-2017 à 09:33:18  profilanswer
 

Alors ce 4,8ghz ? :)  
 
en tout cas, c'est sympa tes retours!
 

n°10285870
Metha
Crévindious, didjiou la Marie!
Posté le 03-12-2017 à 11:50:44  profilanswer
 

Voila, donc mon H24, 4.8Ghz avec 1.275Volts dans le bios, drop en forte charge a ~1.265 et en idle il monte a ~1.284, uncore a 4Ghz pour l'instant, mais je vais le monter,  
Ram a 3200Mhz avec xmp en "performance normal"
pas beaucoup de gain sur les perf au dessus de 4Ghz pour l'uncore, je ne dis pas qu'il n'y en a pas mais bon, c'est infime.
 
Les 4.9Ghz sont stable, mais le gain de perf est ridicule et la chauffe trop importante pour mon cpu non delid
 
Conclusion, mon cpu est dans la moyenne ( pas un roxxor mais pas un suxxor non plus, et pourtant c’était mal barré et tout ça a cause d'easy tune .... ^^ ) et franchement 4.8Ghz H24 non delid a 1.275Volts, j'en demande pas plus ;)
Je pense même ne jamais le delid du coup.
Je referais un test a 4.8Ghz avec uncore a 4.4Ghz voir si c'est stable et si ça ne chauffe pas trop non plus et peut être fair un test d oc de la ram (mais vu les gains bof pas sur de le faire), la maintenant je profite de ma config et a 4.8Ghz il arrache bien le I7 8700K  :love:  :love:  :love:  
edit : et la Z370 gaming 7 est un vrai bonheur a oc et a régler, mais je pense que toutes les Z370 sont identiques sur ce point, les vrm de la gaming 7 ne chauffent pas, mais apres comme j ai un waterblock cpu+mosfet aussi ^^  
 
https://img15.hostingpics.net/pics/889478realbenchH2448ghzun41275Volts.jpg
https://img15.hostingpics.net/pics/58998648GhzH241270VOCCT.jpg


Message édité par Metha le 03-12-2017 à 12:09:19

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10286197
Metha
Crévindious, didjiou la Marie!
Posté le 03-12-2017 à 20:35:13  profilanswer
 

Petite dernière, je n ai seulement passer que l'uncore a 4.4Ghz, voila enfin j'en ai fini de régler mon H24  :sweat:  
 
https://img15.hostingpics.net/pics/893572H2448Ghzun44Ghz1275.jpg
 
 
 
On peut parler aussi de toutes les Z370 de Gigabyte ;)

Message cité 1 fois
Message édité par Metha le 03-12-2017 à 20:37:43

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10286208
Yo80
SERIOUS SHARK :D
Posté le 03-12-2017 à 20:42:33  profilanswer
 

Pas mauvais au final ton CPU :)


---------------
Mon Feed  /  Mes Ventes
n°10286215
Metha
Crévindious, didjiou la Marie!
Posté le 03-12-2017 à 20:51:26  profilanswer
 

Oui, pas si mauvais, je pense dans la moyenne, je suis plutôt content pour un cpu non delid, et à 4.8 c est déjà une petite bombe  :love:
 
Edit : vidious d easy tune qui m a fait perdre un temps fou ^^


Message édité par Metha le 03-12-2017 à 20:54:12

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10286228
jadakiss77
Posté le 03-12-2017 à 21:10:51  profilanswer
 

Du coup je vais installer @bios et rgb fusion.
 
Smart fan 5, je le trouve pas et il fait pas parti des utilitaire pour la z370 ultra gaming :(
 
Je vais tester Extreme tuning utiliy pour OC


Message édité par jadakiss77 le 03-12-2017 à 21:11:52
n°10286244
Metha
Crévindious, didjiou la Marie!
Posté le 03-12-2017 à 21:34:41  profilanswer
 

Smart fan 5 est une fonction de gestion des ventilateurs "avancée"  du bios, si tu ne l as pas dans ton bios, alors l application ne pourra pas fonctionner.
 
Edit : pourtant l'ultra gaming a bien smart fan 5, l appli c est siv si je me trompe pas : http://download.gigabyte.eu/FileLi [...] series.zip
 
Pense à bien installer l'app centre avant ;)


Message édité par Metha le 03-12-2017 à 21:43:48

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10286257
jadakiss77
Posté le 03-12-2017 à 21:55:24  profilanswer
 

Oui j'ai bien Smart fan 5 dans le bios.
(cela ressemble à ce que j'avais sur ma msi en un peu moins bien).
 
Ah c'est SIV ok J'installe tout alors merci pour l'info ;).
 
J'ai pu faire la maj du bios en F6 nickel.
 
La pompe du WC tu l'a branché sur qu'elle prise sur la CM ?
 
CPU FAN ?

n°10286329
Metha
Crévindious, didjiou la Marie!
Posté le 04-12-2017 à 06:12:00  profilanswer
 

sur la HPWR_pump (c'est un 3A sur la gaming 7) bien que ma pompe ne tire pas le jus dessus mais sur une prise sata, y a que le pwm du HPWR-pump que j utilise en faite (ma pompe est une D5 pwm). sur l'ultre gaming je sais pas trop?
cpu opt ou fan pump??? tu as quoi comme pompe?


Message édité par Metha le 04-12-2017 à 06:17:59

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10286403
jadakiss77
Posté le 04-12-2017 à 11:20:47  profilanswer
 

Vraiment de la merde gigabyte, impossible de trouver le manuel en français.
Dans la boite aucun manuel :(.

 

J'ai un kraken et c'est mon premier WC AIO que j'installe.
Je crois j'ai mis des ventilateur sur la prise Fan pump.

 

Il faut que je modifie ça. Du coup la pompe tu peux la contrôler en pwm via smart fan (bios) ?
J'usqu'a présent, je n'arrive pas régler l'AIO même avec le logiciel cam de nzxt.

 

la j'ai réussis à faire un OC à 4.5 ghz avec 1.145V et j'atteint 55°


Message édité par jadakiss77 le 04-12-2017 à 11:21:42
n°10286455
Metha
Crévindious, didjiou la Marie!
Posté le 04-12-2017 à 13:01:59  profilanswer
 

oui avec smart fan tu peux gérer la pompe en pwm, du coup si watercooling aio, utilise le cpu_opt pour la pompe et les ventilateurs sur fan pump
c'est quoi ton cpu? I7 8700k ou I5 8600K?
sinon, 4.5Ghz avec 55°C si en burn occt ou prime95, tu as encore de la marge et tu peux pousser encore ton cpu, ne dépasse pas les 1.35Volts et survelle bien la température cpu et vrm.
 
tu devrais pouvoir le faire tourner a 4.7Ghz sans trop de problème je pense.
 
test occt classique pendant qq heures avec un œil sur les températures cpu et vrm
 
edit : perso maintenant, je test déjà un prime 95 de 30Min en 1344k et si il passe, alors occt de 8H mini (bien surveiller les températures cpu et vrm, un petit ventilo de 120 sur les rad vrm a faible vitesse avec l'ultra gaming peut éviter qu'elle grimpe de trop ;) ) et pour finir un realbench, attention ça chauffe bien, en stress test d'une heure, si occt a passé 8H stable et realbench a passé une heure et que mes températures sont bonnes (pas dépasser 90°C avec realbench, il fait des pointes de qq fraction de secondes, pas grave, mais qu'en moyenne il reste dans les 80-85°C max alors je considère que mon oc est "stable"


Message édité par Metha le 04-12-2017 à 13:42:29

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10286478
jadakiss77
Posté le 04-12-2017 à 13:31:27  profilanswer
 


Merci pour l'info sur les connecteurs, il faut que je vérifie tous mes branchement.
Dans smart fan, pour la pompe les RPM sont pris en compte moi j'ai l'impression que c'est à 0.
 
J'ai un I5 8600K délib by grosbill, 1.145v pour 4.5 c'est élevé non ? je dois pouvoir descendre la tension
D’après les test hardware.fr je devrais pouvoir descendre à 1.135
 
55° c'était sous intelburn test, avec prime95 je suis monté à 65°.
 

n°10286493
Metha
Crévindious, didjiou la Marie!
Posté le 04-12-2017 à 13:45:16  profilanswer
 

non 1.145 pour 4.5, c'est faible, tu as de la marge et tu peux le pousser encore ;)


---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°10286531
jadakiss77
Posté le 04-12-2017 à 14:36:01  profilanswer
 

Par contre pour le vcore je ne retrouve pas les mêmes valeurs dans hwmonitor.
 
Je me fie uniquement à CPUZ ?

n°10286546
nico_du_02
Posté le 04-12-2017 à 15:01:06  profilanswer
 

euuh bon alors j'ai decider de commencer l'overclocking de mon ultragaming, j'ai commencer par mettre a jour le bios en f6 car amelioration de la comptabilité des profil xmp.
par contre une fois dan sle bios j'ai bien pu disable les C1E C3 C6/C7 et c8 comme dit dans le guide par contre impossible de modifier  la vitesse du proc ou le voltage quand je vas dessus je n'ai pas acces au menu.
et en plus easy tune marche plus il a pas aimer le nouveau bios mais sinon tout marche bien. parcontre si je vais dans mise a jour processeur j'accede au menu pour overclocker a 4.8 tres bizzare ça

n°10286581
jadakiss77
Posté le 04-12-2017 à 15:51:06  profilanswer
 

Nico, on a la même CM.
 
Je suis aussi passé à la version F6 du bios, par contre moi j'ai bien la main pour modifié les valeurs de la tension et le ratio du processeur.
Ton processeur est bien une version "k" ?
 
 
@metha, c'est bon j'ai revérifié mes branchement. En fait je m'étais trompé sur la pompe il y avait un connecteur à brancher en USB. Ainsi via CAM je peux controler la vitesse pompe/ventilateur de l"AIO.
 
La je test à nouveau l'OC à 4.5 avec 1.135 et l'uncore à 4ghz.
 
Par contre dans prime 95, à chaque fois le test ne fonctionne pas sur l'ensemble des cores, je ne sais pas pourquoi ?
 
Edit: en fait sous prime j'ai pas tout les cores d'actif, sous intelburn ça passe et sous OCCT Blue screen.
Du coup j'augmente le vcore à 1.145

Message cité 1 fois
Message édité par jadakiss77 le 04-12-2017 à 16:49:19
n°10286613
nico_du_02
Posté le 04-12-2017 à 16:21:30  profilanswer
 

jadakiss77 a écrit :

Nico, on a la même CM.
 
Je suis aussi passé à la version F6 du bios, par contre moi j'ai bien la main pour modifié les valeurs de la tension et le ratio du processeur.
Ton processeur est bien une version "k" ?
 
 
@metha, c'est bon j'ai revérifié mes branchement. En fait je m'étais trompé sur la pompe il y avait un connecteur à brancher en USB. Ainsi via CAM je peux controler la vitesse pompe/ventilateur de l"AIO.
 
La je test à nouveau l'OC à 4.5 avec 1.135 et l'uncore à 4ghz.
 
Par contre dans prime 95, à chaque fois le test ne fonctionne pas sur l'ensemble des cores, je ne sais pas pourquoi ?


 
cool content de pas etre tout seul avec cette carte...
 
J'ai repris la main (fallait faire espace et pas entrée....) j'ai suivi ça  
https://overclocking.guide/gigabyte [...] ffee-lake/
 
sauf que je l'ai joué modeste 47 pour le moment et ben ça marche pas mon coeff reste toujours a 44 il manque quelques chose dans ce tuto?

n°10286628
jadakiss77
Posté le 04-12-2017 à 16:47:58  profilanswer
 

Non mois j'ai suivi le tuto & ça fonctionne.
 
Tu as mis combien en vcore ?

n°10286630
nico_du_02
Posté le 04-12-2017 à 16:49:55  profilanswer
 

1.30 mais sous le bios c'est ecris 4700 et quand je teste sous occt ça plafonne a 4400 mais c'est stable. l(overclocking ne semble pas detecter sous windows?? c'est possible ça?


Message édité par nico_du_02 le 04-12-2017 à 16:56:05
n°10286632
nico_du_02
Posté le 04-12-2017 à 16:51:21  profilanswer
 

coretemp aussi me met 100*44 comme si il ne tenait pas compte de mon ratio a 47

 

je vois pas ou j'ai oublier un truc il reste sur la freuence du depart ne tient pas compte de mon overclock


Message édité par nico_du_02 le 04-12-2017 à 16:53:37
n°10286645
nico_du_02
Posté le 04-12-2017 à 17:08:14  profilanswer
 

avec le test linpack d'occt il passe a 4700 quelques secondes puis redescent a 4400 sinon stable et environ 50° donc le problème vient pas de là avec l'autre test il passe jamais a 4700 et plafonne a 4400

n°10286651
jadakiss77
Posté le 04-12-2017 à 17:20:08  profilanswer
 

Et quand tu reviens dans le bios tes réglages sont toujours présent ?
Tu peux faire une photo des réglages ?
 
Tu as quoi comme refroidissement, car tu as des très bonne températures.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  35  36  37  38  39  40

Aller à :
Ajouter une réponse
 

Sujets relatifs
Config gaming - Recyclage et mise à jour[Aide] Config pc gaming
Pc Gaming ~2000€Evolution Z800 hp ----- Work station => Gaming Station
[Config] 1100 euros pour du gaming + montage videoCoffee Lake Z370 chipset défaut ?
[Résolu]ASUS ROG Z370-I Mini iTX - ACPI ERROR [RESOLU]
Choix carte mere Z370 Micro ATXChoix carte mere Z370 pour i7-8700K
Plus de sujets relatifs à : [Topic Unique] Z370 AORUS Gaming 7 bios F14(bios autres Z370 & Z390)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR