Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1451 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  336  337  338  ..  385  386  387  388  389  390
Auteur Sujet :

[Topic Unique V2] ASUS P5B and ASUS P5B DELUXE (wifi et pas wifi)

n°7053747
pascalou74
Posté le 29-07-2009 à 11:29:07  profilanswer
 

Reprise du message précédent :
merci de vos renseignements. quand tu dis les perfs ne sont pas extraordinaires c'est quoi?  
 
voici les perfs d'un hitachi 500Go sata seul et celle avec 2x500Go raid sur hdtune:
 
1 500Go sata seul : taux de transfert moyen 48MB/s   temps d'accés:13ms  burst rate:140MB/s  cpu usage 1.4%
2x500Go raid0         -----------------------121MB/s----------------19ms-----------145MB/s-------------4,3%
 
pas mal d'amélioration en raid 0, combien vais je avoir en raid 5 environ d'apres vous ?
                             
 


---------------
voir configuration matérielle
mood
Publicité
Posté le 29-07-2009 à 11:29:07  profilanswer
 

n°7053748
jigs@w
Scie !
Posté le 29-07-2009 à 11:29:10  profilanswer
 

Oui, j'ai effacé le message mais tu as reply à ce moment là.
 
Donc raid 0+1 et 5 et 10 en sata.
 
pascalou74: le RAID 5 a pour but de conserver l'intégrité des données au dépend des performances qui restent tout de même bonnes mais ce ne sera pas les performances d'un RAID 0+1


Message édité par jigs@w le 29-07-2009 à 11:32:21
n°7053752
pascalou74
Posté le 29-07-2009 à 11:29:53  profilanswer
 

mes disques sont des hitachi 500go sata2 16mo


---------------
voir configuration matérielle
n°7053754
gus84
Old school gamer
Posté le 29-07-2009 à 11:31:41  profilanswer
 

Quand je dis que les perfs sont pas extraordinnaires, c'est par rapport à une carte raid dédié avec cpu, ram, toussa.
Sinon c'est sur que c'est mieux qu'un disque tout seul, hein! :D
 
Si tu veux je peux te poster un hdtune de mon raid 5 ce soir.

Message cité 1 fois
Message édité par gus84 le 29-07-2009 à 11:32:23

---------------
Le Club des pilotes HFR
n°7053775
pascalou74
Posté le 29-07-2009 à 11:41:01  profilanswer
 

gus84 a écrit :

Quand je dis que les perfs sont pas extraordinnaires, c'est par rapport à une carte raid dédié avec cpu, ram, toussa.
Sinon c'est sur que c'est mieux qu'un disque tout seul, hein! :D
 
Si tu veux je peux te poster un hdtune de mon raid 5 ce soir.


 
ok gus84.
sinon donc j'ai pensé à monter un raid 5 sur ma p5b, on vient d'en parler. mais j'ai pensé à cela aussi, c'est à dire, garder mes 2x500go en raid0 (1To) , installer vista dessus et mes jeux. puis acheter un 3eme disque que je mettrais sur la p5b simplement pour conserver mes fichiers (photos de famille,doc...etc)
l'inconvénient c'est que je me retrouve avec 1To ou je ne vais pratiquement rien stocker, si ce n'est du téléchargement torrent etc... mais je pense que cette solution est pas mal vu que si le raid 0 lache je m'en fiche un peu puisqu'il n'y aura rien d'important dessus (os+jeux).
qu'en pensez vous ?
sinon le 3 eme disque pour les données archivées je le branche normalement sur un port sata et je ne monte aucun raid dessus et il sera vu comme stockage dans windows? ( wouaw quel embrouille! lol )
 


---------------
voir configuration matérielle
n°7053866
gus84
Old school gamer
Posté le 29-07-2009 à 12:46:12  profilanswer
 

Tu sais que sur une même grappe tu peut faire à la fois du raid0 et du raid5?
 
Le meilleur plan, à mon avis, c'est 3x500Go (ou mieux 4x500Go) sur lesquel tu fait un raid0 de 200Go pour les jeux (ou plus à toi de voir) et le reste en raid5.
 
Perso, mon PC est comme ça, mais j'ai un 500Go à part pour le système.
 
Tu peux aussi mettre le système sur le raid0, mais en cas de panne il te faudra réinstaller windows sur un disque à part pour récuperer tes données du raid5 (qui elles seront toujours là bien sur)
 
Si tu fait comme ça n'oublie pas de partitionner ton raid5 en fonction de tes besoins.
une partoch données, une photo, une musique, etc... ça evite la fragmentation excesive et le bordel!


---------------
Le Club des pilotes HFR
n°7054135
pascalou74
Posté le 29-07-2009 à 16:11:15  profilanswer
 

donc si je comprends bien tu n'as pas l'os sur ton raid 0 mais un disque à part, à quoi te sert le raid 0 alors?


---------------
voir configuration matérielle
n°7054184
bobdennard
2 in the pink & 1 in the stink
Posté le 29-07-2009 à 16:43:45  profilanswer
 

pascalou74 a écrit :

donc si je comprends bien tu n'as pas l'os sur ton raid 0 mais un disque à part, à quoi te sert le raid 0 alors?


 
Je m'autoquote, voici le résultat avec 3 7200.12 en Raid Matrix sur ma P5B Deluxe Wifi achetée à Gus84 :D :
 
Post 1
 
Post 2
 
Cela fonctionne très bien, avec un Quad je n'en ai strictement rien à faire de la consommation CPU ...
 
édité, le post 1 est en lien direct


Message édité par bobdennard le 29-07-2009 à 17:18:40

---------------
[VDS] Pour le moment plus rien
n°7054190
newbee
Alias : 0liveO1
Posté le 29-07-2009 à 16:48:17  profilanswer
 

mauvais lien pour "post 1", faut scroller, c'est chiant :o
 
;)


---------------
>> [MOD] Another PC in the wall <<
n°7054192
pascalou74
Posté le 29-07-2009 à 16:48:21  profilanswer
 


 
 
donc récapitulons, tu as 3 disques dur de 500Go
3x70Go (210Go) pour le raid0
le reste 430Go pour le raid5
5 partitions pour le raid0 et 4 partitions pour le raid5. ok
tu réalises tes partitions à quel moment? et combien as tu mis de valeur pour le stripe du raid 0?
 
sinon j'ai donc 2x500Go hitachi P7K500 , puis je prendre comme 3eme disque pour mon raid 5, le 7200.12 de seagate ?


Message édité par pascalou74 le 29-07-2009 à 17:02:04

---------------
voir configuration matérielle
mood
Publicité
Posté le 29-07-2009 à 16:48:21  profilanswer
 

n°7054270
bobdennard
2 in the pink & 1 in the stink
Posté le 29-07-2009 à 17:24:22  profilanswer
 

Tout est très bien expliqué sur ce topic unique d'overclocking-masters.
 
Il est conseillé d'avoir des disques durs identiques achetés en même temps pour avoir des numéros de séries les plus proches possibles. Donc non coupler un 7200.12 ou tout autre HDD qui n'est pas un P7K500 de 500GB n'est pas une très bonne idée.
 
Ensuite la manière dont sont organisées mes partitions il y a beaucoup de débats dessus, pour certains c'est contraignant, trop de partoches, ça revient à écraser les mouches avec un marteau, mais j'ai toujours structurer mes partoches comme cela, les idées de ce tuto ne sont pas nouvelles pour moi ;).


---------------
[VDS] Pour le moment plus rien
n°7054791
gus84
Old school gamer
Posté le 29-07-2009 à 22:56:57  profilanswer
 

D'accord avec bob pour les partochs, ça évite le bordel et la fragmentation rapide des fichiers.
par exemple une partoch "musique" est pleine de petit fichiers qu'on ne déplace pas souvent.
au contraire une partoch "documents" avec des fichiers de toute taille qu'on éfface/copie/télécharge souvent va vite se fragmenter.
 
 
Par contre pas d'accord avec la règle des disques identiques! :non:  
 
Déja si tu lis bien le topic dont tu parles sur OCM tu verras que les gars qui utilisent des grappes dépareillées n'ont pas de soucis de perfs, on ne perd vraiment pas grand chose avec des disques différents, pour peu qu'ils soient à peu prés de même génération.
Evidemment si parmi trois seagate 7200.12 32Mo tu colle un vieux hitachi en sata1 16Mo, ben les autres disques vont se tourner les pouces en attendant le plus vieux!
 
Donc si on peut mettre les même tant mieux, sinon c'est pas dramatique.
 
 

Citation :

Il est conseillé d'avoir des disques durs identiques achetés en même temps pour avoir des numéros de séries les plus proches possibles


Ah, non surtout pas malheureux!!! [:kzimir]  
Qui dit numéro de série proche, dit fabriqué dans la même usine, le même jour, avec les même matériaux...
ça peut sembler cool, même si ça ne sert à rien en terme de performances, mais si tu tombes sur une série de merde? et que tes quatre disques te lâchent en quelques jours/heures?
 
Au contraire, les gars qui gèrent des serveurs importants font toujours en sorte d'avoir des numéros de série différents pour cette raison.
Désolé Bob, mais ça c'est une connerie de légende urbaine a laquelle il faut tordre le cou!
 
 

Citation :

donc si je comprends bien tu n'as pas l'os sur ton raid 0 mais un disque à part, à quoi te sert le raid 0 alors?


En effet, j'ai longtemps eu l'OS sur mon raid0, mais depuis peu je l'ai repassé sur un disque a part.
Mon petit raid0 ne me sert que pour les install des jeux.
En cas de défaillance du raid0 (probabilité multiplié par quatre je te le rappelle) je ne perd pas grand chose.


---------------
Le Club des pilotes HFR
n°7054807
bobdennard
2 in the pink & 1 in the stink
Posté le 29-07-2009 à 23:06:49  profilanswer
 

Je suis moyennement convaincu :/ D'un côté c'est vrai dépareiller ça évite de faire travailler ensemble une potentielle mauvaise série, genre un famille de très mauvais 75GXP :lol:. Mais tout comme la mémoire en dual channel, les kits de HDD "Raid Edition" sont issus de même série, est également utilisé l'argument habituel d'une meilleure symbiose possible blablabla :o. Enfin bref, c'est comme un 51 ou un Ricard, débat sans fin [:bidouille34].
 
Pour la défaillance du Raid-0 il y a une solution très simple, faire une image de ses partitions sur son Raid-0 avec Acronis True Image, si c'est stocké sur un DD externe votre système est restauré en moins d'1/4 d'heure :jap: .


Message édité par bobdennard le 29-07-2009 à 23:11:13

---------------
[VDS] Pour le moment plus rien
n°7054838
traf67
gniark
Posté le 29-07-2009 à 23:28:58  profilanswer
 

Salut,
 
J'ai une P5B-deluxe wifi édition acheté en septembre 2006. Depuis, j'ai tout changé (ram, processeur, carte graphique, carte son, alim, ventirad, boitier...)
 
J'ai le bios en version 1226, j'ai un E8400 et je galère à l'O/C, l'écran est noir au démarrage et je ne parviens à refaire redémarré le PC qu'en enlevant la pile de la carte mère. Je ne peux pas passer les 350 de FSB, ce qui est vraiment ridicule sachant qu'auparavant j'ai pu O.C un PENTIUM D 3.4ghz à 4.23 à 31° et ne dépassant pas les 45 en charge. Or à présent je n'arrive pas à claquer plus de 200mhz en plus sur le CPU sans que mon PC puisse redémarrer après les nouveaux paramètres.
 
 
Auriez vous une solution ? Je n'ai rien vu de tel sur le sujet  :pt1cable:  
 
 
merci  :love:

n°7054844
jigs@w
Scie !
Posté le 29-07-2009 à 23:32:50  profilanswer
 

Ta RAM tu peux la détaillée stp ?
 
EDIT: Ah ! Il va peut-être te falloir passer en bios 1236 qui sait car selon Asus:
 
Core 2 Duo E8400 (3.00GHz,1333FSB,L2:6MB,65W,rev.E0)      ALL  1236   beta
Core 2 Duo E8400 (3.00GHz,1333FSB,L2:6MB,rev.C0)     ALL  1226   beta


Message édité par jigs@w le 29-07-2009 à 23:39:33
n°7054869
bobdennard
2 in the pink & 1 in the stink
Posté le 29-07-2009 à 23:48:52  profilanswer
 

traf67 a écrit :

Salut,
 
J'ai une P5B-deluxe wifi édition acheté en septembre 2006. Depuis, j'ai tout changé (ram, processeur, carte graphique, carte son, alim, ventirad, boitier...)
 
J'ai le bios en version 1226, j'ai un E8400 et je galère à l'O/C, l'écran est noir au démarrage et je ne parviens à refaire redémarré le PC qu'en enlevant la pile de la carte mère. Je ne peux pas passer les 350 de FSB, ce qui est vraiment ridicule sachant qu'auparavant j'ai pu O.C un PENTIUM D 3.4ghz à 4.23 à 31° et ne dépassant pas les 45 en charge. Or à présent je n'arrive pas à claquer plus de 200mhz en plus sur le CPU sans que mon PC puisse redémarrer après les nouveaux paramètres.
 
 
Auriez vous une solution ? Je n'ai rien vu de tel sur le sujet  :pt1cable:  
 
 
merci  :love:


Bios 1238 :o


---------------
[VDS] Pour le moment plus rien
n°7055050
glopp
Amazing how far we can go...
Posté le 30-07-2009 à 07:21:37  profilanswer
 

traf67 a écrit :

Salut,
 
J'ai une P5B-deluxe wifi édition acheté en septembre 2006. Depuis, j'ai tout changé (ram, processeur, carte graphique, carte son, alim, ventirad, boitier...)
 
J'ai le bios en version 1226, j'ai un E8400 et je galère à l'O/C, l'écran est noir au démarrage et je ne parviens à refaire redémarré le PC qu'en enlevant la pile de la carte mère. Je ne peux pas passer les 350 de FSB, ce qui est vraiment ridicule sachant qu'auparavant j'ai pu O.C un PENTIUM D 3.4ghz à 4.23 à 31° et ne dépassant pas les 45 en charge. Or à présent je n'arrive pas à claquer plus de 200mhz en plus sur le CPU sans que mon PC puisse redémarrer après les nouveaux paramètres.
 
 
Auriez vous une solution ? Je n'ai rien vu de tel sur le sujet  :pt1cable:  
 
 
merci  :love:


 
 
Mais bien sur...il fait 10 degres chez toi ?

n°7055829
pascalou74
Posté le 30-07-2009 à 19:46:26  profilanswer
 

juste pour en revenir au raid, mon choix va se porter sur l'achat d'un 3eme disque dur de 500Go hitachi sata2 ou un autre, je sais plus trop la du coup, monter un raid0 pour l'os et les jeux et un raid 5 avec le reste. en espérant que j'aurais de bonnes perfs sur ma p5b.
mais je sais que l'avenir c'est le ssd... mais trop cher.
à bientôt pour les essais  


---------------
voir configuration matérielle
n°7062572
pascalou74
Posté le 05-08-2009 à 22:17:06  profilanswer
 

Salut,
 
j'ai monté un RAID0 et un RAID5 avec 3 disques dur hitachi 500Go avec une p5b deluxe (ICH8R) intel matrix...
180Go en raid0 et 820Go en raid5 sur vista 32. je vais vous montrer mes benchs mais j'ai une question.
il y a une énorme différence de débit quand j'active le cache antémémoire des disques. faut il le laisser activer? si oui quel est le risque, si non pourquoi ne pas l'activer?
 
RAID0 antémémoire activé
http://img13.imageshack.us/img13/7977/hdtunebenchmarkintelraiz.th.jpg
RAID0 antémémoire désactivé
http://img196.imageshack.us/img196/9700/hdtunebenchmarkintelraig.th.png
RAID5 antémémoire activé
http://img190.imageshack.us/img190/7694/hdtunebenchmarkintelraik.th.png
RAID5 antémémoire désactivé
http://img29.imageshack.us/img29/8679/hdtunebenchmarkintelrai.th.png
 
que pensez vous de ces résultats bobdennard,gus84 et les autres ?


Message édité par pascalou74 le 05-08-2009 à 22:33:42

---------------
voir configuration matérielle
n°7062609
gus84
Old school gamer
Posté le 05-08-2009 à 22:42:24  profilanswer
 

Les perfs ont l'air d'être correctes, pour le raid0 j'aurais pensé que ça débiterais un peu plus mais c'est déja pas mal.
 
Pour l'antémémoire c'est surtout sur le raid0 que c'est dangereux en cas de coupure nette.
Mais il y a une telle différence de performance qu'il faut savoir vivre dangereusement, non?


---------------
Le Club des pilotes HFR
n°7062611
jigs@w
Scie !
Posté le 05-08-2009 à 22:43:11  profilanswer
 

N'ayant pas de raid je ne prononcerai pas.
 
Pour le cache, quand il est activé, le risque est de perdre des données qui ne sont pas encore inscrites sur le disque en cas de coupure de courant.


---------------
"Si vous n'aimez pas mes idées, ce n'est pas grave, j'en ai d'autres" (Marshall Mc Luhan)
n°7062631
pascalou74
Posté le 05-08-2009 à 22:58:57  profilanswer
 

gus84 a écrit :

Les perfs ont l'air d'être correctes, pour le raid0 j'aurais pensé que ça débiterais un peu plus mais c'est déja pas mal.
 
Pour l'antémémoire c'est surtout sur le raid0 que c'est dangereux en cas de coupure nette.
Mais il y a une telle différence de performance qu'il faut savoir vivre dangereusement, non?


 
oui tout à fait, mais ca veut dire quoi, s'il y a une coupure de courant je perds totalement le raid 0? ou juste les données écrites à l'instant T ?
 


---------------
voir configuration matérielle
n°7062633
jigs@w
Scie !
Posté le 05-08-2009 à 23:00:10  profilanswer
 

à un instant T (peu avant la coupure)


---------------
"Si vous n'aimez pas mes idées, ce n'est pas grave, j'en ai d'autres" (Marshall Mc Luhan)
n°7062637
pascalou74
Posté le 05-08-2009 à 23:02:00  profilanswer
 

jigs@w a écrit :

à un instant T (peu avant la coupure)


ok alors no problémo, y a pas trop de risque...


---------------
voir configuration matérielle
n°7062691
pascalou74
Posté le 06-08-2009 à 00:37:31  profilanswer
 

mais c'est vrai que je pensais faire mieux en raid 0 vu que j'ai la même config que bobdennard... p5b deluxe e6600@3.4Ghz 4Go de ram 9800gtx
peut être que les seagate 7200.12 sont plus performants en un seul plateau de 500Go.


---------------
voir configuration matérielle
n°7062695
bobdennard
2 in the pink & 1 in the stink
Posté le 06-08-2009 à 00:43:17  profilanswer
 

pascalou74 a écrit :

mais c'est vrai que je pensais faire mieux en raid 0 vu que j'ai la même config que bobdennard... p5b deluxe e6600@3.4Ghz 4Go de ram 9800gtx
peut être que les seagate 7200.12 sont plus performants en un seul plateau de 500Go.


 
Ça débite plus chez moi parce que nous n'avons pas exactement la même configuration, tout est à mettre au crédit de mon ATi [:garath_]  
 
Sinon concernant l'antémémoire et les risques, je te conseille d'investir dans un onduleur, c'est un matériel que beaucoup trop de gens négliges alors que c'est très utile [:nham]


---------------
[VDS] Pour le moment plus rien
n°7062698
pascalou74
Posté le 06-08-2009 à 00:46:09  profilanswer
 

ton ATI? mais je vois pas le rapport d'un bench HDD avec une carte graphique. dis moi tout sur ta config, pilote aussi. moi je pense plutot que les 7200.12 avec 1 plateau roxx plus que mes hitachi p7k500
et puis ce sont mes 1er bench j'ai monté le raid cet aprem, un vista dessus et hop...reste à peaufiner  lol

Message cité 1 fois
Message édité par pascalou74 le 06-08-2009 à 00:47:10

---------------
voir configuration matérielle
n°7062701
pascalou74
Posté le 06-08-2009 à 00:49:16  profilanswer
 

ou alors que tu es sur xp et moi sur vista


---------------
voir configuration matérielle
n°7062705
bobdennard
2 in the pink & 1 in the stink
Posté le 06-08-2009 à 00:54:21  profilanswer
 

pascalou74 a écrit :

ton ATI? mais je vois pas le rapport d'un bench HDD avec une carte graphique. dis moi tout sur ta config, pilote aussi. moi je pense plutot que les 7200.12 avec 1 plateau roxx plus que mes hitachi p7k500
et puis ce sont mes 1er bench j'ai monté le raid cet aprem, un vista dessus et hop...reste à peaufiner  lol

 

Ma réponse est accompagnée d'un troll en guise de smyley, ma réponse n'était donc pas sérieuse :whistle:.

 

Vista plus performant que XP ou l'inverse, je ne sais pas. Par contre oui le 7200.12 a de très bons débits, mais il a un temps de réponse plus élevé que la concurrence.

 

Dans ton cas les performances sont excellentes, il n'y a pas de quoi s'alarmer.


Message édité par bobdennard le 06-08-2009 à 00:54:31

---------------
[VDS] Pour le moment plus rien
n°7062706
pascalou74
Posté le 06-08-2009 à 00:57:24  profilanswer
 

je m'alarme pas lol, c'est vrai que j'avais pas vu le temps de réponse..on peut pas tout avoir.
bon on va s'attaquer à quoi maintenant dans ce pc, tu as des idées?


---------------
voir configuration matérielle
n°7062737
jigs@w
Scie !
Posté le 06-08-2009 à 02:37:40  profilanswer
 

heu... avant de partir dans tout les sens, ici c'est P5B (Deluxe) Wifi ou non wifi mais c'est tout.
 
Si tu as des questions plus "générales" ou un autre cas particulier merci de poster dans le/les forums appropriés.


---------------
"Si vous n'aimez pas mes idées, ce n'est pas grave, j'en ai d'autres" (Marshall Mc Luhan)
n°7062757
pascalou74
Posté le 06-08-2009 à 04:13:15  profilanswer
 

ben la p5b qui permet un super raid 5 c'est dans ce forum non...on parle bien du contrôleur ICH8R de la P5B DELUXE.
enfin bref tu as raison on en a assez dit sur le raid.
 


---------------
voir configuration matérielle
n°7062770
jigs@w
Scie !
Posté le 06-08-2009 à 05:13:49  profilanswer
 

Oui nous sommes bien d'accord,
 

pascalou74 a écrit :

...bon on va s'attaquer à quoi maintenant dans ce pc...


C'est surtout ça qui m'a alerté.


---------------
"Si vous n'aimez pas mes idées, ce n'est pas grave, j'en ai d'autres" (Marshall Mc Luhan)
n°7068063
pascalou74
Posté le 10-08-2009 à 13:19:20  profilanswer
 

salut,
 
bon j'ai un problème avec mon raid sur la p5b deluxe. j'ai donc monté un raid0 et un raid 5 avec 3 disques hitachi 500go 16mo sur une p5b deluxe (ich8r) en intel matrix. 180Go pour le raid 0 et 820Go pour le raid 5 (voir plus haut).
hier je rentre du boulot et je vois que le raid 5 est en mode dégradé, windows se lance puisque le raid 0 fonctionne bien. la console intel matrix m'avertit qu'un volume risque de tomber en panne et de sauvegarder mes données. sur un des disques est marqué état: une erreur s'est produite.
voila ca commence les emmerdes avec le raid.
qui peut m'aider et me dire ce que je dois faire? comment reconstruire le raid 5, car j'ai un doute je ne pense pas que le disque dur soit défectueux. peut être un problème de contrôleur...
 
merci.


---------------
voir configuration matérielle
n°7074022
3615buck
J'suis Belge une fois...
Posté le 14-08-2009 à 21:52:12  profilanswer
 

Du Raid, on fait ça avec une vraie carte contrôleur Raid ou rien... :/


---------------
Mon œuvre ~ Mon drame ~ Vos gueules
n°7074025
houckaye
Wouff
Posté le 14-08-2009 à 21:54:57  profilanswer
 

C'est ça qui est géniale avec ce genre de carte. Tout est dessus (et elles sont chères pour ça). Mais tu te rends compte que finalement tu achètes une carte contrôleur disque, une carte son, une carte réseau,...

n°7074077
MEI
|DarthPingoo(tm)|
Posté le 14-08-2009 à 22:56:21  profilanswer
 

3615buck a écrit :

Du Raid, on fait ça avec une vraie carte contrôleur Raid ou rien... :/


Non simplement on est competant et tante pas le RAID avec un PC pas stable. :o


---------------
| Intel Core i5-4670K 4C/4T @ 3.8GHz - 16GB DDR3-2400 10-12-12-31 1T - ATI Radeon HD 7970 GHz Edition 3GB @ 1100/1500MHz |
n°7074092
pascalou74
Posté le 14-08-2009 à 23:16:33  profilanswer
 

non mais apparemment mon pc est stable 1h d'occt ok. je pense qu'il y a un pb avec le raid 5 sur la pd5 dlx. du coup j'ai laissé tombé et je me suis fait la config suivante:
avec les 3 DD P7K500 hitachi:
2DD 200Go en raid0 avec vista32
le reste des 800Go en raid1(documents,photos,etc..) il me reste 365 en raid1(duplication)
et le 3eme DD pour du stockage simple.
 
ca a l'air de bien fonctionner tout ca et on oublie le raid5 très capricieux...à moins d'acheter une carte dédiée


---------------
voir configuration matérielle
n°7074117
MEI
|DarthPingoo(tm)|
Posté le 14-08-2009 à 23:42:15  profilanswer
 

1h d'OCCT ca veut rien dire. :spamafote: Faut plutôt viser 8-12H pour commencer a avoir quelques chose de fiable.
 
D'autant plus que parfois les erreurs RAM viscieuse passent au travers des mailles du filet si on est trop axé staibilité CPU (qui finalement ne traite que des données en cache).
 
Le RAID5 Intel n'a aucun problème. Faut juste, et comme pour le RAID0 ou même le RAID1, avoir un PC avec une stabilité exemple sous peine de sanction immédiate.
 
Le RAID5 étant plus sensible a cause des calculs XOR c'est tout.
 
Des ICH8R ils s'en est vendu, s'il y avais un problème au niveau du RAID5 ça se saurait. :o


---------------
| Intel Core i5-4670K 4C/4T @ 3.8GHz - 16GB DDR3-2400 10-12-12-31 1T - ATI Radeon HD 7970 GHz Edition 3GB @ 1100/1500MHz |
n°7074236
pascalou74
Posté le 15-08-2009 à 08:03:48  profilanswer
 

Tu as surement raison MEI car ce matin en me levant j'avais une erreur sur le raid1 que j'ai fais hier soir. donc reconstruction une fois de plus. je vais faire ce que tu me dis 8à12h d'occt. quand j'avais fais 1h d'occt c'était ram+cpu.  
pourquoi mon raid0 ne plante pas lui? c'est soit le raid5 ou le raid1 qui plante et ce qui est bizarre c'est que mes raid plantaient meme avec la fréquence du cpu plus basse.


---------------
voir configuration matérielle
n°7077860
gus84
Old school gamer
Posté le 18-08-2009 à 16:57:31  profilanswer
 

je confirme ce que viens de dire MEI.
 
je fais du raid 5 et 0 avec l'ICH depuis des années maintenant, j'ai commencé avec ma premiere P5B acheté le jour de sa sortie. (ça fait combien de temps ça?)
 
Depuis je suis passé par un ICH9 et un ICH10, j'ai même passé un raid complet de quatre disques d'une mobo a une autre sans problème.
 
Depuis tout ce temps je n'ai du avoir que deux ou trois reconstruction du raid 5. (toujours a cause d'un plantage ou d'un OC foireux)
 
Une chose est sure: RAID+OC faut être bien burné!
 
Sur une machine stable le matrix raid ne pose aucun problème.  
 
Et quand a ceux qui conseille une carte raid dédié, on fait quoi quand la carte raid est HS et plus fabriqué/disponible?


---------------
Le Club des pilotes HFR
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  336  337  338  ..  385  386  387  388  389  390

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Résolu] [Ram défectueuse] Des plantâges à gogo ! Avec ma p5b.Conseil mémoire pour P5B Deluxe
Asus p5A vitesse processeur = moitié !Problème port sata sur Asus A8N-SLI Premium
Mobo Asus et autre conf pour dual core IntelConfig P5W DH Deluxe - E6300 - RAM et stabilité ?
Asus K8n - Problème de RAM : "System failed memory test"[HELP] Urgent!!! Problème PC Carte Mère Asus + Bios
Carte graphique pour CM Asus P4C800 E deluxe 
Plus de sujets relatifs à : [Topic Unique V2] ASUS P5B and ASUS P5B DELUXE (wifi et pas wifi)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR