Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1288 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  385  386  387  388  389  390
Auteur Sujet :

[Topic Unique V2] ASUS P5B and ASUS P5B DELUXE (wifi et pas wifi)

n°5290243
jaco67
Posté le 14-01-2007 à 06:47:02  profilanswer
 

Reprise du message précédent :

Citation :

j'ai bo chercher , je n'ais pas le dts.  
et toujour pas de son.  
j'ai reinstallé le driver sound max mais toujour pareil


 
J'avais ce probleme, j'ai desactive dans le bios HD pour le remplacer par AC'97, reboot de windows, et le micro fonctionnait.
Mais le micro fournit avec la CM n'est pas une merveille...celui intégré a ma webcam est de meilleur qualité.

mood
Publicité
Posté le 14-01-2007 à 06:47:02  profilanswer
 

n°5290244
davids
Posté le 14-01-2007 à 06:47:10  profilanswer
 

drapal :)

n°5290247
fredericne​yret
Posté le 14-01-2007 à 07:00:02  profilanswer
 

continu bierman ! c'est tres bien ce que tu a fait jusqu'a present ne te relache pas comme ca! c'est sur le long terme qu'on juge!

n°5290314
rycky
Posté le 14-01-2007 à 09:36:24  profilanswer
 

[:drapal]

n°5290370
Ableur
Posté le 14-01-2007 à 10:27:52  profilanswer
 

agremlins a écrit :

Un guide rapide d'o/c viendra quand j'aurai le temps.
J'ai un noctua, la tof viendra demain si j'ai le temps
 
Dans un 69U6 :
http://img171.imageshack.us/img171 [...] je6.th.jpg
http://img166.imageshack.us/img166 [...] lj2.th.jpghttp://img407.imageshack.us/img407 [...] do0.th.jpg


Merci bien, je le pensais moin moche ! mais qu'est ce qu'il est imprécionant !
Et sinon, est ce possuble de le tourner dans l'autre sens ? ( pour que le ventilo ailleur vers le haut ? ) car j'ai un nine hundred et a la place de l'alim j'ai un ventilo de 20cm ^^
Et le chipset ( enfin le truc en dessous du proc et a coté de la ram ) il n'est pas touché ? il ne chauffe pas davatange avec cette bête au dessus ?
Thx en tout cas :-)

n°5290388
Neurone
Te rends pas dingue !
Posté le 14-01-2007 à 10:45:16  profilanswer
 

[:drapal]


---------------
Je vais aller habiter en Théorie. Parce que tout fonctionne parfaitement en Théorie.
n°5290488
Martin51
Posté le 14-01-2007 à 11:55:31  profilanswer
 

Est ce que le wester digital 250go se16 sata 2 est compatible ahci?
Peut etre que mon probleme d'écran bleu vient de la ...

n°5290502
cyd16
si tu l'dis...
Posté le 14-01-2007 à 12:02:34  profilanswer
 

jaco67 a écrit :

Citation :

j'ai bo chercher , je n'ais pas le dts.  
et toujour pas de son.  
j'ai reinstallé le driver sound max mais toujour pareil


 
J'avais ce probleme, j'ai desactive dans le bios HD pour le remplacer par AC'97, reboot de windows, et le micro fonctionnait.
Mais le micro fournit avec la CM n'est pas une merveille...celui intégré a ma webcam est de meilleur qualité.


 
 
je n'ai pas de micro avec le bundle de la CM , j'attend demain pour prendre un micro car la j'ai tout ésayé et rien n'y fait  :jap:

n°5290505
Matboys
Posté le 14-01-2007 à 12:04:21  profilanswer
 

[:abnocte invictus]

n°5290518
darkblade6​666
Posté le 14-01-2007 à 12:09:12  profilanswer
 

bon je comprend pas, memtest ok@400
vcore 1.46 bios stable @3.5
vcore 1.48-1.55 pas moyen de rendre stable @3.6
nbcore, 1.45
overvolage terminal fsb, 1.4
 
sous orthos sa plante entre 8-50 min de facon aleatoire quelque soit le vcore
 
temp 64 en burn, chipset 31...
 
sa me rend fou cet histoire

mood
Publicité
Posté le 14-01-2007 à 12:09:12  profilanswer
 

n°5290525
teogropect​o
Posté le 14-01-2007 à 12:12:12  profilanswer
 

comment voir la temperature du chip? avec quel logiciel? j'utilise speedfan et tat pour les temps du core, mais aucun ne donne la temperature chpset (qui m'interresse car je suis à FSB 450 et j'aimerais pousser encore...)


---------------
Chaque année, ya de plus en plus de cons. Mais cette année j'ai l'impression que les cons de l'année prochaine sont déjà là !
n°5290532
coprin
Attention toxique.
Posté le 14-01-2007 à 12:14:36  profilanswer
 

Perso Speedfan me la donne, avec la version 4.32 beta8

n°5290547
teogropect​o
Posté le 14-01-2007 à 12:24:49  profilanswer
 

je viens d'installer speedfan 4.32 beta 8. Je suis content de voir que je n'ai plus besoin de TAT pour lire les vraies valeurs CPU, puisque cette version de speedfan me les donne, mais toujours pas de temperature chipset en vue.. j'ai par contre une temperature bugguee @ 127°C (qui etait deja la sur les autres versions).
 
D'autres idees pour la temperature chip?


---------------
Chaque année, ya de plus en plus de cons. Mais cette année j'ai l'impression que les cons de l'année prochaine sont déjà là !
n°5290559
the_bigboo
Posté le 14-01-2007 à 12:29:23  profilanswer
 

ai suite ?

n°5290561
teogropect​o
Posté le 14-01-2007 à 12:31:31  profilanswer
 

non plus...


---------------
Chaque année, ya de plus en plus de cons. Mais cette année j'ai l'impression que les cons de l'année prochaine sont déjà là !
n°5290569
agremlins
Profil : GreM's
Posté le 14-01-2007 à 12:34:25  profilanswer
 

Ableur a écrit :

Merci bien, je le pensais moin moche ! mais qu'est ce qu'il est imprécionant !
Et sinon, est ce possuble de le tourner dans l'autre sens ? ( pour que le ventilo ailleur vers le haut ? ) car j'ai un nine hundred et a la place de l'alim j'ai un ventilo de 20cm ^^
Et le chipset ( enfin le truc en dessous du proc et a coté de la ram ) il n'est pas touché ? il ne chauffe pas davatange avec cette bête au dessus ?
Thx en tout cas :-)


pas de problème pour le mettre dans l'autre sens (vers le haut).
 
Le ventilo génère un flux d'air en aspi et également sur les cotés du rad.
Donc pour ma part, refroidissement de la RAM par aspi et du NB par des fluctuations d'air..

n°5290578
coprin
Attention toxique.
Posté le 14-01-2007 à 12:38:02  profilanswer
 

teogropecto a écrit :

je viens d'installer speedfan 4.32 beta 8. Je suis content de voir que je n'ai plus besoin de TAT pour lire les vraies valeurs CPU, puisque cette version de speedfan me les donne, mais toujours pas de temperature chipset en vue.. j'ai par contre une temperature bugguee @ 127°C (qui etait deja la sur les autres versions).
 
D'autres idees pour la temperature chip?


 
Bah la ç a méchappe, sur Speedfan, j'ai trois temp (sans compter les DDur), le proc, l'aux (à 127°c et qui ne correspond à rien ) et une troisième qui est le chipset (controlé avec ai suite), si tu ne la vois pas, sonde foireuse?? T as verif dans le bios qu'elle apparait?

n°5290590
darkblade6​666
Posté le 14-01-2007 à 12:41:43  profilanswer
 

personne a une idée pour que je puisse depasser les 3.5 :/

n°5290596
teogropect​o
Posté le 14-01-2007 à 12:44:41  profilanswer
 

dans le bios, j'ai 2 temperatures: cpu et system. Pour moi la temp system c'est celle sur la mobo, moi je voudrais la temperature interne du NB...


---------------
Chaque année, ya de plus en plus de cons. Mais cette année j'ai l'impression que les cons de l'année prochaine sont déjà là !
n°5290609
coprin
Attention toxique.
Posté le 14-01-2007 à 12:50:30  profilanswer
 

teogropecto a écrit :

dans le bios, j'ai 2 temperatures: cpu et system. Pour moi la temp system c'est celle sur la mobo, moi je voudrais la temperature interne du NB...


 
Bah d'ou la confusion, interne au NB je ne pense pas qu'il y ait se sondes, moi je parlai de la system...

n°5290612
Moonly
Ready? Let's dance!
Posté le 14-01-2007 à 12:51:19  profilanswer
 

agremlins a écrit :

Pas de concurrence entre nous (c'est la grande famille de hardware.fr).
Surtout que BIERMAN et toi avez écrit chacun des bons tutos.
 
Sinon un grand merci à tous les participants actifs de ce topic et également à ceux des débuts du V1.


 
Je ne disais pas ça dans le sens que l'on se fasse une concurrence, c'était juste un moyen détourné de dire que ton topic commence déjà avec des infos complètes, bien organisées, et surtout nombeuses ! ;)
 
Sinon BIERMAN, tu t'es fait copié sur quel sujet ?


---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
n°5290687
partit
Posté le 14-01-2007 à 13:12:17  profilanswer
 

bonjour,
 
j'ai un gros probleme pour installer le bios 0804 sur la P5B Deluxe wifi/ap.
 
Le flaschage se passe bien je le fais avec asus update sous windows
 
actuellement j'ai le bios 0405 sans probleme
 
et avec cette nouvelle version (0804) il se bloque soit a l'ecran bios soit il bloque dans  
 
windows xp (j'ai un message d'erreur overcloking error rentry to setup or configure your  
 
system)
 
obliger de revenir a la version 0405 tant bien que mal
 
bien sur le systeme n'est pas overcloker
 
comment faire pour installer sans pb cette version(0804) ?
 
Merci pour vos reponses

n°5290699
Ableur
Posté le 14-01-2007 à 13:15:51  profilanswer
 

partit,
J'ai eut ce meme foutu pb ! oublie pas de faire clear cmos apres le flashage ! ce pb vient de la !
Et aussi, ne touche pas au bios apres avoir modif le bios, car ça a tendance a mettre ce message ( genre je mettais ma ram @400 et ben error :/ )
Donc, mets a jour, et fais un clear cmos ( sur la cm tu as un cavalier que tu dois déplacer, c'est expliquer sur ton manuel ;) )

n°5290786
chinoisurf​er
the liberty
Posté le 14-01-2007 à 13:55:18  profilanswer
 

drapal :d

n°5290814
agremlins
Profil : GreM's
Posté le 14-01-2007 à 14:08:19  profilanswer
 

partit a écrit :

bonjour,
 
j'ai un gros probleme pour installer le bios 0804 sur la P5B Deluxe wifi/ap.
 
Le flaschage se passe bien je le fais avec asus update sous windows
 
actuellement j'ai le bios 0405 sans probleme
 
et avec cette nouvelle version (0804) il se bloque soit a l'ecran bios soit il bloque dans  
 
windows xp (j'ai un message d'erreur overcloking error rentry to setup or configure your  
 
system)
 
obliger de revenir a la version 0405 tant bien que mal
 
bien sur le systeme n'est pas overcloker
 
comment faire pour installer sans pb cette version(0804) ?
 
Merci pour vos reponses


Après le flashage, effectue un clear cmos

n°5290817
agremlins
Profil : GreM's
Posté le 14-01-2007 à 14:09:30  profilanswer
 

Moonly a écrit :

Je ne disais pas ça dans le sens que l'on se fasse une concurrence, c'était juste un moyen détourné de dire que ton topic commence déjà avec des infos complètes, bien organisées, et surtout nombeuses ! ;)


 :jap: , au fait tu garde laquelle de CM (P5B ou DQ6) ?
 
darkblade6 666> comme ça non, pas d'idée.
 
 
 
Autre question @ tous : Si on a 2DD (1 en sata2 et 1 en sata), pas de problème pour mettre en ahci dans le bios ?

Message cité 1 fois
Message édité par agremlins le 14-01-2007 à 14:13:05
n°5290829
Moonly
Ready? Let's dance!
Posté le 14-01-2007 à 14:15:17  profilanswer
 

Bah pour la CM, la DQ6 est en vente mais en même temps ça m'embête de m'en séparer, car c'est également une trés bonne CM. Cela dit, il faudra bien que je fasse un choix, et c'est vrai que j'ai une petite préférence pour l'ASUS quand même.
 
Par contre, j'aimerai bien qu'ASUS sorte un nouveau BIOS final...


---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
n°5290852
Ableur
Posté le 14-01-2007 à 14:25:05  profilanswer
 

ahci, c'est quoi ? depuis le temps que j'entends ça ... c'est une sorte de pilote pour les périph sata ? ou alors c'est une option qui boost les périph sata ?

n°5290853
Soulfly
Posté le 14-01-2007 à 14:25:10  profilanswer
 

[:drapo]

n°5290863
dave_d
Hanging around
Posté le 14-01-2007 à 14:31:27  profilanswer
 


Tiens, petites questions au passage :
 
Certain parmis vous auraient-ils remarqué une augmentation de la limite du fsb (475 max ds mon cas) en upgradant un bios supérieur au 0804 ? (on peut tjs rever :D)
 
Le fait de mettre le pci-e sur 110 n'est-il pas vraiment "dangereux" pour la carte graphique ?

n°5290927
Moonly
Ready? Let's dance!
Posté le 14-01-2007 à 14:59:16  profilanswer
 

Ableur a écrit :

ahci, c'est quoi ? depuis le temps que j'entends ça ... c'est une sorte de pilote pour les périph sata ? ou alors c'est une option qui boost les périph sata ?


 
Au début de mon tuto concernant l'installation en AHCI, je rapelle à quoi ça sert. :)


---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
n°5291063
dache
Posté le 14-01-2007 à 15:44:50  profilanswer
 

agremlins a écrit :

Autre question @ tous : Si on a 2DD (1 en sata2 et 1 en sata), pas de problème pour mettre en ahci dans le bios ?

+1 pour la question
J'ai 1 raptor 150 + 1 Hitachi sata2

n°5291072
exoskelet
Posté le 14-01-2007 à 15:48:38  profilanswer
 

drapal


---------------
Topic d'Achat-Vente / Feed-Back
n°5291075
coprin
Attention toxique.
Posté le 14-01-2007 à 15:49:56  profilanswer
 

dache a écrit :

+1 pour la question
J'ai 1 raptor 150 + 1 Hitachi sata2


 
J'ai fait avec ma config (cf. profil) et ça a marché :) depuis le tuto sous windows de la première page.

n°5291099
lienad
iccpas
Posté le 14-01-2007 à 16:00:54  profilanswer
 

bonjour,
j'ai acheté hier une p5b dlx wifi, je commence l'installation,
première question:
branchement 1eee1394, j'ai une prise ieee 1394 sur façade boitier avec connecteurs TPA+- TPB+- etc, et deux connecteurs VG,  VP, venant du chassis, j'en fais quoi ?  je trouve pas sur la doc Asus la correspondance avec le connecteur chassis ieee1394
merci pour votre aide

n°5291107
Ableur
Posté le 14-01-2007 à 16:04:13  profilanswer
 

merci pr le lien  agremlins, j'avais oublié ce famoux ncq avec le sata2 ^^
J'ai lu par ailleurs que les perf ne s'en ressentait pas, c'est faux ?
Si qq1 a un ordre d'idée sur un seagate 7200.10 sata2 250go ^^

n°5291111
Ableur
Posté le 14-01-2007 à 16:05:05  profilanswer
 

lienad a écrit :

bonjour,
j'ai acheté hier une p5b dlx wifi, je commence l'installation,
première question:
branchement 1eee1394, j'ai une prise ieee 1394 sur façade boitier avec connecteurs TPA+- TPB+- etc, et deux connecteurs VG,  VP, venant du chassis, j'en fais quoi ?  je trouve pas sur la doc Asus la correspondance avec le connecteur chassis ieee1394
merci pour votre aide


 
je suis pas capable de répondre, mais détail plus le nom des connecteurs que tu as, un par un, et si boitier ou carte mere. :)

n°5291142
jluc2808
peu le save et vous ?
Posté le 14-01-2007 à 16:20:34  profilanswer
 

dache a écrit :

+1 pour la question
J'ai 1 raptor 150 + 1 Hitachi sata2


sur la config de mon pote j'ai mis 1 raptor et 2 hitatchi mais les hitachi en Raid1, d'ou quelques soucis pour réglé tout ce beau monde, donc en Raid ça fonctionne , sur ma config j'ai 2 raptors et 2 maxtor diamond9 en ahci au début puis les raptor en RAID 0 ensuite les 3 configs fonctionnent correctement

n°5291147
jluc2808
peu le save et vous ?
Posté le 14-01-2007 à 16:23:28  profilanswer
 

Ableur a écrit :

je suis pas capable de répondre, mais détail plus le nom des connecteurs que tu as, un par un, et si boitier ou carte mere. :)


tu as dans la doc asus le shéma pour TPA+ en face TPA- et TPB+ et en face TPB- le VG correspond au Ground et VP correspondont au Power ou +12v sur ton boitier

n°5291179
Moonly
Ready? Let's dance!
Posté le 14-01-2007 à 16:37:16  profilanswer
 

dache a écrit :

+1 pour la question
J'ai 1 raptor 150 + 1 Hitachi sata2


 
Pas de probèmes de mon côté, j'ai 1x SATA2 NCQ, 1x SATA1 NCQ et 1x SATA et tout fonctionne correctement en AHCI. :)
 

lienad a écrit :

bonjour,
j'ai acheté hier une p5b dlx wifi, je commence l'installation,
première question:
branchement 1eee1394, j'ai une prise ieee 1394 sur façade boitier avec connecteurs TPA+- TPB+- etc, et deux connecteurs VG,  VP, venant du chassis, j'en fais quoi ?  je trouve pas sur la doc Asus la correspondance avec le connecteur chassis ieee1394
merci pour votre aide


 
J'avoue ne pas trop saisir : ton boitier n'a pas de bloc IEEE1394 ? Tu as les fils un par un ?
 

Ableur a écrit :

merci pr le lien  agremlins, j'avais oublié ce famoux ncq avec le sata2 ^^
J'ai lu par ailleurs que les perf ne s'en ressentait pas, c'est faux ?
Si qq1 a un ordre d'idée sur un seagate 7200.10 sata2 250go ^^


 
Le NCQ ne booste pas les perfs, c'est une méthode de déplacement des têtes intelligente, en gros c'est pour améliorer le multi-tâches. D'ailleurs, généralement on constate même des petites baisses de perfs (mais ça dépend aussi des constructeurs).
 
Pour ma part j'ai un 7200.10 (320Go) et tout fonctionne bien. Je ne pourrai pas te dire si j'ai perdu en perf par rapport à du non NCQ car je l'ai toujours utilisé avec le NCQ activé...


---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
n°5291182
jergoku
Posté le 14-01-2007 à 16:39:26  profilanswer
 

Super topic ! Drapal++

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  385  386  387  388  389  390

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Résolu] [Ram défectueuse] Des plantâges à gogo ! Avec ma p5b.Conseil mémoire pour P5B Deluxe
Asus p5A vitesse processeur = moitié !Problème port sata sur Asus A8N-SLI Premium
Mobo Asus et autre conf pour dual core IntelConfig P5W DH Deluxe - E6300 - RAM et stabilité ?
Asus K8n - Problème de RAM : "System failed memory test"[HELP] Urgent!!! Problème PC Carte Mère Asus + Bios
Carte graphique pour CM Asus P4C800 E deluxe 
Plus de sujets relatifs à : [Topic Unique V2] ASUS P5B and ASUS P5B DELUXE (wifi et pas wifi)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR