Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1640 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Asus K8n - Problème de RAM : "System failed memory test"

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Asus K8n - Problème de RAM : "System failed memory test"

n°5286945
Profil sup​primé
Posté le 12-01-2007 à 17:36:47  answer
 

Bonjour à tous,
 
J'écris pour un problème sur le pc d'un ami. Il a une carte mère k8n-e. Il avait 512mo de RAM, on a voulu rajouter deux barettes.
 
On éteint, on mets les barettes et on démarre. Et là, on entend dans les haut-parleurs "System failed on memoy cast" (je suis pas sûr pour le "cast" ).
 
On enlève les barettes rajoutées, et là, même problème. On enlève la pile, reset CMOS, on remets la pile, on éteint l'alim etc etc, toujours le même problème avec le même message, même en déplacant la barette (qui marchait 5min avant) sur tout les slots RAM dispo...
 
Donc j'aimerai vos conseils pour savoir d'où vient ce message d'erreur, et si quelqu'un avait une solution!


Message édité par Profil supprimé le 12-01-2007 à 17:48:59
mood
Publicité
Posté le 12-01-2007 à 17:36:47  profilanswer
 

n°5286976
stephetkik​i17
Posté le 12-01-2007 à 17:48:19  profilanswer
 

As tu bien installé la ram ? Les clipses était bien rabatus ?


---------------
Feed back: https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°5286983
Profil sup​primé
Posté le 12-01-2007 à 17:49:30  answer
 

stephetkiki17 a écrit :

As tu bien installé la ram ? Les clipses était bien rabatus ?


Bien sûr, j'en suis pas à mon premier PC :)
 
Le message exact est : "system failed memory test"

n°5286986
stephetkik​i17
Posté le 12-01-2007 à 17:50:19  profilanswer
 

La Ram est compatible ?


---------------
Feed back: https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°5286992
Profil sup​primé
Posté le 12-01-2007 à 17:52:55  answer
 

C'est à dire? il y avait une corsair value en pc3200 qui marchait impec. J'ai rajouté deux noname pc3200 512mo, ça marchait plus. En enlevant les nonames et en laissant la corsair, elle ne marche toujours pas, alors qu'elle marchait dans cette configuration avant :(

n°5287410
Profil sup​primé
Posté le 12-01-2007 à 20:54:36  answer
 

up :(

n°5287467
stephetkik​i17
Posté le 12-01-2007 à 21:13:36  profilanswer
 

Lors du changement de ram, l'alim était débranché du secteur ?


---------------
Feed back: https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°5287662
Profil sup​primé
Posté le 12-01-2007 à 23:02:45  answer
 

je sais pas, c'est pas moi qui l'ai fait. Ca peut avoir créé un problème?

n°5287688
bobby13
Posté le 12-01-2007 à 23:20:35  profilanswer
 

il faut imperativement debrancher le cable d'alim pour changer une ram  et n'importe quoi d'autre d'ailleurs car avec une alim ATX la carte est toujours sous tension.
c'est d'ailleurs marqué explicitement ds le manuel de la K8N

n°5288028
stephetkik​i17
Posté le 13-01-2007 à 09:30:24  profilanswer
 

Renseigne toi. Si l'alim n'a pas du tout était débranché du secteur, tu as cramé ton matos.


---------------
Feed back: https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
mood
Publicité
Posté le 13-01-2007 à 09:30:24  profilanswer
 

n°5288143
Profil sup​primé
Posté le 13-01-2007 à 10:51:27  answer
 

c'est pas vraiment une bonne nouvelle ça :/


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Asus K8n - Problème de RAM : "System failed memory test"

 

Sujets relatifs
Problème bizarre nouvelle config[HELP] Urgent!!! Problème PC Carte Mère Asus + Bios
Carte graphique pour CM Asus P4C800 E deluxeProbleme clé USB U3.
Que pensez vOus de L'Asus Ta-210Au secours !!!!!!! Problème avec disque dur externe
compatibilité barton et asus A7V333Problème de Q-fan sur A8N-SLI
Problème USB 
Plus de sujets relatifs à : Asus K8n - Problème de RAM : "System failed memory test"


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR