Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1307 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  385  386  387  388  389  390
Auteur Sujet :

[Topic Unique V2] ASUS P5B and ASUS P5B DELUXE (wifi et pas wifi)

n°5291182
jergoku
Posté le 14-01-2007 à 16:39:26  profilanswer
 

Reprise du message précédent :
Super topic ! Drapal++

mood
Publicité
Posté le 14-01-2007 à 16:39:26  profilanswer
 

n°5291187
SICKofitAL​L
Razoreater
Posté le 14-01-2007 à 16:41:10  profilanswer
 

lienad a écrit :

bonjour,
j'ai acheté hier une p5b dlx wifi, je commence l'installation,
première question:
branchement 1eee1394, j'ai une prise ieee 1394 sur façade boitier avec connecteurs TPA+- TPB+- etc, et deux connecteurs VG,  VP, venant du chassis, j'en fais quoi ?  je trouve pas sur la doc Asus la correspondance avec le connecteur chassis ieee1394
merci pour votre aide


dans la doc Asus on a  
TPA+ et TPB+
TPA- et TPB-
2 x GND et 2 x +12v
1x GND
 
donc pour les TPA/B c facile, sinon les VG et VP doivent respectivement correspondre aux GND et aux +12v
 
manque la masse par contre (GND)


---------------
"And at the end it is only YOU, ME AND THE VIOLENCE !"
n°5291200
partit
Posté le 14-01-2007 à 16:48:14  profilanswer
 

bonjour,
 
merci pour vos reponses mais ça fonctionne le flachage marche bien j'eteins mon pc je  
 
debranche tout les cables,j'enleve la baterie puis je bouge le cavalier comme indique sur  
 
le manuel 10 seconde apres je remet le cavalier en position normal et je remet la pile.
 
au premier demarrage il me demande configurer l'heure apres avoir sauvez uniquement  
 
c'est parametre il passe avec succes jusqu'a window xp.
 
Je tente de redermarrer le pc normalement et la il bloque soit a l'ecran bios soit il bloque dans  
 
windows xp (j'ai un message d'erreur overcloking error rentry to setup or configure your  
 
system)  
 
obliger de revenir a la version 0405 tant bien que mal  
 
bien sur le systeme n'est pas overcloker  
 
comment faire pour installer sans pb cette version(0804) ?  
 
Merci pour vos reponses  
 
 
 

n°5291208
poupou07
Posté le 14-01-2007 à 16:51:03  profilanswer
 

Juste une petite question, Cette carte mère vaut le coup d'etre acheté ou non ?, j'étais parti sur la p5b deluxe mais au vu de certains problèmes, sa me fait un peu peur..

n°5291231
Moonly
Ready? Let's dance!
Posté le 14-01-2007 à 16:58:17  profilanswer
 

poupou07 a écrit :

Juste une petite question, Cette carte mère vaut le coup d'etre acheté ou non ?, j'étais parti sur la p5b deluxe mais au vu de certains problèmes, sa me fait un peu peur..


 
Comme toutes les CM elle a des problèmes, mais aussi des avantages. Disons qu'elle a quelques petits soucis, dont un assez gênant (le bug PCI-E à 1x) mais qui est contournable. :)
 
Après, ça dépend surtout de l'utilisation que tu comptes en faire. Décris-nous tes besoins, et nous te donneront nos (différents) avis. :)


---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
n°5291237
poupou07
Posté le 14-01-2007 à 17:01:40  profilanswer
 

Uniquement du jeux et pouvoir o/c mon 6600

n°5291257
Moonly
Ready? Let's dance!
Posté le 14-01-2007 à 17:12:08  profilanswer
 

Alors je dirai Gigabyte GA-965P-DS4 (ou DQ6, mais là c'est haut de gamme et ça vaut 200€ en neuf) ou ASUS P5B Deluxe. Pour l'OC personellement j'ai une préférence pour ASUS (meilleur comportement), ayant une DQ6 et une P5B Deluxe/WiFi-AP, mais le dernier BIOS pour la DS4 par exemple, semble pas mal du tout.


---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
n°5291264
poupou07
Posté le 14-01-2007 à 17:15:32  profilanswer
 

Oui mais ce que je comprend pas, c'est que j'ai l'impression que la p5b deluxe a pleins de soucis et que c'est génant, c'est peu etre bete mais j'aimerai que quand je boot pour la 1er fois que sa fasse comme mon actuelle a8n-e, c'est à dire nickel.
 
il faut changer tout plein de trucs dans le bios, et sam arche a moitié au vu des commentaires, sa fait peur, et le boot est long apparement.

Message cité 1 fois
Message édité par poupou07 le 14-01-2007 à 17:16:35
n°5291272
teogropect​o
Posté le 14-01-2007 à 17:20:03  profilanswer
 

perso j'ai eu aucun souci au montage avec une P5B deluxe... j'ai meme pas maj le bios (j'utilise toujours le 064 ), et niveau OC, je suis en FSB 457 pour un e6300 @ 3200 Mhz.. donc ca roule!


---------------
Chaque année, ya de plus en plus de cons. Mais cette année j'ai l'impression que les cons de l'année prochaine sont déjà là !
n°5291280
poupou07
Posté le 14-01-2007 à 17:21:31  profilanswer
 

Citation :

perso j'ai eu aucun souci au montage avec une P5B deluxe... j'ai meme pas maj le bios (j'utilise toujours le 064 ), et niveau OC, je suis en FSB 457 pour un e6300 @ 3200 Mhz.. donc ca roule!


 
Tu n'a rien touché dans le bios ? a part pour l'o/c ? et sa boot normalement, pas de trucs bizarre ?

mood
Publicité
Posté le 14-01-2007 à 17:21:31  profilanswer
 

n°5291287
Ed-L'epici​er
Posté le 14-01-2007 à 17:23:52  profilanswer
 

bien le topic agremlins
 
et le principe de FAQ c'est niquel

n°5291297
Moonly
Ready? Let's dance!
Posté le 14-01-2007 à 17:27:26  profilanswer
 

Ma P5B Deluxe n'a pas de soucis de boot, elle est niquelle. :)


---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
n°5291300
poupou07
Posté le 14-01-2007 à 17:29:12  profilanswer
 

ok, j'ai vu le test de la p5b-e plus, citation : La P5B-E Plus est au final une carte très équilibrée qui se débarrasse des inconvénients de la P5B Deluxe sans proposer des fonctionnalités au rabais comme sur la P5B de base. au vu des tests, elle serai supérieur a une p5b deluxe.

Message cité 2 fois
Message édité par poupou07 le 14-01-2007 à 17:59:06
n°5291306
SICKofitAL​L
Razoreater
Posté le 14-01-2007 à 17:30:12  profilanswer
 

en parlant de boot, vous arrivez à booter sur une clé USB ? :heink:
 
une clé qui boot parfaitement sur une autre machine ne semble pas vouloir en faire de même sur ma p5b-dlx :fou:
 
des idées ?


---------------
"And at the end it is only YOU, ME AND THE VIOLENCE !"
n°5291322
coprin
Attention toxique.
Posté le 14-01-2007 à 17:35:38  profilanswer
 

poupou07 a écrit :

ok, j'ai vu le test de la p5b-e plus, citation : La P5B-E Plus est au final une carte très équilibrée qui se débarrasse des inconvénients de la P5B Deluxe sans proposer des fonctionnalités au rabais comme sur la P5B de base. au vu des tests, elle esrai superieur a une p5b deluxe


 
C est quoi les inconvénients en question??   :??:

n°5291328
poupou07
Posté le 14-01-2007 à 17:38:43  profilanswer
 

Citation :

Incompatibilités/compatibilités matérielles
1) Win XP32 bits ne reconnait pas plus de 3go de mémoire  
2) La CM ne supporte pas les mémoire faits de puce de 128mo de ram ou les mémoires double face x16 (Cela affecte toutes les cartes mères avec chipset p965) - Normalement résolu dans les dernies Bios (A valider)
3) Asus P5B Deluxe with GSKILL memory setup insturctions and discussion thread
 
Quelles RAM faut-t-il choisir ?
Choix général sur toutes les Mobos a base de P965:
1) tu ne compte peu ou pas overclocker : -> RAM PC5300 / PC5400 (FSB maxi de 333)   (+10% de fréquence)
2) tu compte faire un overclock moyen : ->  RAM PC6400 en CAS 4 de préférence ( CORSAIR, GSKILL ) (+30% de fréquence)
Attention le chipset P965 n'est pas compatible avec les barretes de 2Go de PC6400 (mais on peut mettre 2x1Go)  
3) Gros overcloking : -> RAM PC8000 et plus (PC8500, etc..) ( 40% et + de fréquence)
 
Radiateurs+Ventilateurs en vogue compatibles
Thermalright Ultra 120 et XP90
Zalman 9700 et 9500
Scythe nfinity et Ninja plus
Noctua NH-12
Artic freezer 7
...
 
Lors du démarrage de ma machine, celle-ci lance les ventilos,+DD pendant 1-2sec puis s'éteint et se lance pour un boot complet (phénomène de double boot); est-ce normal ?
Oui, c'est tout à fait normal.
La carte mère effectue un autodiagnostic lors du démarrage pour détecter des réglages Bios qui pourraient l'empêcher de booter correctement.
 
Lors du redémarrage de ma machine, celle-ci lance les ventilos,+DD pendant 1-2sec puis s'éteint et se lance pour un reboot complet, Comment régler ce problème ?
Pour régler cela, il faut aller dans le Bios et fixer une valeur à Power->Suspend mode (ne pas laisser sur Auto).
Soit on met S1 (la machine rentre en veille mais les ventilos et tt ca continuent de tourner), soit S3 (SuspendToRam : la machine s'arrete, seul la ram est encore alimentée).  
Merci à SICKofitALL pour l'astuce.
 
Lorsque je démarre/redémarre mon PC sans couper l'alimentation secteur, le PCI-E est bloqué à 1x ?
- Passer le PEG Link en "slow" (ou "lent" selon la langue de votre BIOS) qui correspond en fait à la fréquence normale (merci ASUS !) et fixer la fréquence du PCI-E à 100MHz.
- Passer la fréquence du PCI-E à 94Mhz ou 101Mhz (voir 110Mhz chez certains).
- Baisser la tension du NB (<1.55V)
- Couper l'alimentation secteur à chaque arret de la machine
 
Le son qui sort de mes enceintes a des craquements et est polué, que faire ?
- Installer les derniers drivers audio (ok à partir des 4580 DTS) sans oublier d'installer le patch KB microsoft avant les drivers.
- Débrancher le speeker branché sur la CM.
- Réduire fortement le réglage du son sous Windows dans les paramètres audio.
 
Le démarrage de windows est lent (plus de 10 barres de chargement), que faire ?
La faute aux drivers de la carte son intégrée (AD). Les drivers ne sont pas très optimisés et finalisés.
Solution : Installer les derniers drivers en date (ok à partir des 4580 DTS)
Solution plus radicale (car même avec ces drivers c'est pas top) => acheter une carte son
Ensuite le controleur Jmicron est aussi fautif => +3barres +le temps du bios Jmicron => full Sata  
Je sais bien que ce n'est pas agréable de devoir supprimer des fonctionnalités intégrées à la CM mais quand elles ne sont pas optimisées...  
Donc pour ceux qui souhaite acheter leur nouvelle config ou faire un upgrade à base de cette CM, penser à acheter des graveurs SATA (peu nombreux certe...) + une petite carte son. De toute façon, l'IDE est condamné par les constructeurs à court terme.  
Merci à frmulder.
 
Lors de l'installation des drivers audio, windows m'affiche un message d'erreur disant que le bus hd audio n'est pas installé/est introuvable; Que faire ?
Installer le patch (Hotfix KB888111.exe) livré avec le CD asus avant de mettre à jour le driver audio.
ou  
1) mettre le cd asus dans ton lecteur  
2) tu vas dans "panneau de configuration" "outils d'administration" "gestion de l'ordinateur" "gestionnaire de périphériques" , dans périphérique système tu dois avoir un périphérique en jaune du genre PCI tu cliques bouton droit dessus et valides mettre à jour le pilote. après  tu dois avoir le driver "Microsoft UAA driver for high definiton audio" installé.  
3) installes le driver audio il n'y aura plus de message "manque hd audio"
 
Quel est le port Ethernet le plus rapide ?
Reponde psygno
Le meilleur port ethernet gigabyte est celui qui est le plus proche de la connectique de la carte son integre
Celui qui se trouve en dessous est connecté sur le bus PCI (133Mo/sec partagé)
 
Comment gerer la répartition des programmes sur les 2 cores ?
Contribution de baroudan
http://www.vtr-hardware.com/news/n [...] cores.html
Contribution de thecoco
un logiciel similaire: http://bill2web.chez-alice.fr/
 
Comment brancher les périphériques IDE ( master / slave )
Reponse de bjone
Les nappes 80 fils étant cable-select, il faut mettre les deux périphériques IDE en cable-select, et le maitre se retrouvera en bout de nappe. Etant donné qu'il ne faut -pas- chercher a mettre un maitre en milieu de nappe, car le maitre termine le bus (et donc les signaux), jouer avec le maitre/esclave par jumper est inutile.
 
Quels sont les principaux menus du bios intervenant dans l'OC ?
Voir le post avec screenshot de Rycky :
Atteindre les 3.2 GHz
http://forum.hardware.fr/hardwaref [...] m#t5070670
 
A quoi sert l'alimentation à 8 phases par rapport à une traditionnelle 4 phases ?
Plus de stabilité et une répartition sur 8 phases à la place de 4 qui permet un O/C plus fiable.
Alimenter la CM avec uniquement 4 phases ne cause aucun soucis particulier en fonctionnement normal comme en fonctionnement o/c (E6300@3.2Ghz tourne sans pb)
 
Si vous avez une carte Audigy, et que vous rencontrez des soucis comme par exemple une image qui se fige et le son qui part en boucle(ca semble arriver pour les applis basées sur le moteur Source...), essayez un truc :  
passer la PCI-latency à 32 dans le bios (défault = 64) !  
J'avais ce soucis (aléatoirement d'ailleurs), et depuis c bon ! :jap:  
A valider par SICKofitALL
 
Avec cette CM, peut on allumer le pc directement en manipulant le clavier ou la souris, genre "wake on USB" ?
Oui, il y a un APM clavier ou souris mais uniquement PS/2 (marche pas avec un clavier USB par exemple). Ne fonctionne pas non plus en cold boot (pos1 uniquement).  


 
 
rien que cela..

n°5291348
coprin
Attention toxique.
Posté le 14-01-2007 à 17:45:54  profilanswer
 

Bah je ne vois aps ce que la P5B-E corrige, vu que la plupart des pbs sont liés au p965 et que c est le même chipset... et les mêms drivers.

n°5291425
zato
Posté le 14-01-2007 à 18:07:35  profilanswer
 

poupou07 a écrit :

...sans proposer des fonctionnalités au rabais comme sur la P5B de base. .


  :lol:  

n°5291497
agremlins
Profil : GreM's
Posté le 14-01-2007 à 18:23:03  profilanswer
 

De plus, le vdrop est plus important sur la p5b-e plus.
Maintenant faire le choix entre les 2  [:canaille]

n°5291529
lienad
iccpas
Posté le 14-01-2007 à 18:29:27  profilanswer
 

Ableur a écrit :

je suis pas capable de répondre, mais détail plus le nom des connecteurs que tu as, un par un, et si boitier ou carte mere. :)


 
OK
Donc sur CM page 2-30 de la doc Asus  on a:
(en haut) TPA1- , GND, TB1- , +12v , GND
(en bas) TPA1+ , GND , TB1+ , +12v
 
Sur le cable boitier pour connecteur en face AV ieee1394 j'ai
TPA1+ , TPA1-, TB1+ , TB1-, GND, et VG, VP , mais pas de +12v
Merci pour ton aide

n°5291579
agremlins
Profil : GreM's
Posté le 14-01-2007 à 18:42:35  profilanswer
 

vp (fil blanc) => +12V
vg (2 cable, un blanc et noir , et lautre vert) => GND, qu'importe lequel
 
http://www.clubic.com/forum/branch [...] 74779.html

Message cité 1 fois
Message édité par agremlins le 14-01-2007 à 18:42:43
n°5291622
lienad
iccpas
Posté le 14-01-2007 à 18:53:33  profilanswer
 

agremlins a écrit :

vp (fil blanc) => +12V
vg (2 cable, un blanc et noir , et lautre vert) => GND, qu'importe lequel
 
http://www.clubic.com/forum/branch [...] 74779.html


OK
merci à toi et à SICKofitall , j'avais pas vu sa réponse.

n°5291646
jluc2808
peu le save et vous ?
Posté le 14-01-2007 à 19:00:25  profilanswer
 

lienad a écrit :

OK
Donc sur CM page 2-30 de la doc Asus  on a:
(en haut) TPA1- , GND, TB1- , +12v , GND
(en bas) TPA1+ , GND , TB1+ , +12v
 
Sur le cable boitier pour connecteur en face AV ieee1394 j'ai
TPA1+ , TPA1-, TB1+ , TB1-, GND, et VG, VP , mais pas de +12v
Merci pour ton aide


je t'avais repondu plus haut le vp = power ou +12v

n°5291742
Ableur
Posté le 14-01-2007 à 19:32:27  profilanswer
 

poupou07 a écrit :

Oui mais ce que je comprend pas, c'est que j'ai l'impression que la p5b deluxe a pleins de soucis et que c'est génant, c'est peu etre bete mais j'aimerai que quand je boot pour la 1er fois que sa fasse comme mon actuelle a8n-e, c'est à dire nickel.
 
il faut changer tout plein de trucs dans le bios, et sam arche a moitié au vu des commentaires, sa fait peur, et le boot est long apparement.


 
N'oublie pas que les gens qui postent ont des soucis avec leur cm ! ceux qui sont comblé reste dans leur coin :-)

n°5291756
Ableur
Posté le 14-01-2007 à 19:36:34  profilanswer
 

au passage, le ieee1394 sert a quoii ? c'est pour les caméscope ?!

n°5291802
agremlins
Profil : GreM's
Posté le 14-01-2007 à 19:51:48  profilanswer
 

Ableur a écrit :

au passage, le ieee1394 sert a quoii ? c'est pour les caméscope ?!


DD ou réseau ou voir pour les pro qui ont des besoins du mode isochrone.
(Il était là avant l'USB2 d'où l'utilisation sur les caméscopes (débit))
 
http://www.commentcamarche.net/pc/firewire.php3

n°5291811
flav106
Vive la tartiflette !!!
Posté le 14-01-2007 à 19:54:57  profilanswer
 

Salut à tous,
 
Je possède un CD E6400 et une P5B et je suis en train d'essayer d'OC ma conf ...
Mais je me pose une ou 2 questions ...
J'ai bloqué le VCore dans le bios à 1.2875V mais CPUZ m'indique 1.24V : Pourquoi une telle différence ??
Idem pour la T° du proco, PC Probe m'indique 43°C et TAT indique 36 et 37°C.
J'aimerais savoir d'où vient une telle différence avant de continuer plus loin ...
 
Merci.

n°5291824
cyd16
si tu l'dis...
Posté le 14-01-2007 à 19:59:15  profilanswer
 

je viens d'aller chez mon frere qui à la p5b deluxe wifi et il a le meme probleme que moi pour le micro qui déconne....
 
je cherche en vein une solution , je vais opter pour une carte son  je crois et attendre une bonne DFi  :D  

n°5291869
Ableur
Posté le 14-01-2007 à 20:17:25  profilanswer
 

marre de ce foutu pb !!!!
Des que je modif le bios, l'ecran reste éteint ! le pc ne veut pas booter !!!!
Ca me mets en rogne !
J'ai du faire 6 clear cmos, apres il reboot, s'etait se ralume ( a cause de la mem rom je sé plus trop quoi ) et boot, mais quand je l'eteint et que je retourne ds le bios pr modif qqchose genre timings meme, V ça veut pas boot !!!!!!!!!!!!!!!
J'y retourne pour voir si je suis trop brutal et modif trop de chose en meme temps, la je vais juste virer le floppy disk !
D'ailleur est ce que le fait de ne pas avoir de lecteur dvd ou cd peut faire que le pc ne boot pas ?
Bios 0804 mis a jour a cause de pc ne voulant pas s'eteindre...

n°5291901
Ableur
Posté le 14-01-2007 à 20:26:27  profilanswer
 

J'ai isolé ce pb merdic, et quand je mets le V cpu sur 1.35V ( V présent sur la boite du c2d e6400 que j'ai ) et ben impossible de booter !

n°5291957
Ableur
Posté le 14-01-2007 à 20:54:54  profilanswer
 

tjs personne ^^ on va dire que c dimanche soir !!! lol
 
J'ai mis un speaker, et j'entends ceci quand le pc ne boot pas
1 bip long
3bip court
 
Sinon, je trouve pas le speaker de mon pc ... c'est vendu avec le boitier je crois :s yen aurais pas ds le nine hundred de antec ?! étonnant

n°5291970
SkymoD
Posté le 14-01-2007 à 20:59:53  profilanswer
 

non, pas de speaker dans les boitiers Antec, j'ai un P180, pareil pas de speaker.

n°5292000
Ableur
Posté le 14-01-2007 à 21:10:47  profilanswer
 

les enfoiré, au prix ou ils sont payé ... et avec la p5b il n'y a pas de speaker ?
 
Aparament, 1 long + 3 bip court ça correspond a une erreur dans la ram a la hauteur des 64premier ko cf : http://www.vulgarisation-informati [...] s-bios.php ( bios ami si je ne m'abuse )
 
Donc voila :/ j'ai vu que sur les award c'etais pb clavier, j'ai changé le clavier, pareil, bougé le fil, pareil
 
J'avoue ne pas y comprendre grand chose, si quelqu'un pouvais m'aider :)
 
MAJ : aparament, cela peut venir de la carte graphique d'apres le site ( BIOS AMI (versions plus anciennes) ) : 1 bip long + 3 bips courts  Erreur vidéo  Réinsérez la carte graphique ou sa mémoire d'extension. Si cela persiste, changez de carte graphique.
 
J'ai une x300SE, je vais essayer de joué avec pci express freq, je le bloque sur 100 de base, quel merde cette cg!
 
MAJ : rien a faire, veux rien savoir, j'ai bo bougé la cg, mettre a 99 le pci express freq ... arf fin bon il veut bien booter quand je change les option une a une ...


Message édité par Ableur le 14-01-2007 à 21:30:27
n°5292061
dache
Posté le 14-01-2007 à 21:40:28  profilanswer
 

Tu n'as pas mieux qu'une "vieille X300se" pour tester ta config ?

n°5292063
webzeb
Posté le 14-01-2007 à 21:41:18  profilanswer
 

Bonsoir tout le monde,
 
J'aurais besoin de votre aide. :sweat:
 
Le contexte :

  • Asus P5B Deluxe WiFi/AP (Bios 0910 beta)
  • 2x Samsung 250Go Sata-II (SP2504C /connectés respectivement sur les ports Sata_01 et Sata_02 de la carte-mère)
  • Windows XP Professionnel SP2 (CD d'install')
  • Pas de lecteur de disquette


Je voudrais :

  • Faire un RAID 0
  • Profiter de l'AHCI (AHCI and co)
  • Installer Win XP sur le dit RAID


Comment je fais ? :sweat:  
 
Merci de votre aide,
 
 [:al_bundy]  

n°5292065
Ableur
Posté le 14-01-2007 à 21:42:42  profilanswer
 

dache a écrit :

Tu n'as pas mieux qu'une "vieille X300se" pour tester ta config ?


 
 
malheureusement non ...
 
Je suspecte la connectique DVI d'etre responsable, mais le pb c'est que je touche a rien, ne bouge pas les cables apres avoir modif le bios ... donc bon
 
La j'ai remis bien les cable, rebranchez, je verrais bien !

n°5292071
Moonly
Ready? Let's dance!
Posté le 14-01-2007 à 21:44:57  profilanswer
 

webzeb > Alors, déjà tu ne pourras pas avoir du RAID et de l'AHCI en même temps, c'est soit l'un soit l'autre. Ensuite, vu que tu n'as pas de lecteur de disquette, tu dois intégrer les pilotes à un CD d'XP modifié (via nLite par exemple). :)


---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
n°5292075
Dwarf2k
Posté le 14-01-2007 à 21:46:06  profilanswer
 

Salut Ableur,
 
tente à tout hasard l'astuce donnée en début de topic qui consiste à mettre la valeur du "PGE Link" à slow (ou lent si tu es en français).
 
En toute honêteté ton problème est assez étrange. Ayant moi même une P5B deluxe, les seules fois où j'entendais 1bip long+3beep courts c'était au reboot de PC lorsque je passais à 400Mhz de FSB.
Le 1er boot passait, les seconds aussi mais mon pci-e était passé à x1.
 
Cette manip à corrigé le problème chez moi.
 
J'ai flashé ma P5B deluxe en version 0908 dès son premier boot il y a plus d'une semaine à l'aide d'une clé USB. Je dois dire que même si c'est une bêta, elle me donne pleine satisfaction.
 
@+
Dwarf

n°5292091
Dwarf2k
Posté le 14-01-2007 à 21:51:30  profilanswer
 

Moonly a écrit :

webzeb > Alors, déjà tu ne pourras pas avoir du RAID et de l'AHCI en même temps, c'est soit l'un soit l'autre. Ensuite, vu que tu n'as pas de lecteur de disquette, tu dois intégrer les pilotes à un CD d'XP modifié (via nLite par exemple). :)

 


Je confirme la manip. Elle a fonctionné chez moi.

 

Par contre j'attire ton attention sur une chose. A la vue de la taille de tes disques j'espère que ton CD d'installation d'XP intègre le SP2, car sinon, ton XP ne s'installera tout simplement pas.

 

XP n'accepte pas les partitions >136Go dans les versions avant le sp2.

 

Un raid0 créant un agregat des 2 volumes (par défaut), tu aura donc un seul et unique disque de 500Go. Sans sp2, tu pourras pas installer XP :)

 

Utilise nlite pour créer un cd customisé avec SP2 + drivers SATA/AHCI pour le chipset ICH8R afin d'être tranquille.
Pendant que tu y es, intègres aussi les drivers LAN, ca permettra à XP d'installer tout ca d'une traite. Pour les drivers audio c'est comme tu le sens... mais si tu veux les mettre il te faut aussi intégrer le KB888111 fournit dans le CD.

 

@+
Dwarf

Message cité 1 fois
Message édité par Dwarf2k le 14-01-2007 à 21:54:44
n°5292103
SICKofitAL​L
Razoreater
Posté le 14-01-2007 à 21:55:54  profilanswer
 

SICKofitALL a écrit :

en parlant de boot, vous arrivez à booter sur une clé USB ? :heink:
 
une clé qui boot parfaitement sur une autre machine ne semble pas vouloir en faire de même sur ma p5b-dlx :fou:
 
des idées ?


 
help ?


---------------
"And at the end it is only YOU, ME AND THE VIOLENCE !"
n°5292157
Moonly
Ready? Let's dance!
Posté le 14-01-2007 à 22:25:21  profilanswer
 

Moi ça boote dessus, bon, vu que y'a rien dedans il me met le message classique "invalid boot disk", mais par exemple ma clé est trés bien lu lors d'un flashage... au pire, j'essaierai de mettre le contenu d'une disquette de boot pour voir. :)


---------------
| Créateur de feu PC-Updates.fr | Ardent défenseur des formats 21:9 & 16:10 | Ma chaîne YouTube : gameplay de jeux vidéo exclusivement PC |
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  385  386  387  388  389  390

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Résolu] [Ram défectueuse] Des plantâges à gogo ! Avec ma p5b.Conseil mémoire pour P5B Deluxe
Asus p5A vitesse processeur = moitié !Problème port sata sur Asus A8N-SLI Premium
Mobo Asus et autre conf pour dual core IntelConfig P5W DH Deluxe - E6300 - RAM et stabilité ?
Asus K8n - Problème de RAM : "System failed memory test"[HELP] Urgent!!! Problème PC Carte Mère Asus + Bios
Carte graphique pour CM Asus P4C800 E deluxe 
Plus de sujets relatifs à : [Topic Unique V2] ASUS P5B and ASUS P5B DELUXE (wifi et pas wifi)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR