Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
5430 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18  19
Auteur Sujet :

[Topic Unique] Asus P5N-D

n°6729111
dduckof62
C'est mieux qu'si c'était pire
Posté le 06-12-2008 à 16:18:50  profilanswer
 

Reprise du message précédent :
memory remp feature à cocher ^^
 


---------------
Feed Ventes
mood
Publicité
Posté le 06-12-2008 à 16:18:50  profilanswer
 

n°6730015
brice_78
Posté le 07-12-2008 à 10:18:57  profilanswer
 

bonjour,
 
J'avoue ne pas avoir lu les 17 pages mais j'ai quand meme utiliser la fonction recherche sans resultat...
 
J'explique mon soucis, je viens d'acheter un pc assembler la config :
 
proc : c2d E8400
MB : p5n-d
CG : 2*9800gt
RAM : 2*1g + 2*512
 
je voulais oc un petit peu cette machine mais lorsque je rentre dans le bios je n'ai pas la fonction "jumper free configuration" je ne peux donc rien modifier.  
 
Une idée?
 
apres petite recherche le bios est celui de medion et non pas celui d'asus du coup tout les logiciel d'asus ne fonctionne pas car il ne reconnaissent pas ma carte mere
 
du coup je n'arrive pas a flasher mon bios pour remettre en place une version d'asus
merci d'avance


Message édité par brice_78 le 07-12-2008 à 21:39:36
n°6758279
ombreblanc​he
ouch
Posté le 26-12-2008 à 07:20:21  profilanswer
 

Bonjour,
 
Je ne sais pas ou tu en es avec ton problème de bios.  
 
Il me semble que tu peux flashé ton bios manuellement via une clef USB.


---------------
http://forum.hardware.fr/hfr/Achat [...] 6389_1.htm
n°6772964
alak455
Posté le 04-01-2009 à 12:12:12  profilanswer
 

stokos a écrit :

Bonjour à toutes et à tous,
 
N'ayant pas trouvé de topic dédié à cette carte mère, j'ai décidé de me lancer et de créer un topic unique (mon premier !). En esperant que ca puisse être utile à tous !


 
Bonjour et meilleurs voeux overclockés pour 2009..
 
mon pc acheté en décembre sur materiel.net (juste rajouté un DD Seagate de 160go)
http://www.materiel.net/ctl/PC_de_ [...] igma_.html
 
Asus P5N-D  
Processeur: Intel(R) Core(TM)2 Duo CPU E7300 @ 2.66GHz (2 coeurs)  
Socket: NVIDIA nForce 750i SLI - LGA775  
Windows xp sp3_
DirectX 9.0c
Bios Award 1001
Mémoire: 2046 Mo (2 barettes) G Skill pc 6400
MSI Nvidia 9800GTX+ (drivers 177.42).>>>>.(je ne peux installer que ces pilotes du cd de MSI, impossible d'en installer d'autres, c'est + que bizzare ce plan)
Nforce 15.23
alim: Cooler Master Extreme Power Plus - 460w (41072)
Ventirads d'origine (besoin conseils)  
 
OVERCLOCK: sous aircooling d'origine:
 
O/c via bios(origine 2.66ghz  >>> 3.33ghz)
Voltage Vcore > 1.4000v
Dram Voltage > 2.15v
HT Voltage > 1.50v
NB Chipset Voltage > 1.38v
SB Voltage > auto
FSB & Mem (defaut: 1066_800) >> 1333 (25% o/c)  _ unlinked
CE1 désactivé
Timming mémoire: 4.4.4.12 _ CMD: 2clock__  (tRRD, tRC, tWR,tWTR,tREF,tRD,tRFC en auto)
 
[img]http://nsm01.casimages.com/img/2009/01/04//09010411503423082950221.jpg[/img]
 
Voici donc mon 1er o/c, pas encore totalement optimisé (ne tient que 10mn sous OCCT), est-ce que ces valeurs vous paraissent "viables"?, par contre je remarque quelques incohérences avec les résultats..
1) CPU-Z ne reconnait que 3000mhz alors que les autres logs et mon bios voient 3.33ghz..
2)le CPU multiplicateur n'est reconnu qu'à 7.0x sous Everest alors que les autres logs voient 9.0x.
 
J'aurai donc besoin de qqs conseils pour optimiser mon 1er o/c..je me suis inspiré de différentes sources pour me faire une idée des valeurs à changer dans le bios, la puissance de 3.33ghz me convient, me reste juste à stabiliser le tout (dissipateur prévu, mais là j'aurai vraiment besoin de conseils)
Merci et bon week-end à vous


Message édité par alak455 le 24-02-2009 à 13:08:01
n°6784422
tifaya972
Heuuu... proute !?
Posté le 09-01-2009 à 19:50:32  profilanswer
 

GazZzM@n,tu a pas plus de photo de ton pc ? Parce que je reçois une P5N-D et une 2em 9600gt golden semple donc je voulais voir un petit aperçu.

n°6784490
alak455
Posté le 09-01-2009 à 20:29:23  profilanswer
 

tifaya972 a écrit :

GazZzM@n,tu a pas plus de photo de ton pc ? Parce que je reçois une P5N-D et une 2em 9600gt golden semple donc je voulais voir un petit aperçu.


 
slt...
c'est des pics du pc entier que tu veux?;ou avec le boitier ouvert?...

n°6784549
tifaya972
Heuuu... proute !?
Posté le 09-01-2009 à 20:52:12  profilanswer
 

Juste le boitier ouvert,merci.

n°6784730
alak455
Posté le 09-01-2009 à 22:07:20  profilanswer
 

tifaya972 a écrit :

Juste le boitier ouvert,merci.


 
http://nsm01.casimages.com/img/2009/01/09//09010910090723082975565.jpg
 
http://nsm01.casimages.com/img/2009/01/09//09010910090723082975567.jpg
 
http://nsm01.casimages.com/img/2009/01/09//09010910090723082975566.jpg
 
Voila...bonne soirée à toi.. :sol:

n°6784824
tifaya972
Heuuu... proute !?
Posté le 09-01-2009 à 23:10:25  profilanswer
 

merci beaucoup, par contre j'avais pas vu sa, Asus a fais pt un port pci pour mètre leur gros radiateur,vraiment dommage.Euh encore une petit question le vantilo fourni avec la carte mère il fais combien an taille ?  

n°6804079
tifaya972
Heuuu... proute !?
Posté le 20-01-2009 à 08:50:37  profilanswer
 

salut,j'ai reçu ma carte mère il y a 2 semaine et je mais anfin des photo ^^
J'ai pas mi le petit vantilo qui et donné avec mais in nanoxia 80mm:
http://img210.imageshack.us/img210/6862/pict0142uj5.jpg  http://img210.imageshack.us/img210/2305/pict0145fz7.jpg    
La 1er photo ha pas la 2em 9600gt.


Message édité par tifaya972 le 20-01-2009 à 08:55:03
mood
Publicité
Posté le 20-01-2009 à 08:50:37  profilanswer
 

n°6825032
Math78510
Posté le 31-01-2009 à 16:05:39  profilanswer
 

Bonjour a tous,
Je compte m'acheter un ordinateur avec comme config :
Carte mère > Asus P5N-D
Mémoire > G.Skill Extreme 2 series
Pros > Intel Core Quad Q8300
Carte graphique > 9800 GTX+
Et j'aurais aimer savoir si je peux y mettre un Cooler Master Gemi II.
 
Merci de me répondre
Cordialement

n°6826386
cacakipu
Posté le 01-02-2009 à 16:42:11  profilanswer
 

J'te conseille de prendre une autre carte mère

n°6828447
Math78510
Posté le 02-02-2009 à 19:58:39  profilanswer
 

Pourquoi ? Elle est pas bien ? Tu aurais un suggestion ?

n°6828467
willou60
Posté le 02-02-2009 à 20:08:21  profilanswer
 

Si t'aime bien t'arracher les cheveux et aime prendre des risques vas y fonce!
Mais là c'est bientôt la fin de l'hiver donc plus besoin de cette CM comme chauffage d'appoint. Et puis c'est la crise, alors ne vas pas acheter une carte mère qui ne fonctionne pas ;) enfin très mal. Et puis si tu n'as pas l'intention de faire de SLI, il n'y a aucun intéret.
Comme autre suggestion, tout depend de ce que tu veux faire exactement, utilisation basique, OC, SLI, ... ?


---------------
Popic Vente Hardware
n°6829406
MuLoT44
Posté le 03-02-2009 à 13:54:47  profilanswer
 

Surtout si tu mets une seule carte graphique prend autre chose :)

n°6831994
tifaya972
Heuuu... proute !?
Posté le 05-02-2009 à 06:21:08  profilanswer
 

Oui moi je les prit pour du SLI mais je regrette! j'aurais du attendre et prendre une 780iSLI,mais comme dit Willou60 sa serre a rien si tu fais pas de SLI.

n°6834661
Math78510
Posté le 06-02-2009 à 19:07:57  profilanswer
 

Merci pour toute vaut réponse. Ba enfaite je ne pense pas overcloker et je ne met que une carte graphique donc aller faite défiler vos idées pour un budget de 100 €. Merci d'avance

n°6835616
cacakipu
Posté le 07-02-2009 à 13:14:05  profilanswer
 

Gigabyte EP45-DS...

n°6836655
tifaya972
Heuuu... proute !?
Posté le 08-02-2009 à 07:25:51  profilanswer
 

je me demande comme le rad de la chipset et gros et moche je me demandé si on peux en bricolant mètre un Thermalright HR-11 a la place.
Je vient de regarder et la base du HR-11 fais 6.5x6.5 cm une image http://www.thermalright.com/new_a_ [...] 1-size.jpg et pour la P5N-D une images:
http://img223.imageshack.us/img223/5319/boardwg3ve3.jpg
Donc je panse que avec un tout petit peux de bricolage sa rentre. Merci de me donner votre avis. @+

 


Message édité par tifaya972 le 08-02-2009 à 09:05:06
n°6838890
lawyer666
Francis Kuntz je t'aime !
Posté le 09-02-2009 à 18:37:58  profilanswer
 

Hello tlm,
 
en voyant certaines tofs ici, je remarque qu'il y a des gens qui ont installé un ventilo sur le rad du northbridge alors que le refroidissement de leur proc est assuré par un système actif.
Il est pourtant indiqué dans la notice qu'il ne faut pas car cela risque de perturber le flux d'air...
 
Ma question est toute bête : est-ce une bonne idée ou pas finalement? Je vais gagner qq degrés si je monte ce ventilo ?
 
Thx.


---------------
bof !
n°6839883
tifaya972
Heuuu... proute !?
Posté le 10-02-2009 à 07:14:10  profilanswer
 

B moi je les retiré le 80mm qui été sur le rad du chipset,je les mi sur les GPU.La température et monté que de 3° en fanlesse.

n°6845167
cacakipu
Posté le 13-02-2009 à 18:09:49  profilanswer
 

Adieu Asus :d et les problèmes et Bonjour Gigabyte :)

n°6845247
ludakira
Posté le 13-02-2009 à 18:56:48  profilanswer
 

Slt à tous , je n'avais pas encore eu le temps de m'attarder sur l' OC avec cette carte, voila qui est fait.
 
Config :  
 
Asus P5N-D , Intel Core 2 Duo E6850 3Ghz + Ventirad Thermaltake RubyOrb, 2x2 Go PC 6400 Corsair XMS2 , bien au frais dans un antec 900 et ces 6 ventilos régulés en facade par un rhéobus et un SLI qui décoiffe pour jouer à PONG sans aucun lag : 2 x 8500 GT !! ^^  ( changement prévu pour un SLI en GTX...)
 
Stable à 2x 3.6 Ghz via overclock 20% ( merci bios asus)
 
http://nsa05.casimages.com/img/2009/02/13/mini_090213065923980412.jpghttp://nsa05.casimages.com/img/2009/02/13/mini_090213065953530306.jpghttp://nsa05.casimages.com/img/2009/02/13/mini_090213070157582247.jpg
 


Message édité par ludakira le 13-02-2009 à 19:05:47
n°6846027
Kenedou
Posté le 14-02-2009 à 11:48:41  profilanswer
 

Bonjour,
Petite question, je viens de monter cette carte dans un boitier three hundred d'antec, et j'ai un petit soucis avec mes connecteur audio en façade.
La prise micro est bien détecter, mais pas le casque.
 
Résultat, quand je veux mettre mon micro/casque sous teamspeak, ventrilo ou autre mumble, je garde le son sur mes enceintes!
 
Assez gênant.
 
J'ai raccordé sur la carte la fiche HDA. Si quelqu'un a une idée, je suis preneur.
 
Merci d'avance

n°6847917
tifaya972
Heuuu... proute !?
Posté le 15-02-2009 à 17:26:43  profilanswer
 

B moi les port audio et micro ne fonctionne pas comme les led....

n°6848862
Link25
Posté le 16-02-2009 à 13:31:30  profilanswer
 

slt, j'ai un petit soucis avec cette carte mère.
je lai monté sur l'ordi d'un ami avec un E7400 OC à 3,4ghz avec 1,2 vcore.
Tout est stable sous occtpt et 3dmark06 mais en jeux ,il a des gros lague sur CS.
J'ai essayer même  sans OC toujours des lague.
J'ai essayer d'augmenter Les tension nb ,sb et ht.
il y a eu des petits changements mais avec un tension ht de 1,54v et je trouve cela vraiment cela embetant .
merci de votre aide

n°6857162
decams
Posté le 22-02-2009 à 14:17:17  profilanswer
 

Bonjour à tous,
 
la fonction "rechercher" n'ayant rien donné je poste ici. je vous explique mon soucis:
 
ma MOBO ne boot plus, il n' y a aucun bip au démarrage et l'écran ne démarre pas non plus qd j'allume le PC.
 
ma config est:  
 
CM: ASUS P5N-D
RAM: OCZ DDR2 PC64000 ( 2GO 1 barrette)
CPU: INTEL E8500
CG: XFX nVidia Geforce 260+
 
Hier le PC fonctionnait très bien, j'ai alors installé les derniers driver pour ma carte graphique (sans redémarrer), après je suis allé dans AI suite ds les paramètres d' o/c du processeur ( INTEL). j'ai changé la vitesse du CPU, de 333 à 334 MGhz. (insignifiant je pense). j'ai cliqué sur "apply changes"  et ca a rebooté le PC. c'est la que j'ai du faire une connerie....
 
une fois la fermeture de windows faite j'ai éteint le PC manuellement avant qu'il ne redémarre. le lendemain en voulant redémarrer l'ordi, plus rien.... on dirait qu'il est inerte, il se passe rien.
 
j'ai retiré la batterie de la CM + modifier le jumper pour RAZ les parametre du BIOS mais ca change rien.
 
si qqun à une idée ? ma carte n'est qd meme pas bonne pour la poubelle ?
 
merci à vous


Message édité par decams le 22-02-2009 à 15:37:36
n°6857276
Angelus006​9
Posté le 22-02-2009 à 15:15:05  profilanswer
 

a tu accès au bios ?


---------------
ASUS P8Z77-V DELUXE Intel Core i7 3770K @4.8Ghz/2x8Go 1866MHz Hyper-X Fury /GTX 1080TI/Crucial M550 512 go /Crucial M4 256 /ssd intel 240 go /WDC WD10EARS-00Y5B1 (931 Go)   Ecran :Acer 32" LED - Predator XB321HK
n°6857294
Kenedou
Posté le 22-02-2009 à 15:23:48  profilanswer
 

Tu as essayer de mettre une autre CG après avoir RAZ les parametres?

n°6857295
decams
Posté le 22-02-2009 à 15:24:18  profilanswer
 

non, et c'est bien la le pb.... j'ai essayé de booté sur le CD d'install de Windows ou de support ASUS mais idem..... l'écran ne s'active pas lors du démarrage, et la CM ne fait pas son POST on dirait.

n°6857303
Angelus006​9
Posté le 22-02-2009 à 15:28:49  profilanswer
 

comme dis kenedou essai une autre carte graphique et alim pour éliminer c'est 2 éléments
je pense pas que se soit le faite avoir mis ta carte a 334 chez moi je suis a 450 depuis juin et ça marche bien


Message édité par Angelus0069 le 22-02-2009 à 15:31:43

---------------
ASUS P8Z77-V DELUXE Intel Core i7 3770K @4.8Ghz/2x8Go 1866MHz Hyper-X Fury /GTX 1080TI/Crucial M550 512 go /Crucial M4 256 /ssd intel 240 go /WDC WD10EARS-00Y5B1 (931 Go)   Ecran :Acer 32" LED - Predator XB321HK
n°6857306
decams
Posté le 22-02-2009 à 15:36:17  profilanswer
 

j'ai peut etre pas été très clair ds mon 1er post. la modif de la fréquence a été faite sur le processeur et non pas la carte graphique. mais bon ds le doute je vais qd meme essayé de mettre une autre CG.

n°6857309
Angelus006​9
Posté le 22-02-2009 à 15:39:26  profilanswer
 

je parlais bien du fsb 334 c'est rien meme pour la Asus P5N-D qui est très capricieuse avec certains  


---------------
ASUS P8Z77-V DELUXE Intel Core i7 3770K @4.8Ghz/2x8Go 1866MHz Hyper-X Fury /GTX 1080TI/Crucial M550 512 go /Crucial M4 256 /ssd intel 240 go /WDC WD10EARS-00Y5B1 (931 Go)   Ecran :Acer 32" LED - Predator XB321HK
n°6857428
decams
Posté le 22-02-2009 à 17:30:07  profilanswer
 

ok. j'ai changé d'alim mais c'est tjs écran noir ! et malheureusement je n'ai pas d'autre carte graphique PCIe pour testé, ni d'autre CM pour testé la CG.
 
je sais plus où j'ai vu ca mais je crois qu'il est possible de racheter une ROM pr la CM si le BIOS est flingué ?

n°6859787
alak455
Posté le 24-02-2009 à 13:15:11  profilanswer
 

Bonjour...
Je m'étonnais que mon o/c ne tenait pas, en fait une de mes barretes G-Skill pc 6400 a grillé, (elle a même pas tenue 2 mois...grrrrr!)..pourtant c'est pas de la gnognotte cette marque, comme il ne me reste plus qu'une barrette de 1go j'hésite donc entre racheter une G-skill de 2go ou carrément tout changer pour 2 de 2go pc 8500...vous avez quelques conseils sur la marque?..(crucial, kingston, corsair?)

n°6862960
savann
Posté le 26-02-2009 à 18:23:08  profilanswer
 

alak455 a écrit :

Bonjour...
Je m'étonnais que mon o/c ne tenait pas, en fait une de mes barretes G-Skill pc 6400 a grillé, (elle a même pas tenue 2 mois...grrrrr!)..pourtant c'est pas de la gnognotte cette marque, comme il ne me reste plus qu'une barrette de 1go j'hésite donc entre racheter une G-skill de 2go ou carrément tout changer pour 2 de 2go pc 8500...vous avez quelques conseils sur la marque?..(crucial, kingston, corsair?)


Salut,
 
J'ai eut l'occasion de tester 2 modèles de mémoires sur cette carte mère, la Crucial Ballistix Tracer PC6400 2*1 Go et la G.Skill PK Series PC8500 2*2Go et 4*2Go
 
Avec la Crucial : Aucun soucis avec des timings en 4-4-4-12@800Mhz 2.2v, CPU Q6600@3.2Ghz
 
Avec la G.Skill 2*2Go : Système instable (crash occasionnel), en bidouillant le bios j'ai obtenu un système stable, mais pas avec la fréquence 1066Mhz (plutôt vers les 5-5-5-15@800 2.0v)
 
Avec la G.Skill 4*2Go : Impossible d'avoir un système stable à 3.2Ghz (Problème de boot, crash aléatoire etc...), je n'ai pu le stabiliser qu'à 3Ghz et comme en 2x2Go, pas à 1066Mhz :sweat: .
 
Ce que je pense sur cette carte mère c'est qu'elle est très sensible avec la mémoire, je n'avais jamais eu de problème avec la Crucial PC6400 alors qu'avec la G.Skill c'était le casse-tête.

n°6886331
tifaya972
Heuuu... proute !?
Posté le 17-03-2009 à 09:24:45  profilanswer
 

Bye bye P5N-D! avec c'est problème de SLI et son 750i SLI et tout et tout et je di bonjours a une Asus Striker II Formula Republic of Gamers! et oui avec un bon Thermalright Ultra 120 extrême!  
 
A++
 

n°6886381
rykzor
Posté le 17-03-2009 à 10:26:29  profilanswer
 

tifaya972 a écrit :

Bye bye P5N-D! avec c'est problème de SLI et son 750i SLI et tout et tout et je di bonjours a une Asus Striker II Formula Republic of Gamers! et oui avec un bon Thermalright Ultra 120 extrême!  
 
A++
 


 
 
Bon choix  :jap:  j'ai la même aucun prbm  :whistle:  Q9550 2.83 @ 3.83ghz. Elle chauffe un peu sur le North Bridge (je pense par rapport a mon SLI 280 GTX) mais rien de bien grave  :sweat:  :sol:

n°6891866
tifaya972
Heuuu... proute !?
Posté le 21-03-2009 à 12:43:56  profilanswer
 

Je vais dire bye bye a ce topic aussi  :sarcastic: Je vais allez sur le topic de la Asus Stiker II formula, il y en a un aufet ? j'ai pas trouver si quelqu'un c'est merci de me le dire.
 

n°6923919
janmi
Posté le 17-04-2009 à 13:40:40  profilanswer
 

Salut
 
ma config actuelle :
E 8400
3Go XMS2 corsair (DDR2 800)
8800 GT
Xfi xtreme gamer
western d. blue et GP
Seasonic S 12 II 500W
 
et asus p5nd (sli) que je veux changer car le chip (750i) de nvidia chauffe comme pas possible = 50-60°C (waterblock impossible)
 
je cherche donc une nouvelle CM je vais partir sur un chip intel mais je sais pas encore lequel :P31, P35 ,P45
 
objectif : un truc qui reste tiède !!
il me faut juste un port pci X16 2.0 pour le GPU et un PCI 2.2 pour le son et bien sur qu'elle accepte la ram à 800Mhz et support 775 ( mon gros rad noctua NFU 12 doit passer aussi)
pour le prix : 50-100 euros (je ne fais pas d' O/C)
 
celle-ci à l'air sympa http://www.ldlc.com/fiche/PB00081198.html
 
 
MERCI

n°6933600
raging_bul​l
Posté le 25-04-2009 à 12:25:57  profilanswer
 

j'envisage l'achat de cette mobo en remplacement du gigabye p35 ds3r qui me fait bcp de misere ...
j'ai deux cg une g force 9500 fx et une 8600 gt en pci express et je me demandais si je pouvais faire du sli ou du quadri ecran avec ? meme si c'est une 9500 + 8600 ? ou faut il deux 9500 ou deux 8600 ?


---------------
wii mario kart :  Rage@HFR :  1762-2813-2421
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18  19

Aller à :
Ajouter une réponse
 

Sujets relatifs
P35 ou X38 ? Asus ou Gigabyte ?Asus P5N32-E SLI / NVIDIA™ nForce 680i SLI??
Changement de ventilo sur asus 8800GT manque de place !Problème asus update & carte mère P5KC
ram pour cm asus p5eSPDIF sur ASUS M2N-MX
Combien de DD sur ASUS P4P800ASUS P5N32-E SLI Plus besoin de conseil
problème Asus P5K ou Seasonic M12 avec mémoire DDR2GA-P35C-DS3R ou Asus P5K ?
Plus de sujets relatifs à : [Topic Unique] Asus P5N-D


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR