Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1270 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18  19
Auteur Sujet :

[Topic Unique] Asus P5N-D

n°6473982
shade16
Posté le 03-07-2008 à 19:36:22  profilanswer
 

Reprise du message précédent :
Bonjour j'ai vu ce Topic dédié a la P5N-D et sa m'intérèsse car je pocède cette config :
 
 
Carte mere : Asus P5N-D ( jai rajouter le pti ventilo pourri sur le NB ) :)
Pross :C2d E6850
Ram : 2X1go PC6400 NR ( G-SKILL )
Carte graph: Albatron 9600gt OC 730/1825/960
Ventirad : Zalman 9500AT
Alim: Antec true POwer quattro 1000w
Boitier : Antec nine hundred ( tt les ventilos en low + ventilo latérale )
 
 
Et mon problème a moi c'est que je n'arrives pas a O/C mon pross!! Il ne reste pas stable :s, je veux dire par la que quand j'arrives a l'O/C et que le test est stable ba sa fini tjr par planter un moment ou un autre :s.
J'arrives pas a le passer a 3,6GHZ j'ai réussi a booter une fois a 3,6 mais 10s de OCCT et ct fini ^^.
Pour dire meme a 3,3 ghz des fois sa tiens pas!
Alors j'y comprend rien!
J'ai besoin de l'aide d'une personne qui possède une config semblable...

mood
Publicité
Posté le 03-07-2008 à 19:36:22  profilanswer
 

n°6474401
gueuledang​e
Smokin chroniı̸̸̸̸̸̸̸̸̸̸̸̸̸̸̸̸̸̸̨̨̨̨̨̨c
Posté le 03-07-2008 à 22:48:20  profilanswer
 

Moi c'est pareil, pas moyen de depassé les 1600 de fsb de maniere stable...

n°6474442
stokos
Posté le 03-07-2008 à 23:17:01  profilanswer
 

moi qui me plaint avec mon fsb de 1800...
 
Je mers mes reglages si ca peut aider :  
 
FSB@1800 (soit E6750@3.6Ghz)  
Ram@1080mhz
Vcore : 1.4750v
Ram : 2.0v
HT : 1.5v (pensez bien à essayer cette valeur pour o/c, ca a aidé pas mal de personnes !)
NB : 1.4v
SB : AUTO
 
Les reglages ont changés d'un bios à l'autre (par ex. le vcore était à 1.45 avec le 0502), donc si vous n'etes pas atteint par le problème de corruption vidéo, essayer de le downgrader.
 
C'est une carte difficile à regler mais certains ont réussi à atteindre un fsb allant jusqu'à 2000 !!
 
Courage !!

n°6475136
dennis3169
Posté le 04-07-2008 à 12:18:55  profilanswer
 

Oui carte-mère très très difficile à regler le moindre mili-volt en trop ou en moins et sa fonctionne pas ....
 
Sinon voila j'ai vu 2 ventilos pour CPU mais je ne sais pas le quel prendre ils sont tout les 2 pas mal quelqu'un peut m'aidé à me départager ????
 
C'est le Noctua NH-U9B et le :
OCZ Vendetta .
 
Au niveau performances sont elles les memes ??
Et au niveau taille aussi ???  
 
Voila si quelqu'un à le Vendetta qu'il m'en parle un peu car savann m'a deja parlé du Noctua qui à l'air vraiment très bien .

n°6475268
Angelus006​9
Posté le 04-07-2008 à 13:37:48  profilanswer
 

Bonjour a tous
Mauvaise nouvelle bug de la video s'est reproduit chez moi avec le dernier bios grrrr que fait nvidia et asus pour corriger leur bêtises


---------------
ASUS P8Z77-V DELUXE Intel Core i7 3770K @4.8Ghz/2x8Go 1866MHz Hyper-X Fury /GTX 1080TI/Crucial M550 512 go /Crucial M4 256 /ssd intel 240 go /WDC WD10EARS-00Y5B1 (931 Go)   Ecran :Acer 32" LED - Predator XB321HK
n°6475319
willou60
Posté le 04-07-2008 à 13:55:27  profilanswer
 

J'ai relancé DocMicro pour un éventuel waterblock pour le chips 750i, j'espère qu'ils ont de bonnes nouvelles :s
 
edit: Finalement j'ai envoyé un mail à tout les constructeurs pour me renseigner  :whistle:

Message cité 2 fois
Message édité par willou60 le 04-07-2008 à 14:14:58

---------------
Popic Vente Hardware
n°6475490
shade16
Posté le 04-07-2008 à 14:52:31  profilanswer
 

angelus0069 ton bug vidéo se serrai pas lecran figé ac le pointeur de la souris ki déconne ac des pixels de couleurs autour puis plus aucun signal vidéo? si c'est sa alors sa m'est déja arrivé quelques fois aussi...lol
 
 
Ps; Dans mes OC je laisse tjr le voltages :
 
HT : AUTO
NB : AUTO
SB : AUTO  
 
Je sais pas quoi mettre je rappelle ma config:
 
Carte mere : Asus P5N-D ( jai rajouter le pti ventilo pourri sur le NB ) :)
Pross :C2d E6850
Ram : 2X1go PC6400 NR ( G-SKILL )
Carte graph: Albatron 9600gt OC 730/1825/960
Ventirad : Zalman 9500AT
Alim: Antec true POwer quattro 1000w
Boitier : Antec nine hundred ( tt les ventilos en low + ventilo latérale )
 
 
J'aimerais passer a 3,6ghz.
 
 
Modification ^^ :
 
Je suis actuellement a 3,6Ghz , jai tenue 24 minutes sous OCCT ave ces réglages :
 
FSB : 1600Mhz
RAM: 800Mhz ( synchro avec le cpu )
Vcore : 1,45V ( sous le bios )
Vram : Auto lors du test ( 5-5-5-15 ) la 2,010V  
HT: 1,5V
NB:1,4V
 
Comment faire pour rester stable ^^ faut tjr ksa plante un moment ou un autre lol.


Message édité par shade16 le 04-07-2008 à 16:00:56
n°6475662
stokos
Posté le 04-07-2008 à 16:02:31  profilanswer
 

Ne t'attends pas à ce que quelqun te donne des reglages pour un pc stable à 3.6ghz...
 
Je pense qu'il vaudrait mieux que tu commences par te renseigner te ton côté, tu pourrais commencer par lire ce topic (t'as de la chance, ca avance pas trop vite, 12 pages !). Si tu fais tes premiers pas dans l'o/c des tas de tutos pourront te guider.
 
On peut dire que la p5n-d commence à faire parler d'elle : j'ai eu l'occasion de lire deux "vrais" tests sur le net qui n'en disait pas que du bien hélas mais au moins la presse s'y interesse. Ca fera peut-être bouger les choses.
 


Message édité par stokos le 04-07-2008 à 16:08:40
n°6475678
shade16
Posté le 04-07-2008 à 16:08:16  profilanswer
 

J'en est déja lu pleins! le topic est créer pour parler de la P5N-D alors je me suis di peut etre il y a-t-il ici quelqu'un avec la meme config que moi quasi identiques qui pourrait m'éclairer car un cout je suis stable ac un réglage je change je remet ce meme réglages et la plus stable c'est a ne rien y comprendre...

n°6475751
janmi
Posté le 04-07-2008 à 16:37:35  profilanswer
 

willou60 a écrit :

J'ai relancé DocMicro pour un éventuel waterblock pour le chips 750i, j'espère qu'ils ont de bonnes nouvelles :s
 
edit: Finalement j'ai envoyé un mail à tout les constructeurs pour me renseigner  :whistle:


 
je suis très intéressé tiens nous au courant et t'a pas demander pour un meilleur refroidisseur? (watercooling sa reste cher)

mood
Publicité
Posté le 04-07-2008 à 16:37:35  profilanswer
 

n°6475767
willou60
Posté le 04-07-2008 à 16:44:48  profilanswer
 

non j'ai demandé juste pour le watrer, ce qui m'intéresse :D
pour l'instant juste le mec XSPC m'a répondu ceci:
 
"I have not used this board so I cannot say for sure if our chipset block will fit. "


---------------
Popic Vente Hardware
n°6475792
stokos
Posté le 04-07-2008 à 16:51:53  profilanswer
 

willou60 a écrit :

J'ai relancé DocMicro pour un éventuel waterblock pour le chips 750i, j'espère qu'ils ont de bonnes nouvelles :s
 
edit: Finalement j'ai envoyé un mail à tout les constructeurs pour me renseigner  :whistle:


 
Apparament les allemands l'ont fait : ici
 
http://images4.hiboox.com/images/2708/d32f687fefce798af6b48961497d8e3c.jpg  http://images4.hiboox.com/images/2708/f51e6183bc1168fdf5d3ff7bb659abfb.jpg


Message édité par stokos le 04-07-2008 à 16:57:47
n°6475793
willou60
Posté le 04-07-2008 à 16:51:57  profilanswer
 

est-ce que quelqu'un pourrait me mesurer la distance des vis sur rad du chips ?
longueur, largeur, et diagonal
 
j'suis pas chez moi donc j'peux pas :s
une mesure grossière m'irait ;)
 
Merci ! :D :jap:
 
 
au faite Strokos, mets mes photos en premier post, ca peut servir ;)
http://willou.fr/images/pc/IMG_0112.JPG
http://willou.fr/images/pc/IMG_0113.JPG
http://willou.fr/images/pc/IMG_0114.JPG

Message cité 1 fois
Message édité par willou60 le 04-07-2008 à 16:55:12

---------------
Popic Vente Hardware
n°6475794
GazZzM@n
Posté le 04-07-2008 à 16:53:12  profilanswer
 

Tu évite le voltage ram en auto et tu augmente un peu le Vcore

n°6475816
stokos
Posté le 04-07-2008 à 17:03:14  profilanswer
 

willou60 a écrit :

est-ce que quelqu'un pourrait me mesurer la distance des vis sur rad du chips ?
longueur, largeur, et diagonal
 
j'suis pas chez moi donc j'peux pas :s
une mesure grossière m'irait ;)
 
Merci ! :D :jap:


 
Tiens pour tes mesures :  
 
http://images4.hiboox.com/images/2708/43c72eb5d7616983a1c922d4da10a774.jpg
 
 
Merci pour les photos !
 
 
Ils sont forts ces allemands !

n°6475825
Angelus006​9
Posté le 04-07-2008 à 17:08:34  profilanswer
 

angelus0069 ton bug vidéo se serrai pas lecran figé ac le pointeur de la souris ki déconne ac des pixels de couleurs autour puis plus aucun signal vidéo? si c'est sa alors sa m'est déja arrivé quelques fois aussi...lol  
 
oui pourtant ils avais dit que le bios 601 corrige le bug quel fut ma surprise de voir ce bug je pense que je vais changer de carte mere lol
pour overclok ca semble être la loterie cette carte est un ratage lol


---------------
ASUS P8Z77-V DELUXE Intel Core i7 3770K @4.8Ghz/2x8Go 1866MHz Hyper-X Fury /GTX 1080TI/Crucial M550 512 go /Crucial M4 256 /ssd intel 240 go /WDC WD10EARS-00Y5B1 (931 Go)   Ecran :Acer 32" LED - Predator XB321HK
n°6475883
willou60
Posté le 04-07-2008 à 17:48:45  profilanswer
 

Ah térrible! Merci Stokos ! j'vais aller voir ca de plus près :D
 
55€+15fdp
 
ca va il gagne bien sa vie le gars :p
par contre j'y pige rien à l'allemand  :whistle:
 
d'après ce que google a pu me traduire, c'est une boutique en cours de construction (http://anfi-tec.de/)
et pour l'instant ils vendent sur le forum.
il y a un petit formulaire à remplir et un délai de 2-4semaines de farication et 1 semaine d'expédition.
 
Allé je commande à la fin du mois :D


Message édité par willou60 le 04-07-2008 à 18:08:12

---------------
Popic Vente Hardware
n°6475899
cacakipu
Posté le 04-07-2008 à 17:56:36  profilanswer
 

Angelus0069 a écrit :

angelus0069 ton bug vidéo se serrai pas lecran figé ac le pointeur de la souris ki déconne ac des pixels de couleurs autour puis plus aucun signal vidéo? si c'est sa alors sa m'est déja arrivé quelques fois aussi...lol  
 
oui pourtant ils avais dit que le bios 601 corrige le bug quel fut ma surprise de voir ce bug je pense que je vais changer de carte mere lol
pour overclok ca semble être la loterie cette carte est un ratage lol


 
J'avais le même problème mais résolu grace à l'installation de nouveaux drivers => cf quelques pages avant  :lol:

n°6476123
shade16
Posté le 04-07-2008 à 20:01:51  profilanswer
 

Voila sa me semble parfait :)
 
[img]http://images4.hiboox.com/images/2708/89558d2136f549c228822ac86788ebf9.jpg[/img]


Message édité par shade16 le 04-07-2008 à 20:04:20
n°6476655
torok21
Posté le 05-07-2008 à 04:15:34  profilanswer
 

Personnellement ma CM semble morte et ne plus faire fonctionner le cpu...
 
L'écran n'a plus de signal de l'uc (j'ai essayé d'e"nlever la pile plusieurs heures, changer de slot, de mémoires etc mais rien à faire et je crois qu'une des petites pattes du chipset est cassée (je parles des pattes qui vont faire contact avec le cpu) donc cetet fosi la CM ets vraiment morte !
 
 
Du coup j'ai branché mes composants sur une CM d'un autre ordi (installation dégueulasse puisque les composants de deux uc sont reliés ensembles ^^) mais en tous cas sans meme faire de réinstallation windows tout fonctionne nickel sur l'autre CM, plus de bug de programmes à répétition, plus de pages bleues !
 
Comme quoi c'ets vraiment cette CM qui ets de la vraie daube ! ou alors j'ai eu une série ultra pourrie...

n°6476829
shade16
Posté le 05-07-2008 à 11:24:57  profilanswer
 

Moi elle fonctionne bien le bug vidéo je l'ai eu 3 fois en 1 mois.... et cela dans la meme semaine ,sa fait un petit moment que je n'en ai pas eu!
J'ai mi la derniere version du bios aussi.

n°6476873
willou60
Posté le 05-07-2008 à 11:49:01  profilanswer
 

réponse de MIPS:
hi will,
many thanks for your request.
for this board we have no requests yet and there is nothing in plan, sorry.
when i look hat this northbridge block, i have no idea what could fit here :-((
for the soutbridge i think you could take our mch003.


---------------
Popic Vente Hardware
n°6478020
stokos
Posté le 05-07-2008 à 23:07:07  profilanswer
 

J'ai édité le premier post du topic : rajout de photos, d'une "base de données" ou j'ai relevé vos o/c, je parle aussi du nouveau waterblock pour nb...
 
Dites moi si vous voyez quelque chose à rajouter.

n°6478199
sispeo91
Posté le 06-07-2008 à 00:56:38  profilanswer
 

Salut,
je fais des essais avec le bios 0601, je vous tiens au courant....
A+


---------------
Feedback : http://forum.hardware.fr/hfr/Achat [...] 9822_1.htm
n°6478250
sispeo91
Posté le 06-07-2008 à 01:25:44  profilanswer
 

Résultat oc à 4.038 Mhz
PC stable sous OCCT 30min j'essayerai 1h quand il fera moins chaud...
sinon mais réglagle bios sont les suivants:
FSB 1700 (ratio 5/6 pour la mémoire en auto)
Vcore Voltage 1.34375 v (1.30 affiché sur cpuz)
Dram voltage 2.23 v
HT : 1.5
NB : auto
SB : Auto


---------------
Feedback : http://forum.hardware.fr/hfr/Achat [...] 9822_1.htm
n°6478723
stokos
Posté le 06-07-2008 à 13:10:29  profilanswer
 

sispeo91, je t'ai déjà inscrit dans la bdd, à l'époque tu avais de meilleurs reglages ;) (cf.page 9)

n°6478757
sispeo91
Posté le 06-07-2008 à 13:33:24  profilanswer
 

stokos a écrit :

sispeo91, je t'ai déjà inscrit dans la bdd, à l'époque tu avais de meilleurs reglages ;) (cf.page 9)


ouais mais finalement c'était pas stable donc je recommence une serie de bench


---------------
Feedback : http://forum.hardware.fr/hfr/Achat [...] 9822_1.htm
n°6479320
willou60
Posté le 06-07-2008 à 17:59:34  profilanswer
 

Danger Den :
Hi Wilfried,
 
Sorry we don't have a block for this chipset yet but in you could send us the mounting holes center to center measurements we can make you a top that will fit this board.
 
Best regards
Dan Stephens


---------------
Popic Vente Hardware
n°6479342
stokos
Posté le 06-07-2008 à 18:07:22  profilanswer
 

C'est cool ça s'ils t'en font un sur mesure  :sol:  
 
Si t'arrives à réunir plusieurs personnes ca les arrangera peut être et tu pourras surement en tirer un meilleur prix.
 
Après faut voir ce que ca vaut par rapport à ceux des allemands  :??:


Message édité par stokos le 06-07-2008 à 18:07:48
n°6479381
willou60
Posté le 06-07-2008 à 18:20:30  profilanswer
 

perso aucun achat avant la fin du moins ^^
on verra d'ici là ;)


---------------
Popic Vente Hardware
n°6480311
willou60
Posté le 07-07-2008 à 10:14:49  profilanswer
 

aphacool:
 

Citation :

Hi Will,
I have checked on the web as to which board you mean, sadly there comes two different boards, is there a possibility you can send me an example picture fort he exact board you have?
We don’t have a complete “kit” for this board, but I am sure we do have some coolers which do fit.
 
Best Regards


là j'lui envoies 2-3 photos

Citation :

Hi Will,
Hmm, I thought this would bet he board you meant.
We currently do not have a cooler this size to cover both chips, this is one of the boards we still have in prototype stage.
As to when they are finished for production, I cannot say.
Sorry.  L
Best Regards


Petite note d'humour, j'lui dis que j'veux bien tester une fois le proto terminé  :whistle:  
 
 
 
@stokos: j'ai déplacé les photos sur mon serveur, t'as juste à supprimer "images" du raccourcis soit "/willou.fr/pc/IMG...."


Message édité par willou60 le 07-07-2008 à 10:49:40

---------------
Popic Vente Hardware
n°6485996
JAYMZ29
'TALLICAZ KICKS ASS
Posté le 09-07-2008 à 20:06:21  profilanswer
 

Je suis moi aussi l'"heureux"??? possesseur d'un P5ND!! Le chipset est un vrai barbecue!!!
Mon souci à moi:
 
-Ma carte mère fait du bruit! J'ai l'impression que cela vient du northbridge ou des barettes de mémoires.
Le bruit est plus intense quand je joue ou sur 3dmark 2006 par exemple.
 
Mon proco(E8400) est overclocké à 3.4Ghz mais même avec les fréquences de base le bruit est le même! Mes barettes sont des GSKILL pi 8500.

n°6486092
stokos
Posté le 09-07-2008 à 21:08:32  profilanswer
 

Tu as mis le ventilateur optionnel sur le nb ? Si oui, ca vient surement de lui !
 
Tu dis que le pc fais plus ou moins de bruit suivant s'il est en charge ou pas  ?

n°6486119
JAYMZ29
'TALLICAZ KICKS ASS
Posté le 09-07-2008 à 21:25:50  profilanswer
 

je l'ai mis mais enlever car le ventilo du proco tourne plus vite avec l'air chaud étant directement soufflé dessus.
En fait c'est pas des bruits de ventilo c'est plus des sortes de grincements.
Je ne pense pas que cela vienne des condos mais bon, peut une histoire d'étage mémoire mais là j'avoue que je sèche un peu!!

n°6486181
torok21
Posté le 09-07-2008 à 22:06:59  profilanswer
 

Bon une autre piste pour ceux qui ont de sproblèmes réccurrent avec leur p5n-d.
 
Le support technique de lDLC m'a conseillé de ne pas installer le driver nvidia IDE SW qui est contenu dans le package de drivers nvidia.
Il faut donc choisir installation personnalisée pour sélectionner ce que l'on veut. D'après lui la plupart des bugs viennent de là.

n°6486250
gueuledang​e
Smokin chroniı̸̸̸̸̸̸̸̸̸̸̸̸̸̸̸̸̸̸̨̨̨̨̨̨c
Posté le 09-07-2008 à 22:42:43  profilanswer
 

Moi j'ai eu un probleme de son bizar au debut, il se produisait seulement quand je jouai a crysis et sous occt.  
En faite c'était une des cable de l'aim qui touchai legere le ventilo (il se deformai legerement lorsque le pc chauffai et venait froté le ventilo)
alim corsair 450w pour info
 

n°6490515
skippy74
Posté le 12-07-2008 à 17:08:40  profilanswer
 

Bonjour  à tous  les possesseurs de cette carte.Je viens de la monter dans un boitier sonata 3 avec une 8800 gts 512 , un c2d e8400 et deux disques durs en raid 0. Mon problème est le suivant je voudrais mettre une 2 ème 8800gts mais dans ce cas 3 ports sata sur 4 sont couverts par la 2 ème 8800gts.Comment faire pour le raid? Si vous avez trouvé une solution je suis preneur.

n°6490711
willou60
Posté le 12-07-2008 à 20:14:24  profilanswer
 

Et en changeant la ventil d'origine de ta gts? Elle ne serait plus qu'en single slot.  
 Perso je commande un w/b pour le chipset à Anfi-tec mardi :)


---------------
Popic Vente Hardware
n°6490787
skippy74
Posté le 12-07-2008 à 21:49:27  profilanswer
 

merci je pensais au coolink à 30 euro d'après les tests il semble efficace et assez compact. Perso j'ai déja testé le watercooling entre le réservoir   les tubes  et les waterblocks c'est du sport sur un boitier moyen tour. Cela dit ca semble être le seul moyen de refroidir ce chipset

n°6490988
savann
Posté le 13-07-2008 à 02:34:51  profilanswer
 

skippy74 a écrit :

Bonjour  à tous  les possesseurs de cette carte.Je viens de la monter dans un boitier sonata 3 avec une 8800 gts 512 , un c2d e8400 et deux disques durs en raid 0. Mon problème est le suivant je voudrais mettre une 2 ème 8800gts mais dans ce cas 3 ports sata sur 4 sont couverts par la 2 ème 8800gts.Comment faire pour le raid? Si vous avez trouvé une solution je suis preneur.


Si tu veux monter un raid 0 de 2 disques c'est faisable :
 
Utilises au moins un des connecteurs plats du cable SATA (livré avec la MB)  
 
j'ai un raid 0 de raptors branché sur le port 1 et 4, la fiche plate étant sur le port 1, ça passe sous une de mes GTS 512 avec le ventilo d'origine.

n°6494455
byrot
Darkness is nothing
Posté le 15-07-2008 à 16:54:47  profilanswer
 

quelqu'un a trouvé un moyen de régler le probleme d'écran bleu provoqué par nvlddmkm.sys?


---------------
MadinSquaD - Le rendez-vous de tous! (grosse MAJ fin 2009)
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18  19

Aller à :
Ajouter une réponse
 

Sujets relatifs
P35 ou X38 ? Asus ou Gigabyte ?Asus P5N32-E SLI / NVIDIA™ nForce 680i SLI??
Changement de ventilo sur asus 8800GT manque de place !Problème asus update & carte mère P5KC
ram pour cm asus p5eSPDIF sur ASUS M2N-MX
Combien de DD sur ASUS P4P800ASUS P5N32-E SLI Plus besoin de conseil
problème Asus P5K ou Seasonic M12 avec mémoire DDR2GA-P35C-DS3R ou Asus P5K ?
Plus de sujets relatifs à : [Topic Unique] Asus P5N-D


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR