Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
721 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18  19
Auteur Sujet :

[Topic Unique] Asus P5N-D

n°6529144
stokos
Posté le 07-08-2008 à 16:47:04  profilanswer
 

Reprise du message précédent :
Asus a publier le Bios 0701 pour la P5N-D : http://support.asus.com/download/d [...] uage=fr-fr
 
Les mises à jours :  
 
- Support new CPUs. Please refer to our website at: http://support.asus.com/cpusupport/cpusupport.aspx
- Add CPU C-Status support.
- Fix POST may show wrong CPU speed when using 533MHz FSB CPU.
- Fix PCIE VGA card display order when using two ASUS EAH3870X2 VGA cards.  
 
Pas de retours pour l'instant que ce soit positif ou négatif.
 
Perso, la carte fonctionne très bien avec le 0601 et je suis pas sur d'avoir envie de changer. J'attendrais donc de savoir si cela apporte réellement quelque chose.
 
N'hésitez pas à témoigner si vous avez tester !

mood
Publicité
Posté le 07-08-2008 à 16:47:04  profilanswer
 

n°6529169
byrot
Darkness is nothing
Posté le 07-08-2008 à 17:01:27  profilanswer
 

désolé, je ne vois pas de bios 0701 pour la P5N-D, ils l'ont peut-être retiré.


---------------
MadinSquaD - Le rendez-vous de tous! (grosse MAJ fin 2009)
n°6529353
dennis3169
Posté le 07-08-2008 à 18:25:02  profilanswer
 

Je l'essayerais peut étre car avec un FSB de 1600 la carte boot une fois sur deux et aprés elle est stable .  
 
En attendant j'ai laisser mon q6600 a sa fréquence d'origine en attendant un new BIOS ( j'ai balancé je ne sais pas combien d'e-mail à ASUS )
 
Mais la carte freeze pendent les jeux ( certainement le chipset ) sa deviens chiant et j'ai encore les blémes pendent la lectures de vidéo .
 
Donc si ils le remettent je l'essayerais .
 
Mais dés que je peux je change de carte mére car mon Q6600 a 2.8 Ghz est instable alors avec mon ancienne carte mére sans trop toucher aux voltage sa dépassé 3.4 Ghz .
 
Moi je dis une Gygabite avec chipset Intel x38 c'est niquel ..

n°6529448
durbanxe
Posté le 07-08-2008 à 19:04:37  profilanswer
 

Moi je l'ai download :)
 
Si quelqu'un le veut, ==> MP.

n°6529603
durbanxe
Posté le 07-08-2008 à 20:21:15  profilanswer
 

S'ils l'ont retiré c'est surement que le bios bug.

n°6529612
stokos
Posté le 07-08-2008 à 20:27:58  profilanswer
 

Mais nan ils l'ont pas retiré ! On le voit même sur la page d'accueil de Asus Download (cf lien que j'ai donné).

n°6529640
dennis3169
Posté le 07-08-2008 à 20:43:44  profilanswer
 

Ils l'ont encore enlevé , bon ...... s'ils le laissent plus de 24 h sans le toucher je le DL et flash marre des blémes avec cette carte mère elle est instable au possible .

n°6529839
stokos
Posté le 07-08-2008 à 22:20:33  profilanswer
 

Moi je le vois bien dispo sur le lien que j'ai mis là-haut.
 
Je viens de l'installer (avec afudos) : installation sans problème, j'ai pu réappliquer un profil avec mon o/c max (fsb@1800 et ram@1080) : stable pendant une heure sous occt.
 
Je vais faire une revision des reglages des que j'aurais du temps voir si je peux gratter en voltage et donc en température.
 
Personne d'autre n'a essayé ??? C'est fou que vous ne le voyez pas sur le site d'Asus  :??:  :??:

n°6529850
durbanxe
Posté le 07-08-2008 à 22:26:19  profilanswer
 

Non plus visible avec le lien. Bizarre cette histoire. Vers 19h (heure de pointe) le site asus était saturé donc peut être que c'est le bordel sur leur ftp :).
 
Je vais peut être essayer de l'instal ce week end, mais avec asus update :)

n°6531534
gueuledang​e
Smokin chroniı̸̸̸̸̸̸̸̸̸̸̸̸̸̸̸̸̸̸̨̨̨̨̨̨c
Posté le 08-08-2008 à 23:36:50  profilanswer
 

Je viens de voir le 701. Le bios peut-il influé les performance d'OC?

mood
Publicité
Posté le 08-08-2008 à 23:36:50  profilanswer
 

n°6531893
dennis3169
Posté le 09-08-2008 à 11:43:16  profilanswer
 

Pour ma pars oui =) .

n°6532378
dennis3169
Posté le 09-08-2008 à 18:43:45  profilanswer
 

J'ai toujours se probléme de boot à froid et je viens de comprendres que c'est l'overclock du Q6600 avec le FSB 1600.
 
Pourtant aprés c'est parfaitement stable il n'y a plus de problémes mais sa déconne toujours au premier démarrage de la journée .
 
Esque quelq'un peut me dire pourquoi sa fait ca ???
Je sais qu'une personne a le meme probléme peut il me dire si il a trouver une solution ???  
 
 

n°6532556
gueuledang​e
Smokin chroniı̸̸̸̸̸̸̸̸̸̸̸̸̸̸̸̸̸̸̨̨̨̨̨̨c
Posté le 09-08-2008 à 20:45:51  profilanswer
 

Peu etre que ça vien de ton alim qui ne delivre pas assez de puissance au demarage.... et qui se lance aprés.... on sait jamais lol :p

n°6532559
dennis3169
Posté le 09-08-2008 à 20:48:54  profilanswer
 

Nan Cooler Master Extreme 600 W no soucis ..

n°6533175
JAYMZ29
'TALLICAZ KICKS ASS
Posté le 10-08-2008 à 12:41:24  profilanswer
 

J'ai des gros soucis avec cette p..... de carte!! L'overclocking auto ne fonctionne pas à 20% (la bécane refuse tout simplement de démarrer!!) Je suis un gros newbie en overclocking donc je tatonne mais c'est l'enfer cette carte!! J'ai un E8400 que j'ai O/C en manuel à 3.17 et ça plante au bout de 5 secondes sur le bureau!! Alors qu'avec l'O/C auto à 15% je suis à 3.44Ghz super stable et la mémoire à 920Mhz! Comprend rin mi! Je suis allé sur un site pour voir comment overclocker les Core 2 duo et je suis "rentré" dans les "entrailles" du bios j'ai modifié la latence mémoire en 5/6/6/18 et mis le com per clock sur 2t et le LDt sur x3 j'ai pas touché au voltage Cpu et bing: la bécane à catégoriquement refusée de booter!! J'ai donc remis tout par défaut mais plantage après 10 secondes même dans le BIOS!!! J'ai du faire un Clear Cmos pour récupérer ma bécane!! J'en ai trop marre de cette carte mère c'est vraiment une grosse daube!! Cela peut-il venir de la mémoire : GSkill pi series f2-8500CL5d-2(5 5 5 12).

n°6533186
dennis3169
Posté le 10-08-2008 à 12:43:58  profilanswer
 

Cette carte-mère pour l'overcloking c'est n'importe quoi , ds un ou deux moi je me prends une P5Q-E avec Chipset Intel P45 sa au moins il y aura plus de problémes .

n°6533496
GazZzM@n
Posté le 10-08-2008 à 15:30:43  profilanswer
 

Pour ma part je reste avec le bios 601 pour l'instant, je n'ai jamais eu de plantage avec mon E8300 a 3.6ghz, je testerais lorsqu'il y aura plus de remontées sur le 701.
Pour ceux qui ont le 701, les T° ont changées ou pas?

n°6533854
Takepaf
Posté le 10-08-2008 à 18:13:24  profilanswer
 

Bonjour à tous,
 
Voilà mon souci, j'ai une carte mère Asus P5N-D, j'ai voulu faire une mise a jour du bios en m'étant la version 701, mais malheureusement maintenant j'ai un écran noir mais mon pc est allumé et les ventilateurs tourne. J'ai essayer d'enlever la pile pendant 20 minute rien toujours l'écran noir. J'ai essayer de changer le cavalier CLRTC est toujours écran noir je ne sais plus quoi faire pour retrouver mon Bios aider moi SVP

n°6533881
dennis3169
Posté le 10-08-2008 à 18:24:28  profilanswer
 

Ben l'écran noir aprés avoir flashé est tout à fait normal .
 
Aprés tu l'éteind au bouton , puis tu met le cavalier sur les 2 autres pins tu attends 30 sec voir 1 min tu remet tu boot c'est finit ou est le probléme ?

n°6533893
Takepaf
Posté le 10-08-2008 à 18:27:55  profilanswer
 

Ba la réside le problème justement c'est pas fini l'écran est toujours noir. Ma carte mère de bip jamais est ce depuis cette après midi 15h

n°6533899
dennis3169
Posté le 10-08-2008 à 18:31:08  profilanswer
 

Alors met le cavalier sur les 2 pins , et enléve la pile et attends plusieurs heures .
Tu remets le tout vers 22h/23h à compter de maintenant sa devrait étre bon .
 
PS = cette carte est une daube impensable FSB max avec un Q6600 : 1602 avec coéff x8 sinon boot pas c'est du grand n'importe quoi ASUS veux me faire payer 12 € pour le retour SAV .

n°6533903
Takepaf
Posté le 10-08-2008 à 18:36:11  profilanswer
 

Ok merci je vous tien au courant vers 22h30 lors du redémarrage de l'ordinateur en espérant que sa remarche.  
En tout cas merci dennis3169 pour tes réponse.

n°6533913
Takepaf
Posté le 10-08-2008 à 18:42:56  profilanswer
 

Par contre dennis3169 juste pour savoir pourquoi attendre 22h 23h??

n°6533917
dennis3169
Posté le 10-08-2008 à 18:45:11  profilanswer
 

Que la memoire soit complétement effacé comme sa tu pourra booté et re-flasher .

n°6533929
Takepaf
Posté le 10-08-2008 à 18:48:55  profilanswer
 

Ok merci. Ensuite je pourrai re-flasher avec la version 601. Je n'aurais pas se soucis?

n°6533932
dennis3169
Posté le 10-08-2008 à 18:50:11  profilanswer
 

Normalement plus aucuns =) .

n°6533938
Takepaf
Posté le 10-08-2008 à 18:53:51  profilanswer
 

En tout cas vraiment un grand merci dennis3169 tu m'as redonné espoir de sauver ma carte.

n°6533949
dennis3169
Posté le 10-08-2008 à 18:57:33  profilanswer
 

De rien si sa marche pas reviens =) .

n°6534218
Takepaf
Posté le 10-08-2008 à 22:27:27  profilanswer
 

Pour plus de prudence j'attendrais demain matin pour tout rallumer, je prends pas de risque. Sur ce bonne nuit et à demain pour vous dire si je suis encore dans le kaka ou pas.

n°6534448
kikoo69
Posté le 11-08-2008 à 01:01:58  profilanswer
 

bonjours peut-on rendre le 2eme port pci-e x16 de ma p5n-d en memoir dédié et non partagé? merci de vos reponses


Message édité par kikoo69 le 11-08-2008 à 01:02:58
n°6534572
byrot
Darkness is nothing
Posté le 11-08-2008 à 05:03:35  profilanswer
 

pour ma part, impossible de regarder un dvd en entier avec le bios 0701, (probleme pilote vidéo)


---------------
MadinSquaD - Le rendez-vous de tous! (grosse MAJ fin 2009)
n°6534622
Takepaf
Posté le 11-08-2008 à 08:36:51  profilanswer
 

Re bonjour,
 
Malheureusement sa n'as pas marcher j'ai toujours mon écran noir et toujours aucun bip de la carte mère. Si quelqu'un à une autre idée je suis preneur.
 
Merci d'avance

n°6535185
dennis3169
Posté le 11-08-2008 à 13:47:22  profilanswer
 

Essaye de re-flasher avec une disquette .
 
Tu peux rentrer dans le BIOS ??

n°6535979
Takepaf
Posté le 11-08-2008 à 20:57:44  profilanswer
 

Non impossible de rentrer dans le bios. J'ai rien mon écran ne s'allume jamais écran noir de chez noir. Donc j'ai écris à Asus et j'attends ce qu'il vont me dire étant donner que je l'ai acheté il y a moins de 8 jrs. Enfin j'essaye vu que ces leur mise a jour qui m'a tout fait planter.
 
En tout cas merci bien dennis3169, maintenant j'attends la réponse de Asus.

n°6535983
dennis3169
Posté le 11-08-2008 à 21:00:22  profilanswer
 

P5N-D à changer direct .
 
Mais sa m'étonnerais que ASUS trouve une solut se sont de vrais blaireaux ....
 
M'enfin on sait jamais . Mais au pire boot sur une diskette et flash direct.

n°6536284
Takepaf
Posté le 11-08-2008 à 23:37:50  profilanswer
 

Faut déjà avoir un lecteur de disquette. C pas facile a trouver chez moi.

n°6537758
Kimbad
Posté le 12-08-2008 à 16:28:09  profilanswer
 

Bonjour!
 
Je me permet de relancer à nouveau le sujet. Un point qui m'interesse a était soulevé mais est resté sans réponse.
Concernant les diverses problèmes de crashes PC qui surviennent aléatoirement, il y a un axe que j'aimerai que vous éclaircissiez.
 
Pour reprendre le ddb :
 

Citation :


Un northbridge qui chauffe ?!
 
En effet, encore une fois sur une carte mère Nvidia, le northbridge chauffe pas mal. Certains l'utilisent comme chauffage en hiver, je pense même l'emmener en vacances avec moi pour le bbq...  
Dans la pluspart des cas, il est impossible de laisser le rad d'origine sans son ventilateur "facultatif à n'utilier qu'en dernier recours".  


 
Je fais parti de ceux pour qui aucune solution n'a encore fonctionné et je voulais savoir si le fait de ne pas avoir installé le ventirad sur le Northbrige pouvait provoquer les crashes PC que je rencontre encore!!??
 
Je vous joins ma configuration actuelle:
Asus P5N-D
Intel® Core™ 2 Duo E8200
Point Of View GeForce 8800 GT EXO
Cooler Master Gemin II
Seagate Barracuda 7200.10 SATA - 250 Go - 16 Mo
Advance Turboost
G.Skill Value DDRII 2 x 1 Go PC6400 NQ  
OCZ StealthXStream 600W
Zalman ZM-MC1
Zalman ZM-F3

 
N'ayant pas d'autres recours, j'ai réinitialisé tout le système (formater/réinstaller l'OS/flasher le BIOS avec la 0701/installer les nouveaux drivers nForce 750 et ceux de ma CG/passé 15 itérations en memtest avec succès).
J'ai réussi de la sorte à supprimer les plantages qui faisaient suite à l'apparition d'artéfact/freeze/crashes PC. Mais en jeu après quelques temps...BAM...écran noir...obligé de reboot le poste...
Concrétement, est-ce qu'une surchauffe au Niveau du Northbrige peut pousser le système à se mettre en sécurité et provoquer ces crashes PC aléatoires?
 
Merci!

n°6539154
Kimbad
Posté le 13-08-2008 à 11:59:02  profilanswer
 

Le problème ne vient pas d'une surchauffe du NB. J'ai posé le ventirad fourni avec le package. Ca rafraichit le chipset suffisemment apparement. Mais j'ai toujours ces crashs PC (écran noir/machine qui tourne toujours mais coupée) en jeu après quelques minutes.
 
Je vais tenté d'installer une autre CG pour voir si ça vient de la 8800GT EXO.
 
Quelqu'un a une autre idée?  :(

n°6539606
twin-engin​e
Posté le 13-08-2008 à 15:46:20  profilanswer
 

Bonjour
Je vois que comme beaucoup j'ai un probleme lors de lecture de film .
Le probleme est-il reglé chez vous ?
Si oui , pouvez vous me donner la solution ?
Merci :jap:

n°6539693
Kimbad
Posté le 13-08-2008 à 16:25:17  profilanswer
 

Et bien en flashant le Bios avec la 0701 et en installant les derniers drivers pour le chipset (http://www.nvidia.fr/object/nforce_winxp_15.17_fr.html) j'ai viré le problème d'artéfacts sur des lectures vidéos. Je pense que ça va régler ton problème également.
 
Par contre si tu as réussi à corriger un problème de crash PC aléatoire en jeux je veux bien l'info. Par ce que là je suis complétement dans le flou...  :heink:

n°6539732
twin-engin​e
Posté le 13-08-2008 à 16:40:42  profilanswer
 

Euh pour les crashs ,je n'ai aucune solution
Merci beaucoup a toi :jap:

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18  19

Aller à :
Ajouter une réponse
 

Sujets relatifs
P35 ou X38 ? Asus ou Gigabyte ?Asus P5N32-E SLI / NVIDIA™ nForce 680i SLI??
Changement de ventilo sur asus 8800GT manque de place !Problème asus update & carte mère P5KC
ram pour cm asus p5eSPDIF sur ASUS M2N-MX
Combien de DD sur ASUS P4P800ASUS P5N32-E SLI Plus besoin de conseil
problème Asus P5K ou Seasonic M12 avec mémoire DDR2GA-P35C-DS3R ou Asus P5K ?
Plus de sujets relatifs à : [Topic Unique] Asus P5N-D


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR