Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
877 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  6  7  ..  179  180  181  182  183  184
Auteur Sujet :

[Topic R] Asus K8N E-Deluxe nForce 3 250Gb -AMD64-

n°3426430
davcbr
Posté le 19-08-2004 à 17:12:04  profilanswer
 

Reprise du message précédent :
oui j'ai tout cela en fait je met le cd demandée il trouve le fichier il flasch il dit oki redemare ,au quand je redemarre il dit de nv bios corrompue etc etc déja fait plusieur cmos et plusieur crasch dree mais rien y fait, ceci dit v faire nv topics pas pourir celui si veut pas vexer les autres ;-)

mood
Publicité
Posté le 19-08-2004 à 17:12:04  profilanswer
 

n°3426489
noritakaro​i2labaston
Posté le 19-08-2004 à 17:31:51  profilanswer
 

davcbr a écrit :

oui j'ai tout cela en fait je met le cd demandée il trouve le fichier il flasch il dit oki redemare ,au quand je redemarre il dit de nv bios corrompue etc etc déja fait plusieur cmos et plusieur crasch dree mais rien y fait, ceci dit v faire nv topics pas pourir celui si veut pas vexer les autres ;-)

ce qui t'arrive m'est déjà arrivé sur une P4C800 pour P4 et c'était parce que la mobo n'a pas aimé un réglage de ram, par ailleurs ça s'est aussi répété sur la K8N-E quand j'essayais de faire marcher ma adata...
pour résumer :
- je mets de la samsung en 2.5-3-3-8@200 : ok
- je mets de la adata en gardant les mm reglages : pas ok (mm apres un clear cmos ça voulait pas booter)
- je remets la samsung : ok -> je mets le reglage de la ram par defaut
- je mets la adata 1 barette c ok

n°3426711
davcbr
Posté le 19-08-2004 à 18:40:30  profilanswer
 

j essayée avec de la kigston rien a faire

n°3427595
davcbr
Posté le 19-08-2004 à 23:52:40  profilanswer
 

voila j'ai trouvée d'ou venait le problemes, au cas ou cela peut aider quelqu'un, j'explique, en fait le cavalier devant faire le cmos était abimée, sans doute défault ou enlever de travers, j'ai remplacer la cavalier de la carte mere (le petit trucs bleus en plastique) et voila suis de retour merci a tous ceux qui on aidée, et j'èspère que mes déboires aideront qq d'autres

n°3427733
davcbr
Posté le 20-08-2004 à 01:11:11  profilanswer
 

voila réussit a mettre le 1.0.03 via asus update en enregistrant d'abord le fichier


Message édité par davcbr le 20-08-2004 à 01:27:20
n°3428560
tfh
Posté le 20-08-2004 à 12:20:48  profilanswer
 

Bonjour,
J'ai cette carte mere avec un athlon64 3200+ dessus, et pour l'instant j'ai 512 de ram pc3200 infineon cas3(elle est aps a moi) et j'aimerais acheter 1024 Mb de ram, je comptai me prendre de la adata chez overclockers.de . Apperemment ca n'est aps une bonne idee, quelle ram (abordable cad pas plus de 110/120 euros par 512Mb) recommenderiez vous ?  
 
Merci


---------------
For he who makes a beast of himself gets rid of the pain of being a man.
n°3428595
davcbr
Posté le 20-08-2004 à 12:32:33  profilanswer
 

moi j'ai de la corsair et j'en suis comptent, tu as aussi kingston, regarde sur www.ldlc.com sont moins chere je pense

n°3428642
tfh
Posté le 20-08-2004 à 12:49:07  profilanswer
 

J'ai lu tout le topic et y'en a qui aprlent encore en fsb et tout enfin bon apperemment tout n'est pas tres clair sur l'amd64 alors voila ce que j'ai compris moi :
 
POur l'athlon 64 je peut me tromper mais je crois que ca donne ca :
La frequence de base dont derivent toutes les autres est la frequence HTT(equivalent fsb mais bon fsb n'a plus de sens car le controlleur memoire est integre au proc).
 
Ensuite on obtient la frequence du bus HyperTransport ( je crois que c'est le bus entre le northbridge et le southbridge sur VIA sur nforce je sais pas.) en multipliant le HTT par le LPT
exemple HTT = 200MHz LPT=4  Hypertransport=800Mhz (faut pas que hypertransport depasse 800Mhz sinon la carte mere se met en safemode parait il mais bon comme on peut modifier le lpt dans le bios, on l'abaisse si on augmente HTT)
 
Ensuite la frequence du proc est aussi deduite de ce HTT, le multiplier en question peut etre abaisse(pour la fonction cool'n'quiet) mais pas augmente :
Chez moi ca donne frequence proc = HTT * 11 = 2200
 
Le controlleur memoire etant integre dans le proc la frequence a laquelle va tourner la ram depend aussi de HTT:
Selon les bios on peut desynchroniser ou pas, par contre je ne sais pas du tout ce que ca donne au niveau perf de desynchroniser la ram par rapport au htt . C'est  ca qu'il faut que j'investigue pour savoir si je prend de la ram pc4000 ou pc3200.
 
de base htt = frequence ram = 200Mhz
 
Pour pci/agp je ne sais pas car de facon ma CM  a l'option AGP/PCI lock
 
Sinon pour la ram je pense commander de la A-data 156euros les 1024 de ddr400 mais il aprait qu'elles gerent bien comme barrettes. (pas disponible en france :( vais commander en allemagne).
 
 
 
Voila donc la vraie vraie question cachee (enfin pas trop) c'est est ce que sur notre carte mere a tous ie Asus K8N-E deluxe , il y'a une grosse perte de perf en desynchronisant la ram du htt ( ie regalge ram 333 ou plus  bas dans le bios) si il n'y a pas de perte de performance due a la desynchro je prend de la pc3200 sinon ben de la pc4000


---------------
For he who makes a beast of himself gets rid of the pain of being a man.
n°3428697
Jet
bêêêê !
Posté le 20-08-2004 à 13:03:10  profilanswer
 

Salut,
c'est ce que j'ai compris aussi
 
mais n'y a t-il pas des processeurs (et chipset?) qui supportent un HTT de 1000 ?
 
Jet

n°3428897
o_BlastaaM​oof_o
Posté le 20-08-2004 à 14:05:54  profilanswer
 

Franchement, la fréquence du bus Hypertransport, on s'en fout un peu. Elle a aucun impact sur les performances. Je suis à 242 de FSB, je n'ai aucune différence de perf avec un multiplicateur de 2x ou 3x.

mood
Publicité
Posté le 20-08-2004 à 14:05:54  profilanswer
 

n°3428904
tfh
Posté le 20-08-2004 à 14:08:39  profilanswer
 

o_BlastaaMoof_o a écrit :

Franchement, la fréquence du bus Hypertransport, on s'en fout un peu. Elle a aucun impact sur les performances. Je suis à 242 de FSB, je n'ai aucune différence de perf avec un multiplicateur de 2x ou 3x.


 
Ca on savait, moi ce que j'aimerais savoir c si faire tourner la ram desynchro par rapport au htt a un gros impact sur les perfs et la stabilite ou pas, apparemment non, ou du moins du meme acabit que pour les p4 mais je n'ai aps trouve de confirmation.  
 
Si qqun a une idee la dessus ca m'interesse et si c en plus applique a la CM ASus ben c encore mieux.


---------------
For he who makes a beast of himself gets rid of the pain of being a man.
n°3430217
noritakaro​i2labaston
Posté le 20-08-2004 à 21:53:33  profilanswer
 

tfh a écrit :

Ca on savait, moi ce que j'aimerais savoir c si faire tourner la ram desynchro par rapport au htt a un gros impact sur les perfs et la stabilite ou pas, apparemment non, ou du moins du meme acabit que pour les p4 mais je n'ai aps trouve de confirmation.  
 
Si qqun a une idee la dessus ca m'interesse et si c en plus applique a la CM ASus ben c encore mieux.

l'impact de la desynchro depend de le frequence de ta ram, les pertes concernent surtout les cas où ta ram tourne à moins de 200Mhz
 
ps : leops nous a abandonné ou quoi ?  :??:

n°3435281
tfh
Posté le 23-08-2004 à 09:48:56  profilanswer
 

ok bon ben je vais m'acheter de la pc3200 alors pour oc mon amd je la desynchroniserai, ca coute vraiment trop cher la pc4000.


---------------
For he who makes a beast of himself gets rid of the pain of being a man.
n°3437254
davcbr
Posté le 23-08-2004 à 21:40:00  profilanswer
 

franchement réfléchissez avant d el'acheter , maintenant elle reboot tout seul ou bout de dix minutes parfois au bout de 5 h donc gaffe

n°3437763
wassabi
Espece de biologiste à 2 roues
Posté le 24-08-2004 à 00:56:20  profilanswer
 

davcbr a écrit :

franchement réfléchissez avant d el'acheter , maintenant elle reboot tout seul ou bout de dix minutes parfois au bout de 5 h donc gaffe


t es sur ke c'est ta carte mere qui fait ca?  :heink:

n°3437771
noritakaro​i2labaston
Posté le 24-08-2004 à 00:59:22  profilanswer
 

moi je pense que c'est la ram, corsair ou pas si c'est incompatible y'a pas grand chose à faire... (moi j'aurais bien aimé mettre ma vitesta...)

n°3437842
wassabi
Espece de biologiste à 2 roues
Posté le 24-08-2004 à 01:33:50  profilanswer
 

noritakaroi2labaston a écrit :

moi je pense que c'est la ram, corsair ou pas si c'est incompatible y'a pas grand chose à faire... (moi j'aurais bien aimé mettre ma vitesta...)

oui pasque sa me parait zarb quand meme hein un reboot du a la carte mere  :D

n°3437943
davcbr
Posté le 24-08-2004 à 03:01:13  profilanswer
 

maintenant cela me le fait plus depuis qq heures, ceci dit dingues que la corsair est pas super compatibles

n°3438303
noritakaro​i2labaston
Posté le 24-08-2004 à 11:17:15  profilanswer
 

ça vient pas de ta ram et ça remet pas en cause sa qualité non plus c'est juste la faute au controleur mémoire intégré des A64

n°3438777
olioi
Posté le 24-08-2004 à 14:06:58  profilanswer
 

Hello,
j'ai acheté cette carte mere le 13 Aout. Aucun probleme avec. Tout fonctionne a merveille. Stabilité irréprochable.
 
Overclock sans probleme de mon Athlon 64 3000+ a 2,3GHz avec bios 1004 en jouant simplement avec la vitesse du proc et en passant l'hyper transport a x3. Je pense que je pourrais monter plus haut en bidouillant plus les parametres mais ca va deja assez vite comme ca...
 
La seule galere a été pour configurer le firewall nVidia intégré mais c'est lié a un bug dans les drivers nVidia (voir post pour contourner le probleme sur le topic MSI K8N). Rien a voir avec la carte mere.
 

n°3439073
tfh
Posté le 24-08-2004 à 16:31:51  profilanswer
 

Tu as quoi comme memoire? Quels timings, car je dois m'acheter de la memoire .


---------------
For he who makes a beast of himself gets rid of the pain of being a man.
n°3439911
wassabi
Espece de biologiste à 2 roues
Posté le 24-08-2004 à 20:58:28  profilanswer
 

olioi a écrit :

Hello,
j'ai acheté cette carte mere le 13 Aout. Aucun probleme avec. Tout fonctionne a merveille. Stabilité irréprochable.
 
Overclock sans probleme de mon Athlon 64 3000+ a 2,3GHz avec bios 1004 en jouant simplement avec la vitesse du proc et en passant l'hyper transport a x3. Je pense que je pourrais monter plus haut en bidouillant plus les parametres mais ca va deja assez vite comme ca...
 
La seule galere a été pour configurer le firewall nVidia intégré mais c'est lié a un bug dans les drivers nVidia (voir post pour contourner le probleme sur le topic MSI K8N). Rien a voir avec la carte mere.


pourrait tu dire ce ke tu as touché ds le bios eactement pour ton oc
merci  :jap:

n°3440016
davcbr
Posté le 24-08-2004 à 21:36:10  profilanswer
 

oui comment faire pour overclocker?? que faut-il changer dans le bios etc? je sais bcp de question , mais je n'ai pas bcp de réponse lol

n°3440826
noukki
Les perfs et le silence aussi
Posté le 25-08-2004 à 01:33:30  profilanswer
 

Au fait, n'oubliez pas de regler l'hypertransport memoire sur 1T et nn sur Auto, cela m'a fait gagner 10% dans testlab 2003 et Sandra, 900 a 3D Mark2001, 150 a 3Dmark2003 et 150 a Metabench


---------------
Athlon 64 3000+@2.5Ghz, 1Go Kingston3200@220mhz, Radeon X800pro@570/1200, Thermaltake Tsunami, Asus K8N E Deluxe, Nexxos XP,Eheim1048, BIX1
n°3440904
davcbr
Posté le 25-08-2004 à 03:49:27  profilanswer
 

merci du conseil

n°3441196
olioi
Posté le 25-08-2004 à 10:55:32  profilanswer
 

Hello,
 
tfh : j'ai pris 2x512MB RAM Kingston. J'ai overclocké sans changer les timings de la mémoire (la mémoire est toujours a 200MHz).
 
wassabi, davcbr: pour overclocker. Changer la vitesse de l'hypertransport (HTT) de x4 a x3. Ca évite que l'HTT dépasse les 800MHz. Ensuite dans la page d'overclocking, passer en manuel et regler la vitesse du CPU. C'est tout. Laisser la page de timings mémoire en auto (la mémoire va rester a 200MHz). Pas eu besoin de toucher au vCore.  
 
Résultat, CPU a 2,3GHz dans mon cas (au lieu de 2GHz) sans aucun souci de stabilité. Perfs en hausse de +15% dans UT2004, Far Cry et +10% a 3DMark. Température CPU en hausse de +2 à +3 degres.
 
Comme je le disais, c'est un overclocking rapide, je pense que je pourrais monter plus haut en touchant au vCore et aux timings mémoire mais pour l'instant ca me suffit.

n°3441225
davcbr
Posté le 25-08-2004 à 11:03:51  profilanswer
 

olioi escuse moi, quel sont les fréquence que tu as mise, as tu toucher au v core et si oui combien, et enfin ou se trouve ce htt lol ???????????

n°3441284
noritakaro​i2labaston
Posté le 25-08-2004 à 11:23:33  profilanswer
 

davcbr a écrit :

olioi escuse moi, quel sont les fréquence que tu as mise, as tu toucher au v core et si oui combien, et enfin ou se trouve ce htt lol ???????????


bios 1004 dans cpu conf  :)

n°3441956
olioi
Posté le 25-08-2004 à 14:22:09  profilanswer
 

Effectivement, il faut flasher le bios 1004 pour avoir acces au coefficient HTT qui se trouve dans la page CPU. Valeur par défaut x4. Passer en x3.
 
Frequences CPU : 230 x10 (passer en setting manuel)
 
Pas touché au vCore.

n°3442271
uwexs
Petit est plus!
Posté le 25-08-2004 à 15:55:25  profilanswer
 

Bonjour olioi, c'est quoi vôtre mémoire vive? (Il doit être a 230MHz)
 
Je demande, cas selon CPU-Z, si ont monte la fréquence du processeur avec le memoire dans le bios en Auto, aussi la frequence du memoire monte...
 
Chez moi, ça plante toujour au delà de 210 MHz  :cry: , HTT x3 ou x4, mémoire desyncronisé (333)ou Auto, Vcore 1,550 V ou 1,650 V, timing memoire 2-2-2-5 ou 3-3-3-8, peu importe.
 
Mon proc. c'est un 3400+ a 2200MHz par default, la mémoire c'est 2x 512 Mo Crosair XMS3200XL.

n°3442375
olioi
Posté le 25-08-2004 à 16:25:17  profilanswer
 

UweXS,
 
j'ai 2x512MB RAM Kingston.
 
Concernant la freq memoire effectivement elle est indiquée a 200MHz dans le bios mais a 230MHz dans CPU-Z. Etant donné que le controleur mémoire est integré au processeur, je pense finalement que ma memoire tourne a 230MHz et non 200MHz comme je le pensais.
 
En tout cas pas de probleme en laissant tous les settings memoire en auto.  
 
La memoire Corsair est réputée et vous devriez pouvoir atteindre le meme resultat?
 
Est-ce que la plante est liée a la memoire ou au processeur? Si ca plante meme en memoire desynchronisee, ca veut peut etre dire que c'est le processeur qui n'arrive pas a monter en frequence.  
 
Avez vous essayé de descendre le coef multiplicateur du proc a x10 pour qu'il tourne toujours a 2200MHz mais avec memoire a 220 par exemple?

n°3444103
YodaNC
Posté le 26-08-2004 à 00:48:45  profilanswer
 

on peut mettre quelle tension au cpu et a la ram sur cette mobo ?

n°3444277
davcbr
Posté le 26-08-2004 à 02:21:34  profilanswer
 

au risque d eparraitre bête (en fait suis juste novice) je trouve le htt, mais je trouve pas la fréquence du procésseur pouvez vous me dire ou je trouve cela je vient de mettre le 1004

n°3444278
davcbr
Posté le 26-08-2004 à 02:22:10  profilanswer
 

pas de frequence cpu dans mon bios?????????

n°3444313
DomR
Posté le 26-08-2004 à 03:23:03  profilanswer
 

Je possede aussi cette carte mere... et je viens de faire quelques test d'O/C. Pour moi , ca me fonctionne pas.
 
J'ai updaté le Bis pour le 1004. J'ai mis le HT a 3.. a 220 de FSB l'ordi ne boot pas, je dois faire un ClearCMOS. A 210 de FSB , l'ordi boot , mais sur 3dmarks, il freeze dans le premier test. J'ai essayé de monté le Vcore a 1.6 (ou lieu de 1.5) et 3dmarks ne demarre meme pas, l'ordinateur freeze.
 
Donc , pour moi , ca ne fonctionne pas. DOMMAGE !!
 

n°3444314
DomR
Posté le 26-08-2004 à 03:24:14  profilanswer
 

noukki a écrit :

Au fait, n'oubliez pas de regler l'hypertransport memoire sur 1T et nn sur Auto, cela m'a fait gagner 10% dans testlab 2003 et Sandra, 900 a 3D Mark2001, 150 a 3Dmark2003 et 150 a Metabench


 
Ques'ce-que tu veux dire par 'NN' !?!?
 

n°3444578
tfh
Posté le 26-08-2004 à 10:44:44  profilanswer
 

DomR a écrit :

Je possede aussi cette carte mere... et je viens de faire quelques test d'O/C. Pour moi , ca me fonctionne pas.
 
J'ai updaté le Bis pour le 1004. J'ai mis le HT a 3.. a 220 de FSB l'ordi ne boot pas, je dois faire un ClearCMOS. A 210 de FSB , l'ordi boot , mais sur 3dmarks, il freeze dans le premier test. J'ai essayé de monté le Vcore a 1.6 (ou lieu de 1.5) et 3dmarks ne demarre meme pas, l'ordinateur freeze.
 
Donc , pour moi , ca ne fonctionne pas. DOMMAGE !!


Ptet ta memoire tient pas 220FSB car bon le proc doit pouvoir s'oc a 220 et la CM aussi avec el multiplier a 3  
Ou bien tu as desynchro la RAM pour qu'elle reste a 200?  


---------------
For he who makes a beast of himself gets rid of the pain of being a man.
n°3444594
olioi
Posté le 26-08-2004 à 10:49:29  profilanswer
 

Hello,
 
j'ai refait des essais hier soir.  
 
1- Overclock automatique (par Asus AI) a +10%, Cool&Quiet activé. Ca marche. PC stable, CPU a 2,2 GHz
 
2- Overclock manuel (HT=3, FSB=230), Cool&Quiet désactivé. Ca marche. PC stable, CPU a 2,3 GHz
 
3- Overclock manuel (HT=3, FSB=230), Cool&Quiet activé. Ca plante. Ecran bleu, etc...
 
Conclusion: dans mon cas, si je veux pousser l'overclocking en passant en manuel, il faut que je désactive le Cool&Quiet sinon gros problemes.
 
Je rappelle ma config:
- Athlon 64 3000+
- 2x512MB RAM Corsair
- Bios 1004
- ventirad box AMD
 

n°3444604
olioi
Posté le 26-08-2004 à 10:52:26  profilanswer
 

noukki : j'ai essayé ton conseil de mettre la mémoire en 1T au lieu de auto. Dans mon cas ca ne passe pas. Le PC ne démarre pas. Obligé de resetter le bios avec le jumper...  
 
As-tu changé d'autres timings mémoire pour que ca passe?

n°3444617
noritakaro​i2labaston
Posté le 26-08-2004 à 10:56:12  profilanswer
 

olioi a écrit :

Hello,
 
j'ai refait des essais hier soir.  
 
1- Overclock automatique (par Asus AI) a +10%, Cool&Quiet activé. Ca marche. PC stable, CPU a 2,2 GHz
 
2- Overclock manuel (HT=3, FSB=230), Cool&Quiet désactivé. Ca marche. PC stable, CPU a 2,3 GHz
 
3- Overclock manuel (HT=3, FSB=230), Cool&Quiet activé. Ca plante. Ecran bleu, etc...
 
Conclusion: dans mon cas, si je veux pousser l'overclocking en passant en manuel, il faut que je désactive le Cool&Quiet sinon gros problemes.
 
Je rappelle ma config:
- Athlon 64 3000+
- 2x512MB RAM Corsair
- Bios 1004
- ventirad box AMD


idem pour moi quand je suis 2200@2400 fsb 240 le cool'n quiet rend le systeme instable sinon ça tient sans pb prime ou occt  :( par contre mon vcore est à 1.625 et ça chauffe bcp !


Message édité par noritakaroi2labaston le 26-08-2004 à 10:56:39
n°3444632
olioi
Posté le 26-08-2004 à 11:01:56  profilanswer
 

davcbr, wassabi: voici le détail de ce que j'ai changé dans le bios (bios 1004) pour overclocker en 2,3GHz
 
(Je suis en anglais.)
 
Page Advanced->JumperFree configuration
AI overclock tuner : manual
CPU FSB Frequency : 230
Processor Frequency Multiplier : x10
 
Page Advanced->CPU configuration
AMD Cool&Quiet configuration/Cool&Quiet : disabled
HT : 3
 
C'est tout. Dans mon cas ca marche impec.
 
Sinon (voir post au dessus). J'ai aussi overclocké en auto a 2,2GHz avec Cool&Quiet de la facon suivante:
Page Advanced->JumperFree configuration
AI overclock tuner : +10%
 
Page Advanced->CPU configuration
AMD Cool&Quiet configuration/Cool&Quiet : enabled
HT : 3
 
Ca marche aussi impec.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  ..  179  180  181  182  183  184

Aller à :
Ajouter une réponse
 

Sujets relatifs
Help !! pb carte son intégré à CM asus[RESOLU] Pb apres modif du FSB ... [ASUS]
Coordonnées du SAV ASUS ?Graveur DVD RW ASUS, potable ou non ?!?
Problème d'allumage d'un ordi - P4 3GB - Asus P4P800 SEProbleme de son avec carte mere nforce 2
Acheteur récent de P4P800-E Deluxe chez Topachat ?carte mere Asus a7v8x-x defectueuse?
[graveur cd] choix entre lite-on 52x et asus 52xMotherboard Monitor avec une CG ASUS 9800XT
Plus de sujets relatifs à : [Topic R] Asus K8N E-Deluxe nForce 3 250Gb -AMD64-


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR