Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
383 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  179  180  181  182  183  184
Auteur Sujet :

[Topic R] Asus K8N E-Deluxe nForce 3 250Gb -AMD64-

n°3359720
la palisse
Posté le 23-07-2004 à 14:41:03  profilanswer
 

Reprise du message précédent :
sympa Anakin  :whistle: , de toute facon, je pense que les seules différences entre les cartes  a base de Nforce 3 250 se situent au niveau des fonctions que je qualifirais de bonus ; audio 8.1 ...
Alors entre la K8N-E deluxe et la K8N Neo Platinium, ben y a juste la disponibilité et la maturité à voir.
 
Mais bon je regrette pas cette carte; les A64 c'est énorme  :love:  :love:  :love:  :love:  :love:  
 
P.S. Alors personne n'a essayé le nouveau bios?
P.S.2 non pas playstation  :whistle:  Toujours pas de firewall opérationnel?


Message édité par la palisse le 23-07-2004 à 14:47:28
mood
Publicité
Posté le 23-07-2004 à 14:41:03  profilanswer
 

n°3359797
XK
Posté le 23-07-2004 à 15:07:38  profilanswer
 

il faudrai tester le bios 1002 (je ne sais même pas quel est celui d'origine sur ma carte) et les drivers 4.27 pe être kils ont résolu le prob du firewall :??:
 
pour le moment mon PC est éteind alors je ne pe pas trop vs aider :(

n°3359814
WipEout 20​97
Instant fun
Posté le 23-07-2004 à 15:12:32  profilanswer
 

beau topic, magnifique carte, je me sens plus je suis toute excitée :d
 
 
vivement la prime en septembre :o

n°3360072
XK
Posté le 23-07-2004 à 16:32:52  profilanswer
 

je l'ai eu a 147€ a Yes Computers. G t sur le cul car c cette carte ke je voulais, pas encore dispo a montgallet d'après leur site. J'ai fais toutes les boutiques pour d'autres composants et par hasard ce fut la seule a l'avoir reçu le matin même!!!! :)

n°3360462
pelikan_93
Posté le 23-07-2004 à 19:05:09  profilanswer
 

J'me pose une ptite question:
Le firewall intégré ne sert à rien si on utilise un modem usb,non?

n°3360477
WipEout 20​97
Instant fun
Posté le 23-07-2004 à 19:08:59  profilanswer
 

vaguement oui :d
 
(au passage, quelle horreur les modems USB)


---------------
Can't wait
n°3361788
la palisse
Posté le 24-07-2004 à 11:54:31  profilanswer
 

Salut, j'ai réessayé de mettre a jour le bios via Asus update, mais rien n'y fait, a chaque fois ca plante...
Donc toute personne ayant réussit la manip est la bienvenue pour donner des explications.
Sinon je ne pense pas tester les drivers 4.27, en effet le 56K n'aime pas trop 30Mo de donnees.

n°3362225
Leops33
Posté le 24-07-2004 à 15:19:35  profilanswer
 

WipEout 2097 a écrit :

beau topic, magnifique carte, je me sens plus je suis toute excitée :d
 
 
vivement la prime en septembre :o


 
merci  :jap:


---------------
http://www.facebook.com/RB26.Motors.33
n°3362734
la palisse
Posté le 24-07-2004 à 18:41:02  profilanswer
 

Bon l'utilitaire ASUSUpdate fonctionne très bien depuis windows (c'est moi qui pose pbs), j'ai réussit à installer le nouveau bios, il ne présente aucun changement.


Message édité par la palisse le 24-07-2004 à 18:41:49
n°3363053
Anakin Sky​walker
Ubuntu user
Posté le 24-07-2004 à 20:58:39  profilanswer
 

WipEout 2097 a écrit :


(au passage, quelle horreur les modems USB)


 
+1
 
Vive les modems ethernet !  :)

mood
Publicité
Posté le 24-07-2004 à 20:58:39  profilanswer
 

n°3363522
noritakaro​i2labaston
Posté le 25-07-2004 à 00:59:41  profilanswer
 


moi aussi je me prends la carte la semaine prochaine !

n°3363635
XK
Posté le 25-07-2004 à 01:56:35  profilanswer
 

impossible de mettre a jour mon bios a partir de windows le programme plante a chaque fois :(
 
sinon le pilote ethernet 4.27 plante a l'installation :( :(
 
ça sent le format :D


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°3366670
noritakaro​i2labaston
Posté le 26-07-2004 à 15:12:02  profilanswer
 

:bounce:

n°3366741
Pinto
Posté le 26-07-2004 à 15:42:21  profilanswer
 

le bios 1002 n'a pas la bonne taille 513kb au lieu de 512 le seul qui aille est le 1003 dispo uniquement sur le ftp de asus. Il corrige les problèmes de coefs de fsb incorrectes.

n°3366744
le charcut​ier
Posté le 26-07-2004 à 15:43:38  profilanswer
 

quels sont les capacités en o/c de cette carte?quelqu'un a deja testé?


---------------
La plus grande force du mal c'est de faire croire qu'il n'existe pas!!!
n°3367401
XK
Posté le 26-07-2004 à 20:29:10  profilanswer
 

ah si le 1003 est dispo je v aller le chercher! car le 1001 est bien buggé :(
 
édit : la dernière version est 1003.004 donc encore beta...


Message édité par XK le 26-07-2004 à 20:36:55
n°3368735
noritakaro​i2labaston
Posté le 27-07-2004 à 13:45:18  profilanswer
 

ça y est j'ai acheté la mobo je suis impatient d'être ce soir pour tester ça avec un 3400+ 1Mo de cache :D

n°3368776
Pinto
Posté le 27-07-2004 à 14:02:27  profilanswer
 

oui c'est un beta le 1003 mais il y a plus de bugs avec!

n°3369251
noritakaro​i2labaston
Posté le 27-07-2004 à 16:45:34  profilanswer
 

pinto a écrit :

oui c'est un beta le 1003 mais il y a plus de bugs avec!

je sais ce que je vais faire en premier avec ma k8n-e ce soir merci ;)

n°3369738
XK
Posté le 27-07-2004 à 19:36:13  profilanswer
 

j'ai mis le 1003, j'ai donc voulu faire un peu d'o/c mais impossible de passer 220MHz de FSB stable :??:
de plus sous windows la fréquence du proc est remise à la normale (certainement par cool'n quiet :( )


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°3370233
la palisse
Posté le 27-07-2004 à 22:43:10  profilanswer
 

Vous dites que le 1003 est dispo sur les ftp d'asus, j'ai tenté de le télécharger avec asusupdate et rien n'y fait, je le trouve pas.
Vous avez quelle version de asusupdate?
Vosu avez téléchargé le fichier afudos207 ? http://www.asus.it/support/downloa [...] ip~zaqwedc
Si oui qu'apporte t-il?

n°3370251
XK
Posté le 27-07-2004 à 22:49:24  profilanswer
 

ftp://ftp.asus.com/pub/ASUS/mb/sock754/K8N-E_DX/
 
j'ai utilisé ASUSUpdate pour mettre a jour le bios sous windows :)


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°3370359
la palisse
Posté le 27-07-2004 à 23:40:20  profilanswer
 

ben j'ai testé leur overclocking à 5 et 10%
Le 5% ie 2100Mhz fonctionne; ca boote mais des le 2200Mhz, il faut remettre a zero le bios. Sinon merci XK pour le 1003, mais ou as tu appris qu'asus avait publié ce bios?

n°3370458
XK
Posté le 28-07-2004 à 00:34:01  profilanswer
 

je l'ai appris par une autre personne qui l'a publié sur le forum :)
 
maintenant je regarde tous les jours directement le FTP pour voir s'il n'y a pas de new bios ;)


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°3371037
noritakaro​i2labaston
Posté le 28-07-2004 à 12:06:04  profilanswer
 

petit bilan pour moi avec un 3400+ (2200mhz) et les bios 1001 et 1002 (j'essaye ce soir le 1003 beta):
* points négatifs
 - j'ai pas vu de possibilité pour changer les coeff du cpu
 - o/c stable @2300 mais pas @2400 (je verrais plus tard ce qui va pas, surement la ram)
 - concernant la ram
 marche pas avec ma adata pc4000
 si je mets :
  - 1x 512 infineon noname pc3200 double face + 1x 256 samsung original pc3200 simple face
  - 2x ou 1x 512 de samsung pc2700
 => la frequence de la ram se met par defaut à 333 meme si on met 400 (va falloir que j'essaie avec 2x 512 ddr400 de la mm marque :sweat:)
 - le firewall n'a pas voulu s'installer (mais je soupconne mon install de winxp par dessus un ancien winxp :p...)
 - le cool'n quiet marche mais mon cpu reste à 1000mhz
 - je préférais l'ancien qfan pcq le nouveau fait accélérer et ralentir le ventilo qd le cpu est proche de la limite définie
* points positifs
 - ça marche fort en 32bits
 - c'est silencieux

n°3371062
XK
Posté le 28-07-2004 à 12:12:41  profilanswer
 

c'est étrange que le coeff il faille l'obtenir en divisant la fréquence indiquée par 200 et qu'ills n'indiquent pas directement comme ça l'était jusqu'à présent :??:
 
perso j'arrive a overclocker dans le bios (et encore 220MHz de FSB max, sachant que sur la chaintech ça monte a 280 facile :cry: ) dans une fois arrive sous win les paramètres par défaut du CPU sont remis par le cool'n'quiet :o
 
autre chose, la fréquence de la ram semble être fixe @200MHz (d'ailleurs un coup ils indiquent 200 un coup 400 c lourd) pas moyen de la faire fonctionner en synchrone :(
 
je commence a me dire que j'aurai du prendre la MSI ou la chaintech :cry:


Message édité par XK le 28-07-2004 à 12:14:22

---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°3371238
noritakaro​i2labaston
Posté le 28-07-2004 à 13:23:09  profilanswer
 

XK a écrit :

c'est étrange que le coeff il faille l'obtenir en divisant la fréquence indiquée par 200 et qu'ills n'indiquent pas directement comme ça l'était jusqu'à présent :??:
 
perso j'arrive a overclocker dans le bios (et encore 220MHz de FSB max, sachant que sur la chaintech ça monte a 280 facile :cry: ) dans une fois arrive sous win les paramètres par défaut du CPU sont remis par le cool'n'quiet :o
 
autre chose, la fréquence de la ram semble être fixe @200MHz (d'ailleurs un coup ils indiquent 200 un coup 400 c lourd) pas moyen de la faire fonctionner en synchrone :(
 
je commence a me dire que j'aurai du prendre la MSI ou la chaintech :cry:


non chez moi qd je mets le fsb @209 ma ram est @209 aussi (cpu-z) par contre je trouve bizarre de pas avoir acces aux coeff chez moi...  :??:

n°3371400
XK
Posté le 28-07-2004 à 14:22:45  profilanswer
 

le coeff est sous forme de MHz : chez moi c'est un 3200+ donc 2.2GHz soit 11*200. Pour le coeff j'ai le choix de 800 à 2200MHz il me semble sachant que @800MHz le coeff est 4 et à 2200 le coeff est 11.
 
Pour avoir accès au coeff il faut activer le cool'n'quiet sinon niet! ce dernier ne permet d'avoir accès que aux coeffs inférieurs à celui d'origine :o


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°3371445
noritakaro​i2labaston
Posté le 28-07-2004 à 14:41:11  profilanswer
 

XK a écrit :

le coeff est sous forme de MHz : chez moi c'est un 3200+ donc 2.2GHz soit 11*200. Pour le coeff j'ai le choix de 800 à 2200MHz il me semble sachant que @800MHz le coeff est 4 et à 2200 le coeff est 11.
 
Pour avoir accès au coeff il faut activer le cool'n'quiet sinon niet! ce dernier ne permet d'avoir accès que aux coeffs inférieurs à celui d'origine :o

bah moi du coup je suis coincé vu que le max c'est 2200mhz et que mon 3400+ est à 2200mhz d'origine...

n°3371820
XK
Posté le 28-07-2004 à 17:07:29  profilanswer
 

tu ne peux que augmenter le FSB, je ne sais pas si tu spécifie une vitesse pr la ram (400 dans ton cas) si celle ci est désynchro ou non... :??:


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°3373736
noritakaro​i2labaston
Posté le 29-07-2004 à 13:07:01  profilanswer
 

XK a écrit :

tu ne peux que augmenter le FSB, je ne sais pas si tu spécifie une vitesse pr la ram (400 dans ton cas) si celle ci est désynchro ou non... :??:

étant donné que le coef max disponible est de 11 je peux pas jouer sur le coeff pour o/c (étant donné que mon cpu est un 3400+) sinon je force bien le réglage de la ram à 400. Par contre je vais essayer de jouer sur le coeff pour tenter des fsb plus élévés.
 
Pour ce qui est de mon 2e bilan :
tout MARCHE  :sol: : pour le firewall il faudrait mettre dans le 1er poste qu'il faut créer un groupe "Users" pour pouvoir installer le logiciel.
Je suis juste un déçu que ma adata pc4000 ne soit pas entièrement compatible puisque quand je mets 1 barette dans le slot 2 ou 3 ça fait des erreurs dans memtest alors que dans le slot 1 ça passe... mais ça n'a pas d'intérêt pour moi d'avoir un A64 avec 512 de ram :sweat:
 
[mode troll on]
Asus rules parce que eux au moins ils garantissent leurs cartes 3 ans gage de sérieux dans le choix de la qualité des composants... pas comme msi
[mode troll off]

n°3373885
la palisse
Posté le 29-07-2004 à 13:55:28  profilanswer
 

Salut noritakaroi2labaston (trop court ton pseudo je pense  ;) ), tu as réussit à utiliser le firewall sous quel version de XP? service pack 1 ou XP originel?
Moi j'ai telecharge la version 4.27 du driver nforce, et il me demande le SP1 lors de l'installation, as tu eu le meme problème?
Sinon tu peux décrire ta méthode pour le firewall?


Message édité par la palisse le 29-07-2004 à 13:58:44
n°3373902
noritakaro​i2labaston
Posté le 29-07-2004 à 13:58:19  profilanswer
 

la palisse a écrit :

Salut noritakaroi2labaston (trop court ton pseudo je pense ;-) ), tu as réussit à utiliser le firewall sous quel version de XP? service pack 1 ou XP originel?
Moi j'ai telecharge la version 4.27 du driver nforce, et il me demande le SP1 lors de l'installation, as tu eu le meme problème?
Sinon tu peux expliciter ta méthode pour le firewall?

windows XP sp1
sinon ils disent tout ici http://forum.hardware.fr/hardwaref [...] 4644-1.htm
 :hello:


Message édité par noritakaroi2labaston le 29-07-2004 à 14:00:08
n°3373931
la palisse
Posté le 29-07-2004 à 14:03:36  profilanswer
 

J'ai pas le sp1 et vive le 56K  :cry:  :cry:  :cry:


Message édité par la palisse le 29-07-2004 à 14:04:54
n°3373965
XK
Posté le 29-07-2004 à 14:13:46  profilanswer
 

noritakaroi2labaston a écrit :

étant donné que le coef max disponible est de 11 je peux pas jouer sur le coeff pour o/c (étant donné que mon cpu est un 3400+) sinon je force bien le réglage de la ram à 400. Par contre je vais essayer de jouer sur le coeff pour tenter des fsb plus élévés.
 
Pour ce qui est de mon 2e bilan :
tout MARCHE  :sol: : pour le firewall il faudrait mettre dans le 1er poste qu'il faut créer un groupe "Users" pour pouvoir installer le logiciel.
Je suis juste un déçu que ma adata pc4000 ne soit pas entièrement compatible puisque quand je mets 1 barette dans le slot 2 ou 3 ça fait des erreurs dans memtest alors que dans le slot 1 ça passe... mais ça n'a pas d'intérêt pour moi d'avoir un A64 avec 512 de ram :sweat:
 
[mode troll on]
Asus rules parce que eux au moins ils garantissent leurs cartes 3 ans gage de sérieux dans le choix de la qualité des composants... pas comme msi
[mode troll off]


Ma ADATA PC4000 semble bien fonctionner pourtant, j'utilise les slots 1 et 3 :heink:  
 
je n'ai pas fais de memtest mais en 2.5-3-3-6 @200MHz 2.7v ça roule :)


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°3374004
noritakaro​i2labaston
Posté le 29-07-2004 à 14:25:04  profilanswer
 

la palisse a écrit :

J'ai pas le sp1 et vive le 56K  :cry:  :cry:  :cry:


 :sweat:  
 

XK a écrit :

Ma ADATA PC4000 semble bien fonctionner pourtant, j'utilise les slots 1 et 3 :heink:  
 
je n'ai pas fais de memtest mais en 2.5-3-3-6 @200MHz 2.7v ça roule :)


ma adata passe parfaitement avec ma P4C800 mais pas sur les slot 2/3 de ma K8N-E alors que la kingston ddr400 que je suis en train de tester passe tranquillement sur tous les slots :??:

n°3374179
Profil sup​primé
Posté le 29-07-2004 à 15:30:09  answer
 

Quelqu'un a essayé de monter haut le FSB (genre 250 à 266 MHz) tout en baissant le coeff. multiplicateur ? (exemple, pour un 3400+, passer de 11*200 à 8,5*266 ou 9*250)

n°3374732
XK
Posté le 29-07-2004 à 18:47:29  profilanswer
 

moi au dessus de 220MHz de FSB ça plante même en baissant le coeff :(


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°3374874
noritakaro​i2labaston
Posté le 29-07-2004 à 19:44:48  profilanswer
 

je vais essayer ce soir

n°3375529
XK
Posté le 30-07-2004 à 00:28:39  profilanswer
 

je viens de tester encore de monter le FSB, instable @225MHz :sweat:
 
je l'ai mis à 220 pour essayer, j'espère que ça va être stable et qu'un bios va venir corriger ce manque de stabilité :)


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°3375909
noritakaro​i2labaston
Posté le 30-07-2004 à 10:15:07  profilanswer
 

XK a écrit :

je viens de tester encore de monter le FSB, instable @225MHz :sweat:
 
je l'ai mis à 220 pour essayer, j'espère que ça va être stable et qu'un bios va venir corriger ce manque de stabilité :)

moi c'est stable à 10.5 * 220 soit 2300mhz sinon ça me fait halluciner de voir  ma config booter avec le ventilo cpu éteint étant donné qu'on peut configurer la temp. à laquelle il demarre  :love:  
par contre qqun connait un log valable pour remplacer mbm pcq asus probe est chiant qd il bip pcq justement le ventilo tourne pas  :kaola:

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  179  180  181  182  183  184

Aller à :
Ajouter une réponse
 

Sujets relatifs
Help !! pb carte son intégré à CM asus[RESOLU] Pb apres modif du FSB ... [ASUS]
Coordonnées du SAV ASUS ?Graveur DVD RW ASUS, potable ou non ?!?
Problème d'allumage d'un ordi - P4 3GB - Asus P4P800 SEProbleme de son avec carte mere nforce 2
Acheteur récent de P4P800-E Deluxe chez Topachat ?carte mere Asus a7v8x-x defectueuse?
[graveur cd] choix entre lite-on 52x et asus 52xMotherboard Monitor avec une CG ASUS 9800XT
Plus de sujets relatifs à : [Topic R] Asus K8N E-Deluxe nForce 3 250Gb -AMD64-


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR