Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1268 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  178  179  180  181  182  183  184
Auteur Sujet :

[Topic R] Asus K8N E-Deluxe nForce 3 250Gb -AMD64-

n°5669198
Nco34
Trackmaniaque
Posté le 23-07-2007 à 09:01:44  profilanswer
 

Reprise du message précédent :
Il faut l'avoir activé dans le bios avant. Et je ne suis pas sur que ça fonctionne avec un cpu qu'elle ne reconnait pas.


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
mood
Publicité
Posté le 23-07-2007 à 09:01:44  profilanswer
 

n°5669567
Profil sup​primé
Posté le 23-07-2007 à 11:53:04  answer
 

Zorglub52 a écrit :

Bonjour,
 
J'ai acheté cette carte d'occasion il y a un an et demi, et j'en était très satisfait (bien plus que mon actuelle K8N4E-SE :/). Je ne m'en sers plus depuis 10 mois. J'ai voulu m'en resservir ce week end en montant un sempron 2800+ dessus: Et là, c'est le drame: les ventilos tournent un quart de seconde, et se coupent. J'ai remonté le proc 5-6 fois, tjs pareil. Testée avec trois 3 alims aussi
Le chipset est vite chaud, ça vient ptete de là, mais ça m'étonnerait quand même.
Un truc me chiffonne, la carte est donnée compatible Sempron 2800+ à partir du bios 1010, et elle est actuellement en bios ... 1009 :-/ Ce peut réellement l'empêche de booter ?
Bref, vous avez une idée ? :)


 
CPU HS, je l'ai déjà eu.

n°5676695
christophe​62110
Chti mi bien sympa
Posté le 26-07-2007 à 11:06:54  profilanswer
 

Bonjour a tous,
 
Alors voila avant de faire une connerie :jap:  j'aimerai savoir si les corsair TWINX 2x512 PC3200 CAS2 sont compatibles avec ma K8N (toute simple)bios 1011 .Bon actuellement j'ai une barrette MDT CAS 2.5 512Mo qui bien sur va virer pour laisser place aux barrette citées plus haut, petite précision j'ai également un Athlon 64 3000+ o/c a 2.2Ghz via A.I (10%) le Cool n Quiet activé qui fonctionne sous WinXp sans BSOD.
 
Voila merci
 :hello:


---------------
Tout problème a sa solution qu'elle soit logique... ou illogique ! et si y'a pas de solution....... Ben c'est qu'il n'y a pas de problème
n°5677001
Nco34
Trackmaniaque
Posté le 26-07-2007 à 13:46:26  profilanswer
 

Moi j'ai eu de gros soucis avec des corsair XMS cas2 et cette mobo.
Je te la conseille pas.
Cas mal reconnu, elle ne tournaient qu'en 200 MHz cas 3, pour de la xms, ça fou mal

Message cité 1 fois
Message édité par Nco34 le 26-07-2007 à 13:47:08

---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°5680342
muajhedine
Posté le 28-07-2007 à 01:09:27  profilanswer
 

Nco34 a écrit :

Moi j'ai eu de gros soucis avec des corsair XMS cas2 et cette mobo.
Je te la conseille pas.
Cas mal reconnu, elle ne tournaient qu'en 200 MHz cas 3, pour de la xms, ça fou mal


200Mhz tu l'a vu sur cpu-z ou bien autre part?
parce que 200Mhz c'est la fréquence des pc3200 ;)

n°5680496
Nco34
Trackmaniaque
Posté le 28-07-2007 à 08:48:48  profilanswer
 

Oui, en effet, mais les corsairs XMS c'est fait pour tourner en cas 2 ;)


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°5685653
toc82
Posté le 30-07-2007 à 22:15:56  profilanswer
 

Salut tous les mondes !!
 
Je rencontre un probleme sur cette carte, du jour au lendemain ma machine ne s'allume plus.
 
J'ai testé la CG, RAM, Disk, Alim,...
 
J'en est déduit la CM, j'aimerai avoir vos avis, sinon voici le mien je pense au bios, peut on remettre le BIOS A jour ou faire un reset avec un cavalier.
 
Ma question est peut on effacer le bios invonlontairement ou bien a cause d'un virus?
 
Merci a tous!!!!!

n°5685771
toc82
Posté le 30-07-2007 à 23:15:56  profilanswer
 

Plus personne utilise cette carte?? sniff

n°5685814
XK
Posté le 30-07-2007 à 23:44:11  profilanswer
 

Essaye un CLEAR CMOS en enlevant (délicatement) la pile du BIOS pendant une minute, bien entendu en ayant préalablement débranché l'alim...


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°5685852
toc82
Posté le 31-07-2007 à 00:05:18  profilanswer
 

je dois rallumer l'ordi? sans la pile?

mood
Publicité
Posté le 31-07-2007 à 00:05:18  profilanswer
 

n°5686082
XK
Posté le 31-07-2007 à 08:33:19  profilanswer
 

non tu débranche le PC, tu enlève la pile, tu attends une minute, tu remets la pile, tu le rebranche puis tu l'allume. Enfin va fans le BIOS et fais "load setup defaults".


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°5686520
toc82
Posté le 31-07-2007 à 11:54:15  profilanswer
 

Je te remerci masi je n'ai meme pas accée au bios, J'ai accée a rien j'ai un écran noir et aucun bip, évidament j'ai testé l'écran lol.
 
Mais bon sinon c'est pas bien grave j'ai contacté asus par mail ma carte mere et garantie 3 ans. Donc retour service aprés vente!!
 
merci quand meme

n°5688387
picateam!!​!
Ultimate Lurker
Posté le 01-08-2007 à 10:13:34  profilanswer
 

Bonjour à tous,
 
j'aurais aimé savoir s'il était possible de brancher un DD SATA de 500Go sur cette CM ?

n°5688404
XK
Posté le 01-08-2007 à 10:22:21  profilanswer
 

picateam!!! a écrit :

Bonjour à tous,
 
j'aurais aimé savoir s'il était possible de brancher un DD SATA de 500Go sur cette CM ?


J'ai un Seagate 500GB sur le controleur SiliconImage, tant que le disque est configuré en SATA1 ça ne pose pas de soucis :o


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°5688524
picateam!!​!
Ultimate Lurker
Posté le 01-08-2007 à 11:21:43  profilanswer
 

cool ! merci pour l'info !
est ce que ça passe aussi avec le contrôleur du southbridge ?

Message cité 1 fois
Message édité par picateam!!! le 01-08-2007 à 11:22:11
n°5689748
Nco34
Trackmaniaque
Posté le 01-08-2007 à 20:20:51  profilanswer
 

picateam!!! a écrit :

cool ! merci pour l'info !
est ce que ça passe aussi avec le contrôleur du southbridge ?


Explique moi pourquoi ça passerai pas ?
 
Tant que le DD respecte la norme SATA (1) ya aucun souci, quelle que soit la taille


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°5690687
picateam!!​!
Ultimate Lurker
Posté le 02-08-2007 à 11:05:34  profilanswer
 

parce que sur le forum asus des gens parlent de problèmes
que sur la liste des CM qui supportent les disques de plus de 137Go, asus a du oublier de mettre cette carte (trop vieille sans doute :( )
 
mais si ça marche chez vous, y a pas de raison ;) je commande de ce pas


Message édité par picateam!!! le 02-08-2007 à 11:12:22
n°5692157
Nco34
Trackmaniaque
Posté le 02-08-2007 à 19:39:02  profilanswer
 

Ya des problèmes pour les disques IDE>137Go sur les vieux chipset, pas plus.


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°5708703
picateam!!​!
Ultimate Lurker
Posté le 11-08-2007 à 11:15:13  profilanswer
 

comment je peux mettre à jour le bios de cette CM depuis vista ?

n°5708715
Nco34
Trackmaniaque
Posté le 11-08-2007 à 11:26:47  profilanswer
 

Pourquoi tu veux le mettre a jour ?


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°5708735
picateam!!​!
Ultimate Lurker
Posté le 11-08-2007 à 11:39:54  profilanswer
 

parce que j'ai un suuuuper vieux bios et que j'ai des merdes avec ma RAM et le controleur SATA nvidia

n°5708759
Nco34
Trackmaniaque
Posté le 11-08-2007 à 11:52:06  profilanswer
 

picateam!!! a écrit :

parce que j'ai un suuuuper vieux bios et que j'ai des merdes avec ma RAM et le controleur SATA nvidia


Je n'ai jamais touché au bios de ma K8NE...
T'as la version deluxe ?


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°5708793
picateam!!​!
Ultimate Lurker
Posté le 11-08-2007 à 12:11:28  profilanswer
 

yep
bios 1001 de base (jamais upgrade c'est le 1er bios)
si je branche mon DVD sur le SATA nvidia la machine refuse de booter (ok sur le silicon)
ma ram tourne à 333Mhz au lieu de 400 (le bios est réglé sur 400 pourtant ;( )

n°5708799
Nco34
Trackmaniaque
Posté le 11-08-2007 à 12:16:05  profilanswer
 

t'as combien de barettes ?


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°5708804
XK
Posté le 11-08-2007 à 12:17:45  profilanswer
 

Mets le Bios 1005 ca reste pour moi le meilleur en overclocking et plutot stable, par contre je ne peux pas te garantir que ton lecteur DVD fonctionnera sur le SATA.


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°5708841
picateam!!​!
Ultimate Lurker
Posté le 11-08-2007 à 12:41:07  profilanswer
 

a priori la modif du SATA n'est fait qu'à partir du 1009 :(
j'ai 3 barrettes 2*512+1024

n°5708855
Nco34
Trackmaniaque
Posté le 11-08-2007 à 12:50:24  profilanswer
 

3 barettes, bah oublie les 400 MHz ;)
garde ton silicon.


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°5708861
picateam!!​!
Ultimate Lurker
Posté le 11-08-2007 à 12:54:10  profilanswer
 

ben le pb des barrettes et du SATA sont pas lié
le truc c'est que je peux pas mettre XP sur le silicon :(
j'ai pas de lecteur de disquette et au moment ou je peux appuyer sur F6 pour mettre un driver, il ne trouve plus rien (puisque branché sur le silicon)
il faudrait que je mette au moins un truc sur le nvidia pour pouvoir ajouter le driver mais si je le fais, j'ai des problèmes de boot

n°5708883
Nco34
Trackmaniaque
Posté le 11-08-2007 à 13:06:02  profilanswer
 

tu peux pas commencer la phase d'installation sur le nVidia ? au premier reboot, tu rebranche sur le silicon, et c'est bon


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°5708891
picateam!!​!
Ultimate Lurker
Posté le 11-08-2007 à 13:13:28  profilanswer
 

pour les HD c'est bon mais pas pour le lecteur de DVD
si je le branche sur le nvidia, terminé, je boote plus :(
Du coup, pas moyen d'arriver jusqu'au premier reboot puisqu'il perd le lecteur de CD ... impossible de continuer l'install :(

n°5711941
picateam!!​!
Ultimate Lurker
Posté le 13-08-2007 à 11:15:01  profilanswer
 

Bonjour tout le monde
j'ai finalement vaincu windows XP en refaisant mon CD pour y inclure directement le driver Silicon. Tout fonctionne très bien !
Je cherche maintenant à récupérer les 400Mhz de ma RAM. D'après les pages précédente du topic, c'est peine perdue avec 3 barettes double face. Du coup j'envisage l'achat d'une deuxième barette de 1Go (un investissement de 50€ ne me fait pas peur :) ).
Toutefois, je me demande si c'est bien nécessaire, est-ce qu'on perd réellement en perf. en passant de 400Mzh synchro à 333 (desynchro du coup) ?
Je compte overclocker la machine un chtit peu (ben oui ça commence à être limite pour jouer comme bécane ;p), je pense que je risque de devoir desynchroniser la RAM pour pouvoir overclocker correctement (j'ai un 3400+). Pouvez -vous confirmer ? (Si oui c'est pas la peine de racheter de la RAM si c'est pour desynchro... :) )
Sinon le BIOS 1.0.0.5 qu'il est le meilleur pour overclock, on parle bien de la mouture officielle du site d'asus ? (C'est pour savoir quoi mettre)

n°5711956
yvesc79
Posté le 13-08-2007 à 11:21:36  profilanswer
 

Sur NForce 3, à fréquences égales, tu ne perds quasiment pas de performance en désynchronisant.

n°5712509
Nco34
Trackmaniaque
Posté le 13-08-2007 à 15:57:44  profilanswer
 

J'ai énormément gagné en perfs en passant de 333 MHz a 400 MHz (bon ok, c'était sur un nForce 4)


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°5716698
zdravo
Posté le 15-08-2007 à 17:55:41  profilanswer
 

XK a écrit :

Mets le Bios 1005 ca reste pour moi le meilleur en overclocking et plutot stable, par contre je ne peux pas te garantir que ton lecteur DVD fonctionnera sur le SATA.


 
ça dépend.
Avec le 1009 tu corriges quelques bugs, augmente la compabilité et la RAM est tjrs bien détecté à 400Mhz. Après pour l'overclocking, ça dépend la marge que tu souhaites... Mais vu que cette carte n'est pas la meilleure sur ce plan là... :p
 
Sinon, quelqu'un a testé le dernier Bios ?  :D 1012.007

n°5884283
furioustyl​3
Less Traction More Action
Posté le 10-09-2007 à 10:48:04  profilanswer
 

:jap: Messieurs... J'croyais que ça n'intéressait plus personne le s754 !
 
Quelques petites questions, étant en train de reprendre l'oc de mon 3400+  :D Niveau bios pour la asus K8N, y a pas plus récent que la 1011?
Concernant les barrettes double face, j'en ai pour tant que 2 et elles sont automatiquement désynchro... Normal? Y a une parade ormis jouer du coeff et du fsb?
 
Merci bien  :jap:  


---------------
Feedback Ventes  
n°5884814
furioustyl​3
Less Traction More Action
Posté le 10-09-2007 à 15:29:29  profilanswer
 

Pour les barrettes memoires, j'viens juste de lire quelques pages en arrière.. C'est un peu la loterie. Pour ma part, j'ai 2 corsair value 1Gb double face, et qu'importe les slot, elle ne les prend pas en 400mhz.
 
Les bios de la k8n deluxe peuvent il se mettrent sur la k8n ? Je trouve très peu de bios pour la k8n.

n°5898100
zdravo
Posté le 17-09-2007 à 20:25:20  profilanswer
 

je ne pense pas non :/

n°5941390
roland60
Posté le 13-10-2007 à 15:07:55  profilanswer
 

Bonjour je possede une K8n-e deluxe avec un sempron 3000 64bits E6 bios 1011 j'ai voulu essayer un mobile 3200 1mo L2 arrivé aprés le bios le pc reboote indifiniment et se bloque j'ai essayé plusieurs bios méme le beta 1012 sans succés par contre avec les paramètres de la carte par default ( F2) le pc demarre mais des que je modifie la moindre chose dans le bios rebelotte merçi de votre aide A+

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  178  179  180  181  182  183  184

Aller à :
Ajouter une réponse
 

Sujets relatifs
Help !! pb carte son intégré à CM asus[RESOLU] Pb apres modif du FSB ... [ASUS]
Coordonnées du SAV ASUS ?Graveur DVD RW ASUS, potable ou non ?!?
Problème d'allumage d'un ordi - P4 3GB - Asus P4P800 SEProbleme de son avec carte mere nforce 2
Acheteur récent de P4P800-E Deluxe chez Topachat ?carte mere Asus a7v8x-x defectueuse?
[graveur cd] choix entre lite-on 52x et asus 52xMotherboard Monitor avec une CG ASUS 9800XT
Plus de sujets relatifs à : [Topic R] Asus K8N E-Deluxe nForce 3 250Gb -AMD64-


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR