Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1578 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [RESOLU] Pb apres modif du FSB ... [ASUS]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[RESOLU] Pb apres modif du FSB ... [ASUS]

n°3316104
kof
Posté le 05-07-2004 à 15:10:14  profilanswer
 

Bonjour,
 
je viens vous demander votre aide, avant un grand déespoir ou avant d'étrangler mon petit frère.
 
Je possède un XP2500+ @ 3200+ (fsb à 200), une carte mère asus A7N8X deluxe 2.0, une ati 9700 pro et 2x256 DDR Sansumg et jusqu'a hier tout fonctionner très bien ... avant que cet abrutti y touche.
 
Mon frère a changé le FSB de la mobo en passant celui-ci à 210 mais aussi en modifiant le pourcentage du bus ( il l'a mis à 120% au lieu de 100 et il en a resulter une frequence de 240 Mhz sur le FSB).
Et au moment du rebout ....nada plus rien, ecran noir.
 
Bibi étant pas trop bête, je decide de ne pas passer mon frère par la fenetre, je reset le bios en enlevant la pile et en modifiant le jumper pour tout remettre a zero.
 
je remonte le tout et la toujours rien, ecran noir. Je redemarre en appuyant sur "suppr" et tjs rien.
 
Je me suis appercu de ceci:
- mon ecran ne prend pas le signal de la CG
- si j'enleve la ram, le pc bippe
 
J'ai tester ma CG, ma ram et mon proco et tout est OK sur un autre PC donc c'est bien ma mobo qui est morte... et mon frere va pas tarder à la suivre  :)  
 
Comment ce fait-il qu'en changeant le FSB la carte est grillée???
Pourquoi le bios ne ce remet pas à zero?
 
Merci de bien vouloir m'aider ... avant une premeditation de meurtre.


Message édité par kof le 05-07-2004 à 21:44:10
mood
Publicité
Posté le 05-07-2004 à 15:10:14  profilanswer
 

n°3316114
crane
Mort de soif !
Posté le 05-07-2004 à 15:13:11  profilanswer
 

T'as enlevé la pile pour le reset du bios, mais t'avait enlevé le cable d'alim aussi ?

n°3316120
Profil sup​primé
Posté le 05-07-2004 à 15:15:32  answer
 

dit merci à ton frere[:alkap] t'es victime du bug nforce2 regarde sur le topic officiel a7n8x y a peut etre des moyen de réanimé la mobo
 
 
 
http://forum.hardware.fr/hardwaref [...] 9434-1.htm


Message édité par Profil supprimé le 05-07-2004 à 15:21:04
n°3316986
kof
Posté le 05-07-2004 à 21:43:50  profilanswer
 

Merci à vous deux pour vos réponses. J'ai lu le topic officiel mais j'avais pas vu pour cette histoire de bug  :whistle:  
 
J'ai utilisé la methode de remise a zero en enlevant le proco, la ram, etc. mais ca n'a pas fonctionné.
 
J'ai donc utilisé la methode barbare du hot swap sur une A7N8X (non deluxe). J'ai reflashé ma rom du bios en forçant le flashage par la commande /P /QI et tout a refonctionne.
 
Donc plus de peur que de mal  :)  mais mon frere c'est quand pris une grosse mandale comme ca il ne retouchera pas de si tot le bios...
 
Encore merci.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [RESOLU] Pb apres modif du FSB ... [ASUS]

 

Sujets relatifs
Coordonnées du SAV ASUS ?c possible de brancher un dd ide sur une prise sata?(résolu)
Problème de surchauffe !!! [Résolu]Graveur DVD RW ASUS, potable ou non ?!?
Problème d'allumage d'un ordi - P4 3GB - Asus P4P800 SEcarte mere Asus a7v8x-x defectueuse?
Overclockage P4C 3.00Ghz FSB 800[graveur cd] choix entre lite-on 52x et asus 52x
Motherboard Monitor avec une CG ASUS 9800XTAsus P4C800-E DLX O/C et le PAT
Plus de sujets relatifs à : [RESOLU] Pb apres modif du FSB ... [ASUS]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR