Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1286 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  179  180  181  182  183  184
Auteur Sujet :

[Topic R] Asus K8N E-Deluxe nForce 3 250Gb -AMD64-

n°3375909
noritakaro​i2labaston
Posté le 30-07-2004 à 10:15:07  profilanswer
 

Reprise du message précédent :

XK a écrit :

je viens de tester encore de monter le FSB, instable @225MHz :sweat:
 
je l'ai mis à 220 pour essayer, j'espère que ça va être stable et qu'un bios va venir corriger ce manque de stabilité :)

moi c'est stable à 10.5 * 220 soit 2300mhz sinon ça me fait halluciner de voir  ma config booter avec le ventilo cpu éteint étant donné qu'on peut configurer la temp. à laquelle il demarre  :love:  
par contre qqun connait un log valable pour remplacer mbm pcq asus probe est chiant qd il bip pcq justement le ventilo tourne pas  :kaola:

mood
Publicité
Posté le 30-07-2004 à 10:15:07  profilanswer
 

n°3375928
XK
Posté le 30-07-2004 à 10:22:44  profilanswer
 

perso je laisse le cool'n'quiet se charger de réguler la vitesse du ventilo :)
 
hier mon PC a planté avec 220MHz de FSB :(


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°3375952
Profil sup​primé
Posté le 30-07-2004 à 10:33:10  answer
 

Un test très intéressant (en anglais) qui explique la très mauvaise propension à l'overclocking de l'Asus ici.
 
En fait, je crois qu'Asus a fait une très grosse bêtise de choisir un Bios AMI au lieu d'un Bios Award bien mieux fait pour les réglages OC. C'est un point de vue personnel, mais en attendant, celà me fait pencher davantage sur l'acquisition d'une Chaintech ZNF3-250, d'une MSI K8N Neo Platinum ou d'une GigaByte K8NSNXP, bien mieux faites pour l'OC (bizarrement toutes les 3 avec un Bios Award ....).
 
A moins que le Bios 1003 puisse régler pas mal de problèmes ...


Message édité par Profil supprimé le 30-07-2004 à 11:20:37
n°3376262
noritakaro​i2labaston
Posté le 30-07-2004 à 12:11:22  profilanswer
 

XK a écrit :

perso je laisse le cool'n'quiet se charger de réguler la vitesse du ventilo :)
 
hier mon PC a planté avec 220MHz de FSB :(

moi aussi cool'n quiet
 

Childerik a écrit :

Un test très intéressant (en anglais) qui explique la très mauvaise propension à l'overclocking de l'Asus ici.
 
En fait, je crois qu'Asus a fait une très grosse bêtise de choisir un Bios AMI au lieu d'un Bios Award bien mieux fait pour les réglages OC. C'est un point de vue personnel, mais en attendant, celà me fait pencher davantage sur l'acquisition d'une Chaintech ZNF3-250, d'une MSI K8N Neo Platinum ou d'une GigaByte K8NSNXP, bien mieux faites pour l'OC (bizarrement toutes les 3 avec un Bios Award ....).
 
A moins que le Bios 1003 puisse régler pas mal de problèmes ...

tu savais que les P4C800 et P4P800 sont très bonne en o/c ET un bios AMI ...  ;) sinon la chaintech me tentait bien mais elle gère pas le cool'n quiet  :(


Message édité par noritakaroi2labaston le 30-07-2004 à 12:14:01
n°3376753
Profil sup​primé
Posté le 30-07-2004 à 14:50:36  answer
 

noritakaroi2labaston a écrit :

tu savais que les P4C800 et P4P800 sont très bonne en o/c ET un bios AMI ...  ;) sinon la chaintech me tentait bien mais elle gère pas le cool'n quiet  :(


 
Mouais, çà ne m'empêche pas de dire que les Bios AMI, "en général", je me méfie un peu quand même :p
 
Pour la Chaintech, un Bios n'a pas corrigé celà ?
 
Enfin, je suis toujours tiraillé pour le choix de ma mobo S754, aux vues des commentaires. Si j'avais la certitude qu'Asus corrigerait le tir pour sa K8N-E Deluxe par un nouveau Bios, je n'aurais aucune hésitation pour elle. Mais j'ai peur qu'un Bios définitivement corrigé arrive après la guerre, c'est-à-dire dans 375 ans koi :lol:.
 
C'est vraiment con cette histoire de voltage de la Ram très limitée sur l'Asus. C'est çà qui limite l'overclock du FSB tout en gardant 1:1 avec la Ram.

n°3376801
noritakaro​i2labaston
Posté le 30-07-2004 à 15:06:36  profilanswer
 

bah y'a pas de cool'n quiet sur les specs de la vnf3-250 pourtant c'est un bon argument de vente (d'un autre coté je me demande si c'est pas activé par defaut... http://www.silentpcreview.com/article172-page1.html)
 
sinon ce n'est pas du tout un bios AMI comme les vieux bios qu'on connaissait...

n°3376840
Profil sup​primé
Posté le 30-07-2004 à 15:21:56  answer
 

noritakaroi2labaston a écrit :

bah y'a pas de cool'n quiet sur les specs de la vnf3-250 pourtant c'est un bon argument de vente (d'un autre coté je me demande si c'est pas activé par defaut... http://www.silentpcreview.com/article172-page1.html)


 
Tu devrais essayer un Ctrl + F1 : j'ai vu que la GigaByte K8NSNXP affiche un item caché dans le Bios avec cette combinaison de touches.

n°3376905
noritakaro​i2labaston
Posté le 30-07-2004 à 15:43:34  profilanswer
 

Childerik a écrit :

Tu devrais essayer un Ctrl + F1 : j'ai vu que la GigaByte K8NSNXP affiche un item caché dans le Bios avec cette combinaison de touches.

j'aurais bien essayé mais à moins que tu m'offres la chaintech pour tester je ne suis pas en mesure de verifier  :sweat:

n°3378248
Stellayr
Un peu plus près des étoiles
Posté le 30-07-2004 à 23:57:07  profilanswer
 


Il n'y a pas de PCI-Lock sur cette mobo ?

n°3378262
noritakaro​i2labaston
Posté le 31-07-2004 à 00:05:28  profilanswer
 

Stellayr a écrit :

Il n'y a pas de PCI-Lock sur cette mobo ?

si bien sur

mood
Publicité
Posté le 31-07-2004 à 00:05:28  profilanswer
 

n°3378270
Stellayr
Un peu plus près des étoiles
Posté le 31-07-2004 à 00:08:42  profilanswer
 


 
 :jap:  
Et la fixation d'un dissipateur Zalman pour le proc ne demande pas de manip bizarre contrairement à la MSI ?

n°3378304
noritakaro​i2labaston
Posté le 31-07-2004 à 00:31:11  profilanswer
 

Stellayr a écrit :

:jap:  
Et la fixation d'un dissipateur Zalman pour le proc ne demande pas de manip bizarre contrairement à la MSI ?


bah fo décoller la fixation de base avant et après ça roule  :sol:  
 
SINON J'AI TROUVE LE MOYEN DE MONITORER LES TEMP AVEC MBM IL SUFFIT DE METTRE LA SK8N COMME CARTE MERE :D par contre ça detecte pas la vitesse des ventilos (je regarderais ça plus tard..)


Message édité par noritakaroi2labaston le 31-07-2004 à 08:41:31
n°3378932
Leops33
Posté le 31-07-2004 à 12:40:36  profilanswer
 

[:alucard]  UP !!!


---------------
http://www.facebook.com/RB26.Motors.33
n°3379781
Moktamok
Posté le 31-07-2004 à 19:05:39  profilanswer
 

Salut à tous :)
 
Je viens d'acheter un Asus K8N E-Delux complée à un A64 3000+ et 2*512 Corsair XMS Twinx.
 
Le pc boot trés aléatoirement (assez rarement en fait).
Mon pb vien du fait que l'écran ne reçoit pas de signal et n'affiche rien.
En plus, le pc (bios etc) freeze au bout d'un certain temps quand le signal est miraculeusement venu au boot.
 
Si quelqu'un avait un remede ou savait d'ou le pb pouvait venir.
 
Merci :)
 
P.S: L'alime est hors de cause (testée), la carte graphique est une ATI 9700 Pro (qui semble également etre hors de cause puisque ça ne change rien avec une Radeon 7200 :/).
 
 

n°3380758
noritakaro​i2labaston
Posté le 01-08-2004 à 10:35:56  profilanswer
 

Moktamok a écrit :

Salut à tous :)
 
Je viens d'acheter un Asus K8N E-Delux complée à un A64 3000+ et 2*512 Corsair XMS Twinx.
 
Le pc boot trés aléatoirement (assez rarement en fait).
Mon pb vien du fait que l'écran ne reçoit pas de signal et n'affiche rien.
En plus, le pc (bios etc) freeze au bout d'un certain temps quand le signal est miraculeusement venu au boot.
 
Si quelqu'un avait un remede ou savait d'ou le pb pouvait venir.
 
Merci :)
 
P.S: L'alime est hors de cause (testée), la carte graphique est une ATI 9700 Pro (qui semble également etre hors de cause puisque ça ne change rien avec une Radeon 7200 :/).

ça vient de la ram je pense essaie avec 1 barette sinon ma K8N-E n'accepte qu'une barette de adata pc4000 sur le port dimm1...

n°3381340
roc0
Posté le 01-08-2004 à 15:03:03  profilanswer
 

XK a écrit :

Ma ADATA PC4000 semble bien fonctionner pourtant, j'utilise les slots 1 et 3 :heink:  
 
je n'ai pas fais de memtest mais en 2.5-3-3-6 @200MHz 2.7v ça roule :)


 
Normal que ta adata fonctionne a 200, il fo la tester a au moins 250, c'est de la ddr 500. Moi j'ai le meme soucis sur ma msi, apparement c une merde nforce3-250 et deux dimms. Avec une barrette sur le slot 1 je monte la ram a 295 synchro sans erreurs sous memtest, pareil avec mon autre barrette, mais des que je mets deux dimms, la jai des erreurs a 225 :/
fodrais qu'ils se mettent d'accord les constructeurs pr faire qque chose de fiable.

n°3382052
noritakaro​i2labaston
Posté le 01-08-2004 à 20:18:45  profilanswer
 

roc0 a écrit :

Normal que ta adata fonctionne a 200, il fo la tester a au moins 250, c'est de la ddr 500. Moi j'ai le meme soucis sur ma msi, apparement c une merde nforce3-250 et deux dimms. Avec une barrette sur le slot 1 je monte la ram a 295 synchro sans erreurs sous memtest, pareil avec mon autre barrette, mais des que je mets deux dimms, la jai des erreurs a 225 :/
fodrais qu'ils se mettent d'accord les constructeurs pr faire qque chose de fiable.


tu as un newcastle ou un clawhammer même question pour XK (moi en tout cas j'ai un clawhammer)  :hello:

n°3382910
noritakaro​i2labaston
Posté le 02-08-2004 à 11:39:32  profilanswer
 

ce weekend j'ai testé avec un raptor 74Go, j'ai du le mettre sur le controleur raid silicon parce que le cd de winxp se bloquait au démarrage de de l'install  :sweat:
 
sinon une autre opinion maintenant sur ma config :
K8N-E + A64 3400+@2300 fsb 209 + 2x512 elixir 3-3-3-8 (je sais ma ram pue... :kaola: ) + raptor 74Go, la puissance est là, c'est même plus puissant que mon p4 3.0@3.5 mais l'hyperthreading est vraiment appéciable dans le multi tache (en gros windows ne fige pas qd le cpu est très sollicité de mm pour les perfs qui ne s'écroulent pas qd on fait plusieurs choses à la fois)
 
autre remarque : le cool'n quiet n'est pas encore au point : ça marche pour les jeux mais par ex pour un encodage le cpu reste à 1045 au lieu de 2300 ...(en gros pour tout ce qui requiert 100% de charge ça s'active pas...  :??: )

n°3384330
XK
Posté le 02-08-2004 à 22:01:04  profilanswer
 

noritakaroi2labaston a écrit :

tu as un newcastle ou un clawhammer même question pour XK (moi en tout cas j'ai un clawhammer)  :hello:


Je ne sais pas pr roc0 mais j'ai un newcastle! la mobo est instable à >220MHz de FSB de toute façon pas possible donc que je test plus haut! Elle est instable en synchro ou desynchro, ça vient donc de ma CM et pas de la RAM dans mon cas :o
 
Les erreurs sous Memtest apparaissent à partir de combien de pass? J'ai du réussir à fait 1 pass sans prob @225MHz mais je ne peu pas le garantir :(


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°3385154
noritakaro​i2labaston
Posté le 03-08-2004 à 11:32:35  profilanswer
 

XK a écrit :

Je ne sais pas pr roc0 mais j'ai un newcastle! la mobo est instable à >220MHz de FSB de toute façon pas possible donc que je test plus haut! Elle est instable en synchro ou desynchro, ça vient donc de ma CM et pas de la RAM dans mon cas :o
 
Les erreurs sous Memtest apparaissent à partir de combien de pass? J'ai du réussir à fait 1 pass sans prob @225MHz mais je ne peu pas le garantir :(

bah pour memtest c'est 5 passes min sinon tu as essayé à combien de vcore et le cool'n quiet est totalement fonctionnel?

n°3385294
XK
Posté le 03-08-2004 à 12:22:24  profilanswer
 

ouais il faudrai ke je retest mais ça prend du temps :(
 
vcore d'origine, vdimm 2.7v (pe pas plus :( )
 
sinon mon cool'n'quiet marche bien :)
 
nouveau bios 1003.005 est sorti !
ftp://ftp.asus.com.tw/pub/ASUS/mb [...] 03-005.zip
même je dl alors pas envie de rebooter :(


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°3385391
Jennifer
Posté le 03-08-2004 à 12:49:35  profilanswer
 

roc0 a écrit :

Normal que ta adata fonctionne a 200, il fo la tester a au moins 250, c'est de la ddr 500. Moi j'ai le meme soucis sur ma msi, apparement c une merde nforce3-250 et deux dimms. Avec une barrette sur le slot 1 je monte la ram a 295 synchro sans erreurs sous memtest, pareil avec mon autre barrette, mais des que je mets deux dimms, la jai des erreurs a 225 :/
fodrais qu'ils se mettent d'accord les constructeurs pr faire qque chose de fiable.


meme pb sur gigabyte k8n-pro, avec une barrette adata 512 pc 4000 : 283 stable, la deuxieme tte seule : 275 stable et les deux : max 260-262 stable :'(

n°3386360
XK
Posté le 03-08-2004 à 17:39:58  profilanswer
 

je me suis dévoué j'ai testé le bios 1003.005 et c'est grosso modo exactement la même chose que le 1003.004 :(


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°3386529
styx31
Posté le 03-08-2004 à 18:31:24  profilanswer
 

[:drapo]

n°3387372
noritakaro​i2labaston
Posté le 03-08-2004 à 23:04:38  profilanswer
 

c bon le cool'n quiet marche chez moi ... j'avais pas mis la gestion de l'energie sur minimale.... :sweat:

n°3390341
XK
Posté le 04-08-2004 à 23:45:55  profilanswer
 

Voici le lien vers la version 1003 finale du bios, je le test de suite :)
 
ftp://ftp.asus.com.tw/pub/ASUS/mb [...] ne1003.zip


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°3390371
XK
Posté le 05-08-2004 à 00:03:42  profilanswer
 

bon ben au niveau des améliorations tout ce que j'ai vu c'est que le coeff est maintenant sous forme de nombre multiplicateur (ex : 11X) et non plus sous la forme d'une fréquence, ce qui était totalement absurde! le système est tjr instable en o/c au dessus de 220MHz :(


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°3390791
Befa21
Pouet
Posté le 05-08-2004 à 11:00:55  profilanswer
 

J'ai recu ma carte à l'instant, elle n'est pas encore montée. J'ai voulu virer le systeme de fix amd pour le ventirad et j'ai vu que les trous du socket étaient pas percés, c'est chiant :/ je vais etre obligé de trouver une fix compatible...


---------------
GT : Befa21
n°3390986
noritakaro​i2labaston
Posté le 05-08-2004 à 12:05:07  profilanswer
 

Befa21 a écrit :

J'ai recu ma carte à l'instant, elle n'est pas encore montée. J'ai voulu virer le systeme de fix amd pour le ventirad et j'ai vu que les trous du socket étaient pas percés, c'est chiant :/ je vais etre obligé de trouver une fix compatible...

si si la carte mere est trouée... les entretoises partent avec le support de ventilo

n°3391679
Befa21
Pouet
Posté le 05-08-2004 à 15:53:28  profilanswer
 

noritakaroi2labaston a écrit :

si si la carte mere est trouée... les entretoises partent avec le support de ventilo


 
j'ai pas comprite :D

n°3391687
Befa21
Pouet
Posté le 05-08-2004 à 15:54:38  profilanswer
 

jparle des 4 trous autour du socket pas les 2 qui servent au systeme de fix amd

n°3392176
noritakaro​i2labaston
Posté le 05-08-2004 à 18:41:43  profilanswer
 

il me semble qu'aucune mobo pour A64 ait 4 trous sinon c'est pour mettequoi comme ventirad?

n°3392404
Befa21
Pouet
Posté le 05-08-2004 à 20:40:09  profilanswer
 

je pensais pouvoir mettre un vieu WB dessus mais de toute facon c'est pas possible ;)

n°3393970
la palisse
Posté le 06-08-2004 à 15:47:00  profilanswer
 

N'y aurait il pas un nouveau bios sur le ftp d'Asus?
Je crois que c'est une version beta; son nom; 1003-009

n°3395420
noritakaro​i2labaston
Posté le 07-08-2004 à 02:46:48  profilanswer
 

y'a le 1003 final sur le site de asus  :hello:

n°3396510
XK
Posté le 07-08-2004 à 19:43:37  profilanswer
 

après le 1003-005 il y a eu le 1003 final (qui n'a rien apporté à part qu'il affiche le coefficient multiplicateur sous forme de multiplicateur et non de fréquence comme avant, j'en avais deja parlé...) puis le 1003-009 mais je ne sais pas ce qu'il apporte comme nouveautées par rapport au 1003 final :heink:


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°3396611
noritakaro​i2labaston
Posté le 07-08-2004 à 20:54:47  profilanswer
 

XK a écrit :

après le 1003-005 il y a eu le 1003 final (qui n'a rien apporté à part qu'il affiche le coefficient multiplicateur sous forme de multiplicateur et non de fréquence comme avant, j'en avais deja parlé...) puis le 1003-009 mais je ne sais pas ce qu'il apporte comme nouveautées par rapport au 1003 final :heink:

le 1003.009 est compilé avant le 1003 final non? les prochains bios beta seront des 1004.00X

n°3397531
XK
Posté le 08-08-2004 à 12:26:30  profilanswer
 

noritakaroi2labaston a écrit :

le 1003.009 est compilé avant le 1003 final non? les prochains bios beta seront des 1004.00X


c'est ce que je me suis dis... mais il est apparu sur le FTP après il me semble :heink:


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°3397892
tupacalist
Posté le 08-08-2004 à 14:55:13  profilanswer
 

il parrait que l on ne peut pas depasser 225 de fsb ?!
ca a ete corrige ?
 
merci :jap:

n°3398017
XK
Posté le 08-08-2004 à 16:02:10  profilanswer
 

ça n'a pas encore été corrigé avec le bios 1003 final :(


---------------
AMD 2700X - Asus Prime X470-Pro - DDR4 32GB ECC @3200 - EVGA 2080 XC Gaming
n°3402415
newbie01
Posté le 10-08-2004 à 10:06:47  profilanswer
 

Les possesseurs d'ASUS K8N-E Deluxe, est-ce que vous pourriez me dire si un Zalman CNPS 7000B-Cu passe sur cete mobo ?
Car il y a une rangée de condos, je sais pas si elle est trop près ou si ça va.
Ah et aussi il faut virer la plaque autour du socket j'imagine ?

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  179  180  181  182  183  184

Aller à :
Ajouter une réponse
 

Sujets relatifs
Help !! pb carte son intégré à CM asus[RESOLU] Pb apres modif du FSB ... [ASUS]
Coordonnées du SAV ASUS ?Graveur DVD RW ASUS, potable ou non ?!?
Problème d'allumage d'un ordi - P4 3GB - Asus P4P800 SEProbleme de son avec carte mere nforce 2
Acheteur récent de P4P800-E Deluxe chez Topachat ?carte mere Asus a7v8x-x defectueuse?
[graveur cd] choix entre lite-on 52x et asus 52xMotherboard Monitor avec une CG ASUS 9800XT
Plus de sujets relatifs à : [Topic R] Asus K8N E-Deluxe nForce 3 250Gb -AMD64-


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR