Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
600 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  179  180  181  182  183  184
Auteur Sujet :

[Topic R] Asus K8N E-Deluxe nForce 3 250Gb -AMD64-

n°6030546
beniusc
Posté le 21-11-2007 à 14:12:36  profilanswer
 

Reprise du message précédent :
Salut,
 
je viens de me monter une config avec une k8n-e deluxe et un amd64 3200+. Mis à part le problème du choix de la vitesse du bus mémoire avec 3 barrettes de pc3200 tout fonctionne à merveille.
par contre j'avais une barrette 1Go double face en pc3200 qui n'a jamais voulu marcher avec, c'est dommage...
 
je suis à la recherche d'une plaque arrière car c'est un achat d'occasion et il n'y avais pas la plaque.
 
quelqu'un à une idée du moyen de s'en procurer une ?
 
merci et a+
 
ben.

mood
Publicité
Posté le 21-11-2007 à 14:12:36  profilanswer
 

n°6064861
jeje333
Posté le 06-12-2007 à 12:25:30  profilanswer
 

bonjour,  
Vous utilisez quels version de pilotes pour cette carte mère ??  
 
Ecran bleu a partir de 220 Mhz au FSB ... C'est pas terrible, mais normal pour un 3200+ .... ?  ( je vois rien d'autre de limitant que mon proc...)

n°6064868
Nco34
Trackmaniaque
Posté le 06-12-2007 à 12:28:16  profilanswer
 

ça na jamais été une bete pour O/c.


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°6070965
zdravo
Posté le 08-12-2007 à 19:38:41  profilanswer
 

@jeje333 :  
http://downloads.guru3d.com/download.php?det=1683
+
GART driver 4.40
Memory controller driver 4.40
issus d'ici : http://downloads.guru3d.com/download.php?det=1446
 
En gros le mieux c'est de faire un "mixte" des Drivers :P

n°6088733
Meyen
Posté le 15-12-2007 à 17:00:48  profilanswer
 

Comment on fait pour savoir quelle type de mémoire on doit prendre pour cette carte mère ? Car je voudrais lui ajouter 2Giga..

n°6088742
Meyen
Posté le 15-12-2007 à 17:03:53  profilanswer
 

zdravo a écrit :

@jeje333 :  
http://downloads.guru3d.com/download.php?det=1683
+
GART driver 4.40
Memory controller driver 4.40
issus d'ici : http://downloads.guru3d.com/download.php?det=1446
 
En gros le mieux c'est de faire un "mixte" des Drivers :P


 
 
Pourquoi ces drivers sont ils mieux que ceux d'origines ?...

n°6088749
Nco34
Trackmaniaque
Posté le 15-12-2007 à 17:05:05  profilanswer
 

Réponse dans le manuel, ou sur cette même page ...


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°6088752
Meyen
Posté le 15-12-2007 à 17:06:08  profilanswer
 

La réponse est sur cette page pour ma première ou deuxième question ?

n°6088773
Nco34
Trackmaniaque
Posté le 15-12-2007 à 17:14:51  profilanswer
 

la première question .  
Pour les drivers je te conseille de garder ceux de ton Cd, ou le dernier pack nForce 3.


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°6088792
Meyen
Posté le 15-12-2007 à 17:21:05  profilanswer
 

Ok super merci :)
 
Et si je prends cette mémoire c'est bien ? http://www.materiel.net/ctl/PC_de_ [...] AS_3_.html

mood
Publicité
Posté le 15-12-2007 à 17:21:05  profilanswer
 

n°6088989
Nco34
Trackmaniaque
Posté le 15-12-2007 à 18:41:27  profilanswer
 

C'est ce que j'ai actuellement, mais sur un carte mère nForce 4. ça fonctionne bien, mais je n'ai qu'une barette.
Quel est ton processeur ?


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°6092804
Meyen
Posté le 17-12-2007 à 13:10:16  profilanswer
 

C'est un athlon 64 3000 +

n°6093064
Nco34
Trackmaniaque
Posté le 17-12-2007 à 15:01:55  profilanswer
 

Ce que je pense  Avec un NewCastle t'aura pas de soucis (a priori) avec un ClawHammer moi j'en ai eu.


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°6093362
Meyen
Posté le 17-12-2007 à 17:34:39  profilanswer
 

Heu je suis une noob là tu me parles en chinois, Newcastle c'est une marque de mémoire ?

n°6093792
Nco34
Trackmaniaque
Posté le 17-12-2007 à 19:48:49  profilanswer
 

Non, c'est le nom de ton core.
Pour savoir ce que tu as, telecharge CPU-Z


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°6095061
Meyen
Posté le 18-12-2007 à 12:39:38  profilanswer
 

Et ça changera quoi que je sache si c'est un Newcastle ou un ClawHammer ?..

n°6095091
Nco34
Trackmaniaque
Posté le 18-12-2007 à 12:55:08  profilanswer
 

le controleur mémoire est moins chiant sur un NewCastle car plus récent.


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°6095641
Meyen
Posté le 18-12-2007 à 17:10:14  profilanswer
 

Quel genre de problème tu as eu avec ton clawhammer ?
 
Edit: je viens d'installer CPU-Z et j'ai effectivement ce Clawhammer..


Message édité par Meyen le 18-12-2007 à 17:12:30
n°6095767
Nco34
Trackmaniaque
Posté le 18-12-2007 à 17:52:53  profilanswer
 

J'ai pas reussi a avoir 2 barettes @200MHz
Sur le NewCastle j'en avais 3 @200 sans soucis.


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°6096115
Meyen
Posté le 18-12-2007 à 19:59:50  profilanswer
 

Conclusion je devrais prendre d'autres types de mémoires ?...

n°6096255
Nco34
Trackmaniaque
Posté le 18-12-2007 à 20:46:37  profilanswer
 

Bah non, ya rien a faire :/
Le controleur mémoire est dans le CPU. T'as ptet un meilleur stepping que moi, et t'aura pas de soucis


Message édité par Nco34 le 18-12-2007 à 20:46:43

---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°6096361
Meyen
Posté le 18-12-2007 à 21:26:44  profilanswer
 

C'est quoi un stepping ?
Donc tu me conseils d'essayer quand même .. ? Et si oui la marque de la mémoire changera quelque chose ?
 
Moi je ne fais pas d'overclocking, donc je dois prendre quel type de ram ?

n°6096365
Nco34
Trackmaniaque
Posté le 18-12-2007 à 21:30:01  profilanswer
 

stepping quoi :/ traduire le mot anglais. C'est une version d'un cpu.
 
J'ai essayé avec du Pqi, Corsair, même résultats.
Le lien que tu m'a mis plus haut est bon.


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°6096385
Meyen
Posté le 18-12-2007 à 21:37:56  profilanswer
 

Ok merci pour tes conseils... Je vais tenter et je te tiens au courant pour te dire si ça fonctionne ou pas :)

n°6105199
Meyen
Posté le 22-12-2007 à 22:36:37  profilanswer
 

Salut Nco34. J'ai reçu déjà les 2 giga de mémoires et mon pc fonctionne très bien avec pour l'instant..
 
Merci pr les conseils ^^

n°6105227
Nco34
Trackmaniaque
Posté le 22-12-2007 à 22:52:15  profilanswer
 

content pour toi ;)


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°6121327
hades389
Posté le 31-12-2007 à 10:46:09  profilanswer
 

bonjour a tous voila apres une formatage et une reinstallation de windows xp je n ai plus de son sur mon pc j ai deux carte son la deuxieme fonctionne tres bien mais j aimerai recuperer le son de la carte mere car j ai besoin de preecoute ds certain programme ! j ai installe les derniers driver mais rien n y fait s il vous plait aidez moi merci bcp

n°6134821
kira93
Posté le 06-01-2008 à 11:36:24  profilanswer
 

Bonjour a tous,
 
J'ai cette carte mere depuis un petit bout de temps déjà, et je m'interese a O/C depuis peu. Donc depuis peu j'ai remarqué que mes barrettes ne tourné pas a 200Mhz  :sweat: , chose que je n'avais jamais remarqué auparavant étant donné que je ne m'intérésé pas a o/c. En cherchant un peu a droite a gauche sur le net, j'ai vu que c'était un probleme assez connu.
 
Puis je suis tombé sur ce forum, j'ai pas eu le courage de lire les 181 pages  :ouch: , je voulais juste savoir si en m'étant a jour le dernier Bios le problème serai toujour present? (D'après ce que j'ai compri des 2 dernière pages, la réponse est non, mais bon dans le doute je pose quand même la question).
J'ai une Asus K8N version Bios 1007, je me demande si sa vaut vraiment le coup de passé a la 1011 ou 1012 je sais plus trop quel est la dernière.
 
Sinon moi le seul moyen que j'ai trouver pour faire tourné mes barrettes a 200 Mhz, c'est de passé par le logiciel "A64Tweaker". Par contre parfois j'ai mon PC qui se bloque(1 fois sur 4) quand j'effectue le réglage pour faire tourné a 200Mhz via "A64Tweaker", mais bon rien de bien méchant un ptit redemarrage et c'est reparti.
 
Ma config :
-Asus K8N
-AMD64 3000+  
-Kingston 1Go + 512mo
-Leadtek 7600GT

n°6135124
Nco34
Trackmaniaque
Posté le 06-01-2008 à 13:30:59  profilanswer
 

essaye le bios 1005 a priori


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°6150478
furioustyl​3
Less Traction More Action
Posté le 12-01-2008 à 19:05:03  profilanswer
 

Je possède cette cm depuis plus de 2 ans. Elle en a vu des essais, mais tout c'est toujours bien passé. C'est sûr elle n'est pas taillé pour l'oc. Je présume un problème d'étage d'alimentation. A mons que ce soit ma lcpower.... bref.
 

jeje333 a écrit :

ça n'a peut etre rien a voir,  
mais avant j'avais un kit 2*512 PC3200 de corsair value... tout simplement incompatible à 200Hhz....


 

Nostal-geek a écrit :

Bonsoir n'ayant pas eu de réponse a am question je voudrais savoir si il est possible d'installer deux barettes corsair de 1GO pc3200


 

Nco34 a écrit :

Oui, c'est possible, mais tu risque de perdre le FSB400


 
Alors j'ai rencontré le pb ci dessus en voulant passer à 2*1Go, de la Corsair Value. Bien sur la fréquence de la mémoire a diminué comme vous. Pour compenser il suffit de jouer avec le FSB, et le coeff multiplicateur
 
Dans mon cas, Athlon 64 3400+ 2.4 d'origine à 200*12. Il suffit de passer à 240*10.
 
 

hades389 a écrit :

bonjour a tous voila apres une formatage et une reinstallation de windows xp je n ai plus de son sur mon pc j ai deux carte son la deuxieme fonctionne tres bien mais j aimerai recuperer le son de la carte mere car j ai besoin de preecoute ds certain programme ! j ai installe les derniers driver mais rien n y fait s il vous plait aidez moi merci bcp


 
Je ne crois pas que tu puisses avoir 2 cartes son actives en meme temps... A confirmer.

n°6151431
Nco34
Trackmaniaque
Posté le 13-01-2008 à 07:25:17  profilanswer
 

furioustyl3 a écrit :


Je ne crois pas que tu puisses avoir 2 cartes son actives en meme temps... A confirmer.


C'est possible, mais une application ne peut acceder qu'a une carte. En gros pas de multicanal sur 2 cartes differentes.


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°6170718
beniusc
Posté le 22-01-2008 à 08:22:08  profilanswer
 

Salut,
 
petit soucis avec ma CM : sans rapport je pense mais j'ai changé le proc et je suis revenu à 2 barrettes de ddr 512mo en PC3200, j'ai de nouveau ma ram en 200mhz. j'ai mon disque système sur un ultra scsi 10000T et le disque data en IDE canal 1.
 
lorsque j'ai redémarré l'ordi il a bloqué au boot du disque dur, rien à faire écran noir. tout est bien reconnu dans le setup, rien n'a changé. j'ai enlevé le disque data ide et le PC a redemarré sans hesitation.
j'ai changé le disque data IDE et rebelotte PC bloqué au boot. les lecteurs dvd et graveur cd sur le canal IDE 2 fonctionnent normalement.
 
est-ce possible que le canal IDE 1 soit bien reconnu (le nom des disque figurent bien dans le setup en ide primaire) mais bloque lors de son accés pendant le boot, je n'ai jamais vu ça ?
surtout que xp n'accède pas au disque data vu que le système est sur le scsi...
je n'ai pas eu le temps d'essayer les disque data ide sur le canal IDE 2 à la place des dvd et graveur.
 
merci et a+
 
ben.

n°6178074
beniusc
Posté le 25-01-2008 à 08:16:25  profilanswer
 

Salut,
 
j'ai trouvé la solution :  j'ai changé le cable IDE et tout fonctionne à nouveau normalement -> il avait été "pincé"
 
c'est la première fois que j'ai un problème comme ça, le disque est reconnu dans le bios mais bloque au boot lors de son accés...
 
a+
 
ben.

n°6196865
jokeman
Posté le 01-02-2008 à 20:36:40  profilanswer
 

bonjour à tous
 
je rencontre un problème avec cette carte mère
elle reboot quand  je mets un modem 9box en ethernet.  
 
et en USB la connexion n'avance pas.  
 
qq. à une idée ?
 
merci
 

n°6201924
kik
Aide toi toi même !!!
Posté le 04-02-2008 à 14:05:52  profilanswer
 

Bonjour,
 
J'ai un probleme. je viens de reinstaller XP avec le SP2 mais j'ai un problème. Il ne me detecte pas tout les ports USB.
dans le gestionnaire de périphérique, j'ai un controleur de masse en hardware not found.
 
J'ai pourtant mis les drivers nforces. Les ports USB fixes ont l'air de fonctionner. Par contre celui ou il y a le port gamer et ceux en façade ne fonctionnent pas...
 
J'ai loupé quelque chose ? Il y a un driver USB à installer en plus ? (je retrouve plus le cd)...

n°6201950
yvesc79
Posté le 04-02-2008 à 14:19:29  profilanswer
 

Oui, il y a des drivers usb2 sur le cd.

n°6202212
kik
Aide toi toi même !!!
Posté le 04-02-2008 à 16:44:21  profilanswer
 

yvesc79 a écrit :

Oui, il y a des drivers usb2 sur le cd.


On peut les downloader quelque part ? Je retrouve plus mon cd :(

n°6202268
Nco34
Trackmaniaque
Posté le 04-02-2008 à 17:12:41  profilanswer
 

Heu, non, je crois pas qu'il y ai de drivers pour SP2.


---------------
Psn Id : TheKensei - Garage GT5 - Mon feedback
n°6202276
kik
Aide toi toi même !!!
Posté le 04-02-2008 à 17:18:59  profilanswer
 

Nco34 a écrit :

Heu, non, je crois pas qu'il y ai de drivers pour SP2.


Faut vraiement que je retrouve le cd alors ou que qu'un me mail ça si c'est possible :)

n°6205567
beniusc
Posté le 06-02-2008 à 09:57:14  profilanswer
 

tu peux aller sur le site d'asus : support.asus.com (rubrique telecharger)
 
ils ont tous les drivers qu'il te faut.
 
a+
 
ben.

n°6333394
coelomate
Posté le 15-04-2008 à 10:28:06  profilanswer
 

Bonjour à tous! Je possede cette carte mere depuis maintenant 3ans sans aucun souci! Par contre ce week end elle ma fait la misère! J'ai acheter un disque dur sata western digital 500go 16mo cache, je possede déja 2 disques sata, en branchant le WD, le pc refuse de booter!!! Les diodes de mise sous tension, disques dur, et meme celle des lecteurs et graveur dvd s'allume et reste ainsi sans que rien ne se passe! Je me suis dit le disque est mort. Je suis aller l'essayer chez un ami, il marche parfaitement chez lui, chez ma soeur pareil, mais chez moi toujour rien. Je me suis dit c'est peut être dû au fait que ce soit du sata 2 mais j'ai lu sur ce même topic que ça ne posai pas de problème. Quelqu'un à une idée???

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  179  180  181  182  183  184

Aller à :
Ajouter une réponse
 

Sujets relatifs
Help !! pb carte son intégré à CM asus[RESOLU] Pb apres modif du FSB ... [ASUS]
Coordonnées du SAV ASUS ?Graveur DVD RW ASUS, potable ou non ?!?
Problème d'allumage d'un ordi - P4 3GB - Asus P4P800 SEProbleme de son avec carte mere nforce 2
Acheteur récent de P4P800-E Deluxe chez Topachat ?carte mere Asus a7v8x-x defectueuse?
[graveur cd] choix entre lite-on 52x et asus 52xMotherboard Monitor avec une CG ASUS 9800XT
Plus de sujets relatifs à : [Topic R] Asus K8N E-Deluxe nForce 3 250Gb -AMD64-


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR