Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
885 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  444  445  446  ..  450  451  452  453  454  455
Auteur Sujet :

Le réseau à la maison RJ45@HOME

n°1128342
jungledede
Posté le 16-07-2020 à 18:40:43  profilanswer
 

Reprise du message précédent :
nan mais attention, je suis #teamTNT hein :D
et #teamCoax qui arrive dans la baie serveur évidement.
 
C'est pratique et ça marche facilement avec TVHeadend pour balancer le flux sur le réseau et l'avoir dans kodi. Et en plus avec un disque dur un peut tout enregistrer comme à l'époque des VHS. À 30€ le stick TNT usb dvb-t2 on se prive pas.
 
C'est juste que à chaque fois c'est la galère pour avoir un signal suffisamment propre. (Après je n'ai connus que de la location en logement et le fait de devoir faire avec).
 
Mais c'est bien, au moins on à un bon débat sur les pour/contre de TNT/Sat/IpTV et du coax/Grad3(s)/cat6++
 
Si les suivants n'arrivent pas à choisir quoi poser on peut plus rien faire là  [:clooney3]


---------------
Monde de merde | Restez curieux
mood
Publicité
Posté le 16-07-2020 à 18:40:43  profilanswer
 

n°1128357
jujuf1
Buggé n'est pas joué
Posté le 16-07-2020 à 19:59:01  profilanswer
 

Moi ce qui me pose problème c’est l’encodage du son qui est pourri. Dans le meilleur des cas en tnt c est du 192kbps et c’est juste ignoble pour les oreilles. Je parle pas d’orange ou le flux est limité scandaleusement à 64 kbps ! Tout le monde s’en fou...

Message cité 2 fois
Message édité par jujuf1 le 16-07-2020 à 19:59:19
n°1128362
pudding100​9
Modératé
Posté le 16-07-2020 à 20:17:42  profilanswer
 

si jamais, ça peut toujours servir :
https://www.digitalbitrate.com


---------------
Feedback
n°1128365
HJ
Posté le 16-07-2020 à 20:35:58  profilanswer
 

jojo337 a écrit :

Le dvb-t2 aussi risque de demander des boitiers pour les "anciennes TV", mais est-ce que ce sera mis en place ? En tout cas de mon côté je préfère économiser des Mb en regardant via la TNT... sans besoin de boitier supplémentaire, sans impact sur ma connexion, et ne pas avoir la TV par internet me fait économiser 5€ par mois.


Toutes les tv sont dvb-t2 maintenant, non ?
Pour les anciennes encore là en 2024, oui effectivement, un décodeur externe sera nécessaire.
Je pense qu'il ny aura qu'un seul multiplex en dvb-t2 avec un petit nombre de chaînes uhd (dans un premier temps en tout cas).
 

jujuf1 a écrit :

Moi ce qui me pose problème c’est l’encodage du son qui est pourri. Dans le meilleur des cas en tnt c est du 192kbps et c’est juste ignoble pour les oreilles. Je parle pas d’orange ou le flux est limité scandaleusement à 64 kbps ! Tout le monde s’en fou...


Par rapport à la TNT, les flux audio sont pires en iptv chez quasiment tous les fai. C'est désolant.

n°1128392
Macdriverz
Jinhua1920unautorized
Posté le 16-07-2020 à 22:45:03  profilanswer
 

jujuf1 a écrit :

Moi ce qui me pose problème c’est l’encodage du son qui est pourri. Dans le meilleur des cas en tnt c est du 192kbps et c’est juste ignoble pour les oreilles. Je parle pas d’orange ou le flux est limité scandaleusement à 64 kbps ! Tout le monde s’en fou...


 
C'est encore pire pour la radio mais là le probléme n'est meme pas le codec mais la compression appliquée en amont.


---------------
Swedish master
n°1128394
Macdriverz
Jinhua1920unautorized
Posté le 16-07-2020 à 22:46:52  profilanswer
 

jungledede a écrit :

nan mais attention, je suis #teamTNT hein :D
et #teamCoax qui arrive dans la baie serveur évidement.
 
C'est pratique et ça marche facilement avec TVHeadend pour balancer le flux sur le réseau et l'avoir dans kodi. Et en plus avec un disque dur un peut tout enregistrer comme à l'époque des VHS. À 30€ le stick TNT usb dvb-t2 on se prive pas.
 
C'est juste que à chaque fois c'est la galère pour avoir un signal suffisamment propre. (Après je n'ai connus que de la location en logement et le fait de devoir faire avec).
 
Mais c'est bien, au moins on à un bon débat sur les pour/contre de TNT/Sat/IpTV et du coax/Grad3(s)/cat6++
 
Si les suivants n'arrivent pas à choisir quoi poser on peut plus rien faire là  [:clooney3]


 
En appart (hypothèse !), tu devrais avoir accès à l'antenne collective qui devrait etre suffisante, si le faisceau général est bien branché dessus (et pas sur le réseau cablé de Numéricable ; c'est fréquent sur Paris)


---------------
Swedish master
n°1128420
d@kn1ko
Posté le 17-07-2020 à 09:06:27  profilanswer
 

jungledede a écrit :

nan mais attention, je suis #teamTNT hein :D
et #teamCoax qui arrive dans la baie serveur évidement.
 
C'est pratique et ça marche facilement avec TVHeadend pour balancer le flux sur le réseau et l'avoir dans kodi. Et en plus avec un disque dur un peut tout enregistrer comme à l'époque des VHS. À 30€ le stick TNT usb dvb-t2 on se prive pas.
 
C'est juste que à chaque fois c'est la galère pour avoir un signal suffisamment propre. (Après je n'ai connus que de la location en logement et le fait de devoir faire avec).
 
Mais c'est bien, au moins on à un bon débat sur les pour/contre de TNT/Sat/IpTV et du coax/Grad3(s)/cat6++
 
Si les suivants n'arrivent pas à choisir quoi poser on peut plus rien faire là  [:clooney3]


 
pour pas te tromper
3 gaines à chaque fois
cat6a
grade3s
coax  
 [:lapin_vert:5]
 
rien n est branché encore mais j'ai passé une couronne de 100m de cat6a (5 prises), du coax dans chaque piece et du grade3s à la découpe au metre en gsb quand j'avais besoin du câble rapidement (pour 2 prises) sinon c etait du cat5


Message édité par d@kn1ko le 17-07-2020 à 09:11:38
n°1128435
jojo337
Pseudo à numéros
Posté le 17-07-2020 à 10:40:24  profilanswer
 

HJ a écrit :


Toutes les tv sont dvb-t2 maintenant, non ?
Pour les anciennes encore là en 2024, oui effectivement, un décodeur externe sera nécessaire.
Je pense qu'il ny aura qu'un seul multiplex en dvb-t2 avec un petit nombre de chaînes uhd (dans un premier temps en tout cas).


 
Bah oui depuis 2015 il me semble que beaucoup sont dvb-t2, sauf que la mienne est forcément de 2014 donc ne l'a pas :(


---------------
Sauce
n°1128460
gsans
Slow food... slow....
Posté le 17-07-2020 à 12:46:27  profilanswer
 

Pour info, j'avais refait mon cablage existant en supprimant mes prises en T par des prises RJ45 sur du câble PTT298, si le câble est de bonne facture, pas trop ancien, ça donne ça en fibre :
 
https://i.ibb.co/qntvMVb/Sans-titre-1.jpg
 
 
(Freebox révolution fibre)
 
Pas besoin de tout recabler et de changer avec du CAT6. Si certain ont du PTT298, ça vaut vraiment le coup de tester avant de tout bazarder.


---------------
My epic Food and Neapolitan Pizza Skills
n°1128513
e_esprit
Posté le 17-07-2020 à 15:24:36  profilanswer
 

Faut faire le test en allumant tous les appareils électriques de ta maison/appart :D


---------------
Ce n'est point ma façon de penser qui a fait mon malheur, c'est celle des autres.
mood
Publicité
Posté le 17-07-2020 à 15:24:36  profilanswer
 

n°1128527
gsans
Slow food... slow....
Posté le 17-07-2020 à 17:40:08  profilanswer
 

e_esprit a écrit :

Faut faire le test en allumant tous les appareils électriques de ta maison/appart :D

 

Ah mais j'eteind rien quand je fais mes tests.


Message édité par gsans le 18-07-2020 à 02:04:59

---------------
My epic Food and Neapolitan Pizza Skills
n°1128599
oyolelutin
Posté le 17-07-2020 à 22:34:35  profilanswer
 

drap!

n°1128606
Shaad
Posté le 17-07-2020 à 22:57:42  profilanswer
 

Bonjour à tous !  :hello:  
 
Je suis de nature plutôt zen mais là j'en ai ras le cul et j'ai envie d'enplafonner mon conducteur de travaux ou son électricien ou je ne sais qui...  :fou:  
 
Nous avons réceptionné notre maison neuve il y a quelques temps.
La Notice Technique (=le contrat entre le constructeur et son client dans le cadre d'un CCMI) mentionne noir sur blanc : "Les RJ45 seront Cat 6a".
 
Ce soir je commence à tester quelques prises. Et là c'est la foire. Sur 6 prises testées pour l'instant, une seule tient le Gigabit. 2 ne fonctionnent pas du tout, les 3 autres me donnent du 10 ou 100 Mps (plutôt 10 il me semble je ne sais plus si j'ai vu un 100).
Mon infra est full Unifi (USG, Switch, Wifi AP). Tous mes cables sont des 6a ou 7. En local sur le switch, tout passe en gigabit, c'est à dire les 4 équipement que j'ai utilisés pour mes tests (2 AP Unifi, 1 PC portable, 1 Shield).
 
Je suis donc allé ouvrir le panneau de brassage Ethernet :
https://nsa40.casimages.com/img/2020/07/17/mini_200717110702637074.jpg
https://nsa40.casimages.com/img/2020/07/17/mini_200717110709199418.jpg
https://nsa40.casimages.com/img/2020/07/17/mini_200717110731239840.jpg
https://nsa40.casimages.com/img/2020/07/17/mini_200717110731774084.jpg
https://nsa40.casimages.com/img/2020/07/17/mini_200717110743223543.jpg
 
Ca vous inspire quelque-chose ?  :??:  
 
J'ai réussi à trouver la référence des cables : du Acome Grade 3 TV 4P LSOH-FR.
A priori ça : https://elec44.fr/cables-telephone- [...] savoirplus
 
Avez-vous des idées ?  :??:  
 
Merci  :sweat:  
 
 
Info supplémentaire : pendant mes tests, à 2 reprises, en changeant un câble branché à la baise de brassage d'un port de mon switch à un autre celui-ci a rebooté automatiquement.... chose qu'il ne m'avait jamais fait avant. Est-ce que ça pourrait être une protection quelconque contre un mauvais câblage ? Ou alors je devrais penser à remettre en cause la santé de mon switch ? Pourtant en local directement sur lui absolument tout passe en gigabit nominal.
 
 
 
 
 
 


---------------
Simulateur immobilier : Simu_Immo_v1.9. 3 outils: Investissement locatif, Achat Vs Location, Renégo/Rachat de Crédit
n°1128609
charless
Posté le 17-07-2020 à 23:15:54  profilanswer
 

Je me suis acheté un testeur de câble à 10€. J'avais hésité car malgré le prix bas je savais que ça allait pas beaucoup être utilisé. Cependant ça fait gagner du temps. On voit tout de suite si un fil est non connecté ou inversé. Ça peut mème détecté des court circuits.


Message édité par charless le 17-07-2020 à 23:16:43
n°1128611
Shaad
Posté le 17-07-2020 à 23:40:03  profilanswer
 
n°1128614
tonou
Posté le 17-07-2020 à 23:53:09  profilanswer
 

Shaad a écrit :

Bonjour à tous ! :hello:

 

Je suis de nature plutôt zen mais là j'en ai ras le cul et j'ai envie d'enplafonner mon conducteur de travaux ou son électricien ou je ne sais qui... :fou:

 

Nous avons réceptionné notre maison neuve il y a quelques temps.
La Notice Technique (=le contrat entre le constructeur et son client dans le cadre d'un CCMI) mentionne noir sur blanc : "Les RJ45 seront Cat 6a".

 

Ce soir je commence à tester quelques prises. Et là c'est la foire. Sur 6 prises testées pour l'instant, une seule tient le Gigabit. 2 ne fonctionnent pas du tout, les 3 autres me donnent du 10 ou 100 Mps (plutôt 10 il me semble je ne sais plus si j'ai vu un 100).
Mon infra est full Unifi (USG, Switch, Wifi AP). Tous mes cables sont des 6a ou 7. En local sur le switch, tout passe en gigabit, c'est à dire les 4 équipement que j'ai utilisés pour mes tests (2 AP Unifi, 1 PC portable, 1 Shield).

 

Je suis donc allé ouvrir le panneau de brassage Ethernet :
https://nsa40.casimages.com/img/202 [...] 637074.jpg
https://nsa40.casimages.com/img/202 [...] 199418.jpg
https://nsa40.casimages.com/img/202 [...] 239840.jpg
https://nsa40.casimages.com/img/202 [...] 774084.jpg
https://nsa40.casimages.com/img/202 [...] 223543.jpg

 

Ca vous inspire quelque-chose ? :??:

 

J'ai réussi à trouver la référence des cables : du Acome Grade 3 TV 4P LSOH-FR.
A priori ça : https://elec44.fr/cables-telephone- [...] savoirplus

 

Avez-vous des idées ? :??:

 

Merci :sweat:

 


Info supplémentaire : pendant mes tests, à 2 reprises, en changeant un câble branché à la baise de brassage d'un port de mon switch à un autre celui-ci a rebooté automatiquement.... chose qu'il ne m'avait jamais fait avant. Est-ce que ça pourrait être une protection quelconque contre un mauvais câblage ? Ou alors je devrais penser à remettre en cause la santé de mon switch ? Pourtant en local directement sur lui absolument tout passe en gigabit nominal.

   



 

Ça m'inspire une chose. On a passé trois pages à enculer les mouches pour une paire de 0.07mm que les autres. Et toi t'arrives avec tes câbles pliés à 90 un vendredi soir. Tu pouvais pas poster ce matin ?

 

Blague à part, tu as gagné le droit de démonter toutes les prises et de resertir les câbles. Je te souhaite honnêtement de pas avoir de brin coupé dans tes pliures.

 

L'autre solution c'est de mettre le nez dans la merde à ton constructeur. Ça doit pouvoir passer dans la garantie de parfait achèvement, mais je suis pas sûr que ce soit plus rapide que la première solution.

 

Mon père a acheté un appart il y a deux ans et je pense que l'électricien était daltonien. La seule paire placée correctement était la paire téléphonique. Ce vicieux avait tout serti, sauf que la seule paire bien placée était celle utilisée par le RJ11. Quand j'ai fini par comprendre j'avais des envies de meurtre !


Message édité par tonou le 17-07-2020 à 23:55:45
n°1128630
patrick_91
Posté le 18-07-2020 à 08:08:42  profilanswer
 

Bonjour,
 
Oui faut leur renter dans le choux, c'est seulement du mauvais câblage.
Il n'est peut etre pas évident que les connecteurs cat6a s'accomode du cable grade 3 TV ?? avec sa paire de section plus forte ... c'est incohérent il fallait câbler avec du câble cat6a ...  
Bref la norme idiote vdi fait encore des victimes ..  
A plus  

n°1128631
patrick_91
Posté le 18-07-2020 à 08:13:35  profilanswer
 

Bonjour,
 
Oui faut leur renter dans le choux, c'est seulement du mauvais câblage.
Il n'est peut etre pas évident que les connecteurs cat6a s'accomode du cable grade 3 TV ?? avec sa paire de section plus forte ... c'est incohérent il fallait câbler avec du câble cat6a ...  
Bref la norme idiote vdi fait encore des victimes ..  
A plus  

n°1128632
tonou
Posté le 18-07-2020 à 08:35:32  profilanswer
 

A mon avis ça vient pas des noyaux. Ça semble être des ikepe grade3 TV. Ils sont plutôt chiants à câbler.

 

Honnêtement je mets une grosse pièce sur la mise en oeuvre plutôt que le matos en lui même. Quand je vois les coudes à 90 degrés, ça montre le peu de connaissances du réseau de l'installateur.

 

Je serais toi je prendrais une prise qui synchronisé mal et je resertirais le câble des deux côtés (prise et tableau) en vérifiant que l'électricien a bien utilisé la même norme des deux côtés. Tu as des grandes chances que ça résolve le souci. Si ce n'est pas le cas, il faudra passer à la lettre recommandée...

n°1128635
grotius
Posté le 18-07-2020 à 08:44:50  profilanswer
 

Shaad a écrit :

Bonjour à tous !  :hello:  
 
Je suis de nature plutôt zen mais là j'en ai ras le cul et j'ai envie d'enplafonner mon conducteur de travaux ou son électricien ou je ne sais qui...  :fou:  
 
Nous avons réceptionné notre maison neuve il y a quelques temps.
La Notice Technique (=le contrat entre le constructeur et son client dans le cadre d'un CCMI) mentionne noir sur blanc : "Les RJ45 seront Cat 6a".
 
Ce soir je commence à tester quelques prises. Et là c'est la foire. Sur 6 prises testées pour l'instant, une seule tient le Gigabit. 2 ne fonctionnent pas du tout, les 3 autres me donnent du 10 ou 100 Mps (plutôt 10 il me semble je ne sais plus si j'ai vu un 100).
Mon infra est full Unifi (USG, Switch, Wifi AP). Tous mes cables sont des 6a ou 7. En local sur le switch, tout passe en gigabit, c'est à dire les 4 équipement que j'ai utilisés pour mes tests (2 AP Unifi, 1 PC portable, 1 Shield).
 
Je suis donc allé ouvrir le panneau de brassage Ethernet :
https://nsa40.casimages.com/img/202 [...] 637074.jpg
https://nsa40.casimages.com/img/202 [...] 199418.jpg
https://nsa40.casimages.com/img/202 [...] 239840.jpg
https://nsa40.casimages.com/img/202 [...] 774084.jpg
https://nsa40.casimages.com/img/202 [...] 223543.jpg
 
Ca vous inspire quelque-chose ?  :??:  
 
J'ai réussi à trouver la référence des cables : du Acome Grade 3 TV 4P LSOH-FR.
A priori ça : https://elec44.fr/cables-telephone- [...] savoirplus
 
Avez-vous des idées ?  :??:  
 
Merci  :sweat:  
 
 
Info supplémentaire : pendant mes tests, à 2 reprises, en changeant un câble branché à la baise de brassage d'un port de mon switch à un autre celui-ci a rebooté automatiquement.... chose qu'il ne m'avait jamais fait avant. Est-ce que ça pourrait être une protection quelconque contre un mauvais câblage ? Ou alors je devrais penser à remettre en cause la santé de mon switch ? Pourtant en local directement sur lui absolument tout passe en gigabit nominal.
 
 
 
 
 
 


Jette un oeil sur ton installation électrique aussi, c est plus important qu internet et si cela été mal fait c est beaucoup plus dangereux.

n°1128640
jma64
Posté le 18-07-2020 à 09:14:34  profilanswer
 

.
surtout, ne toucher à rien : que l'installateur ne puisse dire que c'est parceque ça a été bricolé derrière lui.
 
Courrier direct LRAR.
 


---------------
AV: divers Palm
n°1128656
fr4nzo
U=RI
Posté le 18-07-2020 à 10:03:38  profilanswer
 

jma64 a écrit :

.
surtout, ne toucher à rien : que l'installateur ne puisse dire que c'est parceque ça a été bricolé derrière lui.
 
Courrier direct LRAR.
 


 
99% de chance que le probleme vienne du cablage. Personnellement je referais les noyaux plutot que de jouer au procédurier, pour les 5 minutes que ça prend...
Mais dans l'absolu, tu as raison.


---------------
Achats - Ventes / Feed-back
n°1128663
jma64
Posté le 18-07-2020 à 10:18:37  profilanswer
 

.
Loi de Murphy des 1% restant.....  ( dite Loi de la tartine beurrée )   :D  
 


Message édité par jma64 le 18-07-2020 à 10:20:49

---------------
AV: divers Palm
n°1128674
Flyman81
Posté le 18-07-2020 à 10:48:14  profilanswer
 

jma64 a écrit :

surtout, ne toucher à rien : que l'installateur ne puisse dire que c'est parceque ça a été bricolé derrière lui.


+1, tu fais remonter que le câblage n'est pas bon, preuves à l'appui (avec le testeur, tu trouves une pile 9v :o ) et tu fais refaire.


Message édité par Flyman81 le 18-07-2020 à 13:00:06
n°1128710
patrick_91
Posté le 18-07-2020 à 12:54:43  profilanswer
 

hello,
Incroyable qu'un électricien ne teste pas son travail ??  
A plus  

n°1128719
fredo3
soa
Posté le 18-07-2020 à 13:11:22  profilanswer
 

Mais pourquoi vous ne posez pas les câbles ethernet vous-même???
Certes c'est un peu chiant à sertir au début, mais quand on a le coup de main, ca va vite.

n°1128724
Flyman81
Posté le 18-07-2020 à 13:24:05  profilanswer
 

En réno je veux bien, mais en construction ça peut faire sens de tout faire faire.

n°1128729
gsans
Slow food... slow....
Posté le 18-07-2020 à 13:47:36  profilanswer
 

2 prises Keystone a chaque bout d'un câble, et tu test pour voir si tu sors bien du 1gb. Si ça fonctionne, c'est que ton installation est merdique (sertissage, etc) vu qu'actuellement tu sors du 100 mb.


Message édité par gsans le 18-07-2020 à 13:48:41

---------------
My epic Food and Neapolitan Pizza Skills
n°1128730
fr4nzo
U=RI
Posté le 18-07-2020 à 13:47:50  profilanswer
 

En l'occurrence, je pense qu'il est plus satisfaisant d'investir 1h de son temps pour refaire plutôt que x fois 1h répartis sur je sais pas combien de temps de démarches et de soucis, temps pendant lequel le réseau ne marchera pas. Mais oui "il suffit de" faire revenir l'entreprise.


---------------
Achats - Ventes / Feed-back
n°1128743
zeql_
Posté le 18-07-2020 à 14:48:23  profilanswer
 

fr4nzo a écrit :

En l'occurrence, je pense qu'il est plus satisfaisant d'investir 1h de son temps pour refaire plutôt que x fois 1h répartis sur je sais pas combien de temps de démarches et de soucis, temps pendant lequel le réseau ne marchera pas. Mais oui "il suffit de" faire revenir l'entreprise.


 
Tu paie une prestation, normal qu'elle soit faite correctement. Dans le cas présent c'est même pas de l'enculage de mouche et du pinaillage, c'est que t'arrive même pas à avoir 1Gbps voire 100Mbps, bref ça fonctionne pas.  [:spamafote]  
 

n°1128746
djvautrien
Posté le 18-07-2020 à 15:25:28  profilanswer
 

Shaad a écrit :

Bonjour à tous !  :hello:  
 
Je suis de nature plutôt zen mais là j'en ai ras le cul et j'ai envie d'enplafonner mon conducteur de travaux ou son électricien ou je ne sais qui...  :fou:  
 
Nous avons réceptionné notre maison neuve il y a quelques temps.
La Notice Technique (=le contrat entre le constructeur et son client dans le cadre d'un CCMI) mentionne noir sur blanc : "Les RJ45 seront Cat 6a".
 
Ce soir je commence à tester quelques prises. Et là c'est la foire. Sur 6 prises testées pour l'instant, une seule tient le Gigabit. 2 ne fonctionnent pas du tout, les 3 autres me donnent du 10 ou 100 Mps (plutôt 10 il me semble je ne sais plus si j'ai vu un 100).
Mon infra est full Unifi (USG, Switch, Wifi AP). Tous mes cables sont des 6a ou 7. En local sur le switch, tout passe en gigabit, c'est à dire les 4 équipement que j'ai utilisés pour mes tests (2 AP Unifi, 1 PC portable, 1 Shield).
 
Je suis donc allé ouvrir le panneau de brassage Ethernet :
https://nsa40.casimages.com/img/202 [...] 637074.jpg
https://nsa40.casimages.com/img/202 [...] 199418.jpg
https://nsa40.casimages.com/img/202 [...] 239840.jpg
https://nsa40.casimages.com/img/202 [...] 774084.jpg
https://nsa40.casimages.com/img/202 [...] 223543.jpg
 
Ca vous inspire quelque-chose ?  :??:  
 
J'ai réussi à trouver la référence des cables : du Acome Grade 3 TV 4P LSOH-FR.
A priori ça : https://elec44.fr/cables-telephone- [...] savoirplus
 
Avez-vous des idées ?  :??:  
 
Merci  :sweat:  
 
 
Info supplémentaire : pendant mes tests, à 2 reprises, en changeant un câble branché à la baise de brassage d'un port de mon switch à un autre celui-ci a rebooté automatiquement.... chose qu'il ne m'avait jamais fait avant. Est-ce que ça pourrait être une protection quelconque contre un mauvais câblage ? Ou alors je devrais penser à remettre en cause la santé de mon switch ? Pourtant en local directement sur lui absolument tout passe en gigabit nominal.
 
 
 
 
 
 


Je jettes pas la pierre mais bon un électricien qui fait du réseau comme toujours... ben ça revient à prendre le premier mec au feu rouge pour réparer ta voiture c'est souvent des mecs qui n'y comprennent rien du tout ou c'est sous-traité à des peintres
 
Vu les pliures de tes câbles 90% de chance que des paires soient touchées, le blindage laissé comme ca à l'arrache enfin du bon boulot d'électricien...
Enfin vu le prix que tu as payé tu devrais leur envoyer les tests des prises et les faire reprendre tout en espérant qu'il faille pas retirer les câbles vu la gueulles de certains..
J'ai eu le problème chez moi sur un petit appart sur 5 prises 3 mal cablées, l'électricien avait sous traité à un peintre(sans dénaturer le boulot de peintre) , il a repris la majorité des prises des appartements de l'immeuble.
Eux font des économies et c'est le client qui morfle.
 
Bon courage en tout cas


Message édité par djvautrien le 18-07-2020 à 15:26:52
n°1128749
Shaad
Posté le 18-07-2020 à 15:39:49  profilanswer
 

Merci a tous pour vos avis. :jap:

 

J'envoie un courrier au constructeur ASAP. Il y en aurait 3 ou 4 a faire, je n'aurais pas 10 000 autres choses a faire... j'essaierais bien de faire moi-même pour comprendre exactement comment c'est foutu, mais la y'en a 19, pas étiquetés... ça c'est pareil je ne sais pas comment un pro peut considérer qu'il a fini son boulot sans rien étiqueter. Et pire que tout il n'a rien testé, c'est pas possible. :/

 

En tout cas on peut espérer qu'ils n'aient pas besoin de retirer les câbles c'est déjà ça.

 

La partie courant fort, je l'ai déjà ouvert plusieurs fois, je l'ai montré a une connaissance électricien qui n'a rien trouver a y redire.
J'ai juste un soucis, une prise 230V qui ne fonctionne pas. Le testeur de prise indique que 2 câbles ont été inversés. Je n'ai pas encore ouvert, mais comme l'elec devra revenir il refera ça en même temps.

 

Merci encore pour vos réponses. Je vous tiendrai au courant. :)


---------------
Simulateur immobilier : Simu_Immo_v1.9. 3 outils: Investissement locatif, Achat Vs Location, Renégo/Rachat de Crédit
n°1128767
Lord deep
Posté le 18-07-2020 à 18:03:37  profilanswer
 

"Le testeur de prise indique que 2 câbles ont été inversés" :??:
Comment ça "qui ne fonctionne pas" ?
 
Je serais curieux de savoir quels câbles pourraient être inversés car je ne vois que 2 possibilités :
- les câbles qui fournissent le 220 -> peu importe, c'est de l'alternatif, ça ne change RIEN au foncionnement
- un câble 220 et la terre -> dès que tu branches un appareil, tu as le disjoncteur qui saute
 
Une chose est certaine : tu ne t'es pas adressé aux plus efficaces qui soient, c'est pas de bol  :sweat:

n°1128771
Shaad
Posté le 18-07-2020 à 18:28:37  profilanswer
 

Quand je branche une lampe, rien, mais ne saute pas non plus.
Quand je branche le testeur de prise il m'indique un défaut de câblage, je ne sais plus exactement quoi. Les 90 autres prises sont OK.


Message édité par Shaad le 18-07-2020 à 18:29:07

---------------
Simulateur immobilier : Simu_Immo_v1.9. 3 outils: Investissement locatif, Achat Vs Location, Renégo/Rachat de Crédit
n°1128778
fredo3
soa
Posté le 18-07-2020 à 18:47:29  profilanswer
 

Il y a soit un mauvais contact, soit il a mis du neutre sur un câble de phase ou l'inverse.

 

Dans le deuxième cas ca voudrait dire qu'il n'est pas très rigureux au niveau des couleurs des câbles. Donc attention à ne pas te prendre une châtaigne en bricolant ton réseau électrique ou en vissant une lampe.

Message cité 1 fois
Message édité par fredo3 le 18-07-2020 à 18:48:12
n°1128779
grotius
Posté le 18-07-2020 à 18:47:50  profilanswer
 

Lord deep a écrit :

"Le testeur de prise indique que 2 câbles ont été inversés" :??:
Comment ça "qui ne fonctionne pas" ?
 
Je serais curieux de savoir quels câbles pourraient être inversés car je ne vois que 2 possibilités :
- les câbles qui fournissent le 220 -> peu importe, c'est de l'alternatif, ça ne change RIEN au foncionnement
- un câble 220 et la terre -> dès que tu branches un appareil, tu as le disjoncteur qui saute
 
Une chose est certaine : tu ne t'es pas adressé aux plus efficaces qui soient, c'est pas de bol  :sweat:


Si justement cela change énormément de chose. Demander a un gars de brancher le rouge sur le rouge et le bleu sur le bleu c est quand meme pas la mort, surtout a un epoque ou 90% des gens ont le bac.

n°1128804
e_esprit
Posté le 18-07-2020 à 21:24:15  profilanswer
 

16 prises rj45, et 90 prises électriques ?
C'est un palais, pas une maison :o


---------------
Ce n'est point ma façon de penser qui a fait mon malheur, c'est celle des autres.
n°1128807
arkrom
so much fail
Posté le 18-07-2020 à 21:49:00  profilanswer
 

grotius a écrit :


Si justement cela change énormément de chose. Demander a un gars de brancher le rouge sur le rouge et le bleu sur le bleu c est quand meme pas la mort, surtout a un epoque ou 90% des gens ont le bac.


Bof... Depuis que j'ai vu une maison neuve, livraison signé par l'architecte avant de filer les clés à l'occupant
MAIS avec pas de fil bleu entre le répartiteur et la seconde rangée de disjoncteur  :heink:

 

ET avec un interrupteur câblé en court circuit  :heink: 2

 

Bref .... Je m'étonne plus de rien


---------------
I sit, in my desolate room, no lights, no music, Just anger, I've killed everyone, I'm away forever, but I'm feeling better,How do I feel,What do I say,Fuck you, it all goes away,
n°1128808
eeeinstein
Électricien
Posté le 18-07-2020 à 21:52:40  profilanswer
 

Idem hélas, et c'est mon boulot. Beaucoup de collègues comprenait rien au PTT avant, alors maintenant le RJ45.
 
Mais bon faut refusé le chantier, le mec il vient refaire correctement ou réduction sur le prix payé, parce que là c'est clairement du foutage de gueule :o

n°1128810
Shaad
Posté le 18-07-2020 à 21:58:25  profilanswer
 

fredo3 a écrit :

Il y a soit un mauvais contact, soit il a mis du neutre sur un câble de phase ou l'inverse.
 
Dans le deuxième cas ca voudrait dire qu'il n'est pas très rigureux au niveau des couleurs des câbles. Donc attention à ne pas te prendre une châtaigne en bricolant ton réseau électrique ou en vissant une lampe.


 
J'ai testé toutes les prises de la maison avec ça :
https://www.amazon.fr/Testeur-prise [...] 217&sr=8-7
 
Et effectivement sur cette prise uniquement le testeur me renvoie un code d'erreur, je ne sais plus exactement lequel. Je testerai en rentrant demain.  
 
Et en effet en branchant une lampe dessus, rien.


---------------
Simulateur immobilier : Simu_Immo_v1.9. 3 outils: Investissement locatif, Achat Vs Location, Renégo/Rachat de Crédit
n°1128818
th0r1
Posté le 19-07-2020 à 08:06:38  profilanswer
 

Hello,
 
Je cherche des keystone + patchpannel, de bonne qualitée.
En cat 6 mini
 
Est ce que ca existe en rack 19" en 12 ou 15u (60cm de profondeur) qui se fixe au mur sur le coté ?


---------------
[VDS]Serveur HP Ml350p et ML310 gen 8
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  444  445  446  ..  450  451  452  453  454  455

Aller à :
Ajouter une réponse
 

Sujets relatifs
Conseils pour un server@homeDébit et interface réseau
Réseau sans fil non détecté sur Portable Fujitsu...Le réseau sans fil non détecté
Sécuriser mon réseauPartager un répertoire accessible en réseau
Apparition d'un réseau Wifi étrange.Configurer un routeur Netgear + réseau local TCP/IP
réseau sans fil non sécurisé 
Plus de sujets relatifs à : Le réseau à la maison RJ45@HOME


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR