Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
7462 connectés 

 

 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  249  250  251  ..  1840  1841  1842  1843  1844  1845
Auteur Sujet :

[Topic R+] Free dégroupé

n°19649
deluxe
:o
Posté le 14-06-2005 à 18:19:26  profilanswer
 

Reprise du message précédent :

Kuria a écrit :

Merci pour ta réponse scarface  :jap:  
 
Ok, donc ça veut dire que si je demande le remplacement de mon Sagem F@st 800 par la Freeboite, je serais en offre Freebox non dégroupée, c'est bien ça?
 
Et de ce fait, si je demande à Free de me mettre en dégroupage total lors du dégroupage de ma ligne, je n'aurais rien à dépenser (comme il est prévus lors du passage d'une offre Freebox non dégroupée vers un dégroupage total) au niveau de la déconstruction de la ligne France Télécom?
Je n'aurais pas de message comme quoi je viens juste passer en Freebox il y a peu de temps et par conséquent je devrais quand même payer?
Ce serait bien qu'une personne ayant déjà fait cete méthode me dise comment ça se passe ;)  
 
Voilu, @tt  [:kuria]


 
Si j'ai un conseil à te donner à ce propos c'est d'attendre de recevoir un mail de free t'informant du passage en zone dégroupé, à ce moment là tu fais une demande de passage en dégroupage total = pas de frais de migration et envoi d'une freebox gratos en conservant ton ancienneté ;)

mood
Publicité
Posté le 14-06-2005 à 18:19:26  profilanswer
 

n°19650
SH4 Origon​ X
Je ne vous hais pas.
Posté le 14-06-2005 à 18:24:19  profilanswer
 

Neostranger a écrit :

attend 24h (et oublie pas que ton mot de passe change lors du dégroupage)


 
Et je suis censé l'apprendre comment mon mot de passe? Si c'est par mail je plaint les gens qui n'ont qu'une connection :D


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°19651
deluxe
:o
Posté le 14-06-2005 à 18:25:08  profilanswer
 

SH4 Origon X a écrit :

Salut les gens!
 
Voila mon ptit problème, il semblerait que j'ai été dégroupé ce matin (je suis sur Toulon), je le vois au débit de ligne affiché par le modem (816kbit/s en UP au lieu de 320 d'habitude) et depuis impossible de me connecter, l'ordinateur distant ne répond pas.
 
Or petit détail, je n'utilise pas le Sagem fournis qui a cramé mais un Olitec ADSL USB V3. Je ne sais donc pas si le problème vient du modem ou d'une configuration quelconque à faire.
 
Vos avis ?
 
Merci d'avance!


 
- Tu dois changer l'encapsulation et le vci sur le modem pour le faire fonctionner ( ip/adsl vpi : 8 vci : 35 EncaO : PPPOA Vcmux ) ( dgp vpi : 8 vci 36 EncaO : RFC 1483) ;)...
- sinon pour ton sagem cramé > appel free il t'en enverront un neuf...

n°19652
SH4 Origon​ X
Je ne vous hais pas.
Posté le 14-06-2005 à 18:28:07  profilanswer
 

deluxe a écrit :

- Tu dois changer l'encapsulation et le vci sur le modem pour le faire fonctionner ( ip/adsl vpi : 8 vci : 35 EncaO : PPPOA Vcmux ) ( dgp vpi : 8 vci 36 EncaO : RFC 1483) ;)...
- sinon pour ton sagem cramé > appel free il t'en enverront un neuf...


 
Je sais même pas comment on change ca sur mon modem, je vais chercher, et j'appellerais free pour le modem alors :)
Merci à toi
 
EDIT: J'ai trouvé les options, par contre il ne me propose que les encapsulations suivantes:
PPP sur ATM VCMUX (RFC2364)
PPP sur ATM LLC (RFC2364)
PPP sur Ethernet VCMUX (RFC2516)
PPP sur Ethernet LLCSNAP (RFC2516)
 
Et j'ai bien mis 8/36.


Message édité par SH4 Origon X le 14-06-2005 à 18:37:38

---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°19653
Neostrange​r
Tout est bon dans le cochon
Posté le 14-06-2005 à 18:50:40  profilanswer
 

SH4 Origon X a écrit :

Et je suis censé l'apprendre comment mon mot de passe? Si c'est par mail je plaint les gens qui n'ont qu'une connection :D


 
par mail, et pour la connexion free met a disposition la connexion bas débit, justement pour consulter les mails ^^


---------------
X
n°19654
SH4 Origon​ X
Je ne vous hais pas.
Posté le 14-06-2005 à 18:54:30  profilanswer
 

Le Webmail merde :/
Décidement...


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°19655
Kuria
Posté le 14-06-2005 à 18:59:27  profilanswer
 

deluxe a écrit :

Si j'ai un conseil à te donner à ce propos c'est d'attendre de recevoir un mail de free t'informant du passage en zone dégroupé, à ce moment là tu fais une demande de passage en dégroupage total = pas de frais de migration et envoi d'une freebox gratos en conservant ton ancienneté ;)


 
Merci du conseil Deluxe :jap:

n°19656
deluxe
:o
Posté le 14-06-2005 à 19:16:48  profilanswer
 

SH4 Origon X a écrit :

Je sais même pas comment on change ca sur mon modem, je vais chercher, et j'appellerais free pour le modem alors :)
Merci à toi
 
EDIT: J'ai trouvé les options, par contre il ne me propose que les encapsulations suivantes:
PPP sur ATM VCMUX (RFC2364)
PPP sur ATM LLC (RFC2364)
PPP sur Ethernet VCMUX (RFC2516)
PPP sur Ethernet LLCSNAP (RFC2516)
 
Et j'ai bien mis 8/36.


 
:/ vérifie quand même si ton modem est compatible avec le réseau Free sinon l'encapsulation exact c'est RFC 1483 ponted VCMUX  

n°19657
deluxe
:o
Posté le 14-06-2005 à 19:17:10  profilanswer
 

de rien les gars ;)

n°19658
SH4 Origon​ X
Je ne vous hais pas.
Posté le 14-06-2005 à 19:23:59  profilanswer
 

J'ai vérifié sur le topic unique modems, il est dans la liste des compatibles free dégroupé. :/


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
mood
Publicité
Posté le 14-06-2005 à 19:23:59  profilanswer
 

n°19659
deluxe
:o
Posté le 14-06-2005 à 19:33:59  profilanswer
 

S'il est compatible avec le réseau free dgp et qu'il ne te propose pas par défaut le bon type d'encapsulation, c'est que t'as pas le bon pilote pour ton modem enfin je crois ^^

n°19660
SH4 Origon​ X
Je ne vous hais pas.
Posté le 14-06-2005 à 19:54:37  profilanswer
 

Faut dire que le dernier pilote date, j'vais chercher ca.
Merci ;)


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°19661
deluxe
:o
Posté le 14-06-2005 à 20:15:11  profilanswer
 

:o
 
 
 
 
 
 
:D

n°19662
SH4 Origon​ X
Je ne vous hais pas.
Posté le 14-06-2005 à 20:27:14  profilanswer
 

Bon bin j'ai remis le driver que j'avais avant et qui est en fait plus récent (mais alors pas pratique :/) il dispose bien de cette encapsulation, cela dit toujours pas de nouveaux mots de passes et d'utilisateur...


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°19663
screamfr
I've got the finger...
Posté le 14-06-2005 à 20:51:44  profilanswer
 

Bah y en a pas en dgp ;)

n°19664
deluxe
:o
Posté le 14-06-2005 à 21:21:00  profilanswer
 

screamfr a écrit :

Bah y en a pas en dgp ;)


 
bien sur que si ...

n°19665
mon precie​ux
Posté le 14-06-2005 à 21:30:36  profilanswer
 

Bonjour,
J'ai besoin de conseils car je m'y perds totalement dans les données techniques et je ne sais pas réèllement la possibilité de ma ligne.
Sur degrouptest.com, j'ai ces données:
longueur de ligne: 3270m
affaiblissement: 48,9dB
date prévisionnelle ouverture ReADSL: 01/09/2005
chez Free, dégroupage partiel avec Freebox
 
Pouvez vous me dire svp à quoi correspond ReADSL?
Ensuite, à votre avis, à quel connexion puis-je prétendre?
Je recherche une bonne connexion adsl en tout premier lieu.
Et si je m'inscris chez free, combien de temps devais je attendre à votre avis avant de profiter de ma ligne, tout délais compris.
Merci de vos réponse, je débute et suis un peu paumé dans toutes ces offres et données, un coup de pouce serait bienvenu.
A bientôt

n°19666
hotline-fr​ee229
Posté le 14-06-2005 à 21:49:49  profilanswer
 

Bonsoir,
 
il n'y a pas besoin de mdp en dégroupé.
Le protocole utilisé par Free Haut Débit en dégroupage est le RFC1483 (ou 2684) routed VCMUX en VPI8 et VCI36.
Bonne soirée :-)


---------------
" L'assistance technique de Free à votre service au 3244(0.34€/min à partir d'un poste fixe ou 0.15€/min à partir d'une Fbx)
n°19667
deluxe
:o
Posté le 14-06-2005 à 22:00:05  profilanswer
 

Bon pour être plus claire en dégroupé IL Y A BIEN DES IDENTIFIANTS FREE HAUT DEBIT AVEC UN LOGIN ET UN MOT DE PASSE, sauf que pour acceder au net ils ne sont pas nécéssaires....mais nécéssaires pour le reste ( email factures tout ça ).....
 
et au fait hotliner free 229 c'est 15cts €/mn depuis une freebox et pas 17 hein... > http://adsl.free.fr/tel/tarifs/tarifs9.html


Message édité par deluxe le 14-06-2005 à 22:05:41
n°19668
hotline-fr​ee229
Posté le 14-06-2005 à 22:04:47  profilanswer
 

lol.
on parlait d'identifiants pour se connecter ...on joue sur les mots ici :-)


---------------
" L'assistance technique de Free à votre service au 3244(0.34€/min à partir d'un poste fixe ou 0.15€/min à partir d'une Fbx)
n°19669
deluxe
:o
Posté le 14-06-2005 à 22:06:23  profilanswer
 

hotline-free229 a écrit :

lol.
on parlait d'identifiants pour se connecter ...on joue sur les mots ici :-)


 
 
c'est histoire d'être claire :D

n°19670
Killerofgo​d
Posté le 15-06-2005 à 00:09:17  profilanswer
 

Svp kk1 pourrait il me traduire sa car cela me parait completement improbable et j y comprend plus rien a cette ligne pourrie !!!
 
Informations Techniques facultatives réservées à un public averti !  
Ligne téléphonique 0386
En cours de raccordement à l'offre Freebox dégroupée  
 
NRA (1) : AUV89
Longueur : 3875 mètres
Affaiblissement (2) : 58 dB
 
Votre adresse IP/masque est 82.241.
Passerelle (gateway) 82.241.
Votre numéro de téléphone Freebox est le 0871
 
L'atténuation de votre ligne est élevée. Pour cette raison, l'accès aux services de Télévision de la Freebox peut être d'une qualité dégradée, voire se révéler impossible
 
Votre ligne est raccordée à un DSLAM compatible ADSL2+  
DSLAM auv89-1 ligne 0 / 5 / 9 (3)  
Uncompatible line conditions 0  
Unselectable operation mode 0  
Spurious atu detected 0  
No lock possible 0  
Forced silence 0  
Protocol error 0  
Timeout 0  
Attainable bitrate 1024 kb/s (up) 12449 kb/s (down)  
Capacity occupation 0 (up) 0 (down)  
Chan data Interleave 13471 (far) 1024 (near)  
Chan data Fast Path 0 (far) 0 (near)  
Attenuation 13 dB (up) 29 dB (down)  
Noise margin 11 dB (up) 10 dB (down)  
Output power 10 (up) 18 (down)  
      Interleave  
  Fec 2842755 (far) 0 (near)  
  Hec 37 (far) 0 (near)  
  Crc 40 (far) 0 (near)  
  Rx cells 1510  
  Tx cells 3958  
      Fast Path  
  Fec 2842755 (far) 0 (near)  
  Hec 37 (far) 0 (near)  
  Crc 40 (far) 0 (near)  
  Rx cells 1510  
  Tx cells 3958  
Interleaved profile required for G-DMT lite 0  
 
Requested bitrate too high for G-DMT lite 0  
 
D apres mes rensigenments je devrais avoir une ligne pourri et finalement d apres free j'ai une ligne vraiment po mal et je synchronise a 2.5MB/s.
 
Est ce un miracle ou j peux avoir mieux ??? :)
 
Merci

n°19671
SH4 Origon​ X
Je ne vous hais pas.
Posté le 15-06-2005 à 00:18:28  profilanswer
 

hotline-free229 a écrit :

Bonsoir,
 
il n'y a pas besoin de mdp en dégroupé.
Le protocole utilisé par Free Haut Débit en dégroupage est le RFC1483 (ou 2684) routed VCMUX en VPI8 et VCI36.
Bonne soirée :-)


 
Merci :)
Et comment savoir si j'ai réellement été dégroupé ?
Car je ne vois ca qu'au changement de débit UP pour le moment.
 
EDIT: Et bin même sans identifiant et mdp, apparement modem bien configré, pas moyen d'avoir une ip et donc se connecter :/


Message édité par SH4 Origon X le 15-06-2005 à 00:35:16

---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°19672
AnthonyD
»»───(knee)───►
Posté le 15-06-2005 à 00:22:31  profilanswer
 

Killerofgod a écrit :

Svp kk1 pourrait il me traduire sa car cela me parait completement improbable et j y comprend plus rien a cette ligne pourrie !!!
 
Informations Techniques facultatives réservées à un public averti !  
Ligne téléphonique 0386
En cours de raccordement à l'offre Freebox dégroupée  
 
NRA (1) : AUV89
Longueur : 3875 mètres
Affaiblissement (2) : 58 dB

 
L'atténuation de votre ligne est élevée. Pour cette raison, l'accès aux services de Télévision de la Freebox peut être d'une qualité dégradée, voire se révéler impossible
 
Attainable bitrate 1024 kb/s (up) 12449 kb/s (down)  

D apres mes rensigenments je devrais avoir une ligne pourri et finalement d apres free j'ai une ligne vraiment po mal et je synchronise a 2.5MB/s.
 
Est ce un miracle ou j peux avoir mieux ??? :)
 
Merci


ca coincide pas du tout, ca releve du paranormal  [:_vaadd_]  
ton debit theorique est tout simplement impossible

n°19673
scream20
Posté le 15-06-2005 à 01:06:24  profilanswer
 

SH4 Origon X a écrit :

Merci :)
Et comment savoir si j'ai réellement été dégroupé ?
Car je ne vois ca qu'au changement de débit UP pour le moment.
 
EDIT: Et bin même sans identifiant et mdp, apparement modem bien configré, pas moyen d'avoir une ip et donc se connecter :/


 
dans la liste des Protocoles de ton modem a priori il n'y a que du PPP et ca ce n'est pas le protocole supporté par free en dgp.
mais en cherchant plus loin dans la faq de free:
 
http://faq.free.fr/?q=893  -> il y'a un petit lien qui correspond à ton modem et c'est une aide dispo sur le site de olitec qui explique la manipulation pour le faire fonctionner en dgp
 
http://www.olitec.com/questionpc.html#question_85
 
et voila...tout cuit ds le bec...c pas génial les forums de hardware.fr ???  :bounce:  :ouch:

n°19674
deluxe
:o
Posté le 15-06-2005 à 01:19:05  profilanswer
 

ce sont les forumeurs qui sont geniaux  :o  [:aras qui rit]


---------------
Feed
-O/c
n°19675
SH4 Origon​ X
Je ne vous hais pas.
Posté le 15-06-2005 à 03:00:02  profilanswer
 

scream20 a écrit :

dans la liste des Protocoles de ton modem a priori il n'y a que du PPP et ca ce n'est pas le protocole supporté par free en dgp.
mais en cherchant plus loin dans la faq de free:
 
http://faq.free.fr/?q=893  -> il y'a un petit lien qui correspond à ton modem et c'est une aide dispo sur le site de olitec qui explique la manipulation pour le faire fonctionner en dgp
 
http://www.olitec.com/questionpc.html#question_85
 
et voila...tout cuit ds le bec...c pas génial les forums de hardware.fr ???  :bounce:  :ouch:


 
Héhé trop fort, parce que aprés avoir cherché un peu dans la liste des modem compatibles sur le site de free, je suis tombé sur la faq et sur ce fameux lien, donc pas tout cuit, je sais chercher ;)
Cela dit merci beaucoup à toi quand même :)
 
Tout marche :) et je croise les doigts pour que ces désynchro 15 fois par nuit disparaissent avec le dégroupage!


Message édité par SH4 Origon X le 15-06-2005 à 03:00:28

---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°19676
deluxe
:o
Posté le 15-06-2005 à 03:26:59  profilanswer
 

disons plutôt qu'il vaut mieux que ces desynchros soient liées à un problème de dslam que de ligne physique ;)


---------------
Feed
-O/c
n°19677
SH4 Origon​ X
Je ne vous hais pas.
Posté le 15-06-2005 à 05:08:04  profilanswer
 

Apparement ca viendrais du Dslam lucent tout pourris, puisque pour le moment aucun problème de connec alors qu'avant c'était sans arret. :)
Je suis assez ravis, 92ko/s d'up, le dl est assez mauvais (300 stable) m'enfin vu la qualité de la ligne.


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°19678
c3po
All my life, all my dreams....
Posté le 15-06-2005 à 07:37:36  profilanswer
 

AnthonyD a écrit :

ca coincide pas du tout, ca releve du paranormal  [:_vaadd_]  
ton debit theorique est tout simplement impossible


l'atténuation réelle est de 29dB, les infos qu'il a en haut (la distance et l'atténuation théorique sont donc faux)

n°19679
franck1135
Posté le 15-06-2005 à 10:12:15  profilanswer
 

Killerofgod a écrit :

Svp kk1 pourrait il me traduire sa car cela me parait completement improbable et j y comprend plus rien a cette ligne pourrie !!!
 
Informations Techniques facultatives réservées à un public averti !  
Ligne téléphonique 0386
En cours de raccordement à l'offre Freebox dégroupée  
 
NRA (1) : AUV89
Longueur : 3875 mètres
Affaiblissement (2) : 58 dB
 
Votre adresse IP/masque est 82.241.
Passerelle (gateway) 82.241.
Votre numéro de téléphone Freebox est le 0871
 
L'atténuation de votre ligne est élevée. Pour cette raison, l'accès aux services de Télévision de la Freebox peut être d'une qualité dégradée, voire se révéler impossible
 
Votre ligne est raccordée à un DSLAM compatible ADSL2+  
DSLAM auv89-1 ligne 0 / 5 / 9 (3)  
Uncompatible line conditions 0  
Unselectable operation mode 0  
Spurious atu detected 0  
No lock possible 0  
Forced silence 0  
Protocol error 0  
Timeout 0  
Attainable bitrate 1024 kb/s (up) 12449 kb/s (down)  
Capacity occupation 0 (up) 0 (down)  
Chan data Interleave 13471 (far) 1024 (near)  
Chan data Fast Path 0 (far) 0 (near)  
Attenuation 13 dB (up) 29 dB (down)  
Noise margin 11 dB (up) 10 dB (down)  
Output power 10 (up) 18 (down)  
      Interleave  
  Fec 2842755 (far) 0 (near)  
  Hec 37 (far) 0 (near)  
  Crc 40 (far) 0 (near)  
  Rx cells 1510  
  Tx cells 3958  
      Fast Path  
  Fec 2842755 (far) 0 (near)  
  Hec 37 (far) 0 (near)  
  Crc 40 (far) 0 (near)  
  Rx cells 1510  
  Tx cells 3958  
Interleaved profile required for G-DMT lite 0  
 
Requested bitrate too high for G-DMT lite 0  
 
D apres mes rensigenments je devrais avoir une ligne pourri et finalement d apres free j'ai une ligne vraiment po mal et je synchronise a 2.5MB/s.
 
Est ce un miracle ou j peux avoir mieux ??? :)
 
Merci


En fait si tu regarde ton attenuation réèl et de 29 db en down donc ta syncro est normal,tu peut même avoir la tv.

n°19680
AnthonyD
»»───(knee)───►
Posté le 15-06-2005 à 12:28:23  profilanswer
 

SH4 Origon X a écrit :

Héhé trop fort, parce que aprés avoir cherché un peu dans la liste des modem compatibles sur le site de free, je suis tombé sur la faq et sur ce fameux lien, donc pas tout cuit, je sais chercher ;)
Cela dit merci beaucoup à toi quand même :)
 
Tout marche :) et je croise les doigts pour que ces désynchro 15 fois par nuit disparaissent avec le dégroupage!


 
ca devrais toujours couper avec le degroupage (experience inside), il m'a fallut virer un cable dans ma prise de tel pour stopper les desynchro

n°19681
deluxe
:o
Posté le 15-06-2005 à 16:21:38  profilanswer
 

AnthonyD a écrit :

ca devrais toujours couper avec le degroupage (experience inside), il m'a fallut virer un cable dans ma prise de tel pour stopper les desynchro


 

deluxe a écrit :

disons plutôt qu'il vaut mieux que ces desynchros soient liées à un problème de dslam que de ligne physique ;)


 
Ben non pas forcement, c'est bien ce que je dis > si c'est un problème d'origine qui vient du dslam FT en passant par le dslam Free le problème devrait être résolu ( à moins d'avoir vraiement une  poisse d'enfer :D ).
Par contre si c'est un problème de ligne bah y'a pas grand chose à faire c'est pas en changeant de dslam que le problème va se regler tout seul.

n°19682
SH4 Origon​ X
Je ne vous hais pas.
Posté le 15-06-2005 à 16:50:31  profilanswer
 

Pas de problème de ligne étant donné que tout allait merveilleusement bien jusqu'au passage en ADSL Max, la ou des milliers d'abonnés ont eu le même problème que moi, alors qu'on vienne encore me raconter que ma ligne merde :D


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°19683
playskool
Posté le 15-06-2005 à 18:19:06  profilanswer
 

Bonjour tout le monde voila j'ai commandé la carte Wifi pour la freebox et qu'elle fut ma surprise! c'est une b et pas une g...
Du coup je profite pas de ma connexion au maximum...
 
Est-ce que vous savez comment faire pour se faire échanger la carte?


---------------
See More | Hear More | Feel More | Play More ...
n°19684
grobb
On y arrivera...
Posté le 15-06-2005 à 18:56:56  profilanswer
 

playskool a écrit :

Bonjour tout le monde voila j'ai commandé la carte Wifi pour la freebox et qu'elle fut ma surprise! c'est une b et pas une g...
Du coup je profite pas de ma connexion au maximum...
 
Est-ce que vous savez comment faire pour se faire échanger la carte?


 
Pour 2 centimes d'€, si c'est une carte ref WPCB-104GB, elle porte une inscription 802.11b, mais en secret ds son petit coeur, elle fait aussi du 802.11g.

n°19685
deluxe
:o
Posté le 15-06-2005 à 19:40:22  profilanswer
 

playskool a écrit :

Bonjour tout le monde voila j'ai commandé la carte Wifi pour la freebox et qu'elle fut ma surprise! c'est une b et pas une g...
Du coup je profite pas de ma connexion au maximum...
 
Est-ce que vous savez comment faire pour se faire échanger la carte?


 
c'est impossible d'aprés ce que je sais free ne fait pas de changement de carte wifi pour cette raison là.
Le seul moyen étant de trouver une carte pcmcia compatible avec la freebox qui fonctionne en 54 et t'assurer quer tu as bien une freebox v4C

n°19686
playskool
Posté le 15-06-2005 à 19:44:02  profilanswer
 

grobb a écrit :

Pour 2 centimes d'€, si c'est une carte ref WPCB-104GB, elle porte une inscription 802.11b, mais en secret ds son petit coeur, elle fait aussi du 802.11g.


mmm mmm tout s'explique alors parce que mon PC indiquait connexion 54Mbit...
par contre le PC se trouve a coté de la freebox voit sa vitesse de connexion divisée par 2!!! lorsque je fais le test sur le site de Free je passe de 4Mbit quand je suis en ethernet à 2Mbits en Wifi... une explication???


---------------
See More | Hear More | Feel More | Play More ...
n°19687
madkat
Posté le 15-06-2005 à 19:45:21  profilanswer
 

Bonjour,
 
J'ai des problèmes techniques sur ma ligne adsl pour lesquels un dossier a été ouvert il y a bien trois mois, une demande de remplacement de freebox a été faite mais il y a 15 jours que je n'ai aucune nouvelle.
 
C'est de plus en plus énervant de voir la connexion déconner et de ne jamais avoir de nouvelles de free.
 
3 mois et toujours aucune avancée, merci bien free. A ceux qui lisent ce topic pour se renseigner sur free, free c'est bien quand il n'y a pas de problèmes.
 
En attendant depuis trois mois je paye et la qualité de ma connexion est dégradée, alors messieurs les hotliners, j'aimerais que quelqu'un me dise ce qu'il en est de mon dossier plutot que d'ignorer mes MP.
 
Je commence sérieusement a en voir mare de free, et encore plus d'un an a tirer  :pfff:

n°19688
deluxe
:o
Posté le 15-06-2005 à 21:59:41  profilanswer
 

madkat a écrit :

Bonjour,
 
J'ai des problèmes techniques sur ma ligne adsl pour lesquels un dossier a été ouvert il y a bien trois mois, une demande de remplacement de freebox a été faite mais il y a 15 jours que je n'ai aucune nouvelle.
 
C'est de plus en plus énervant de voir la connexion déconner et de ne jamais avoir de nouvelles de free.
 
3 mois et toujours aucune avancée, merci bien free. A ceux qui lisent ce topic pour se renseigner sur free, free c'est bien quand il n'y a pas de problèmes.
 
En attendant depuis trois mois je paye et la qualité de ma connexion est dégradée, alors messieurs les hotliners, j'aimerais que quelqu'un me dise ce qu'il en est de mon dossier plutot que d'ignorer mes MP.
 
Je commence sérieusement a en voir mare de free, et encore plus d'un an a tirer  :pfff:


 
 
Tribunal d'instance avec injonction de faire si tu veux voir ton problème se régler rapidement...parce que spammer le peu d'hotliner qui sur leur temps aide les gens à travers les forums c'est pas la meilleure solution hein...

n°19689
hotline-fr​ee229
Posté le 15-06-2005 à 22:13:33  profilanswer
 

deluxe a écrit :

Tribunal d'instance avec injonction de faire si tu veux voir ton problème se régler rapidement...parce que spammer le peu d'hotliner qui sur leur temps aide les gens à travers les forums c'est pas la meilleure solution hein...


 
Bonsoir,
j'ai répondu en MP à madkat pour son problème(problème de perte de paquet en réseau local), les investigations continuent... je l'invite à patienter.
 


---------------
" L'assistance technique de Free à votre service au 3244(0.34€/min à partir d'un poste fixe ou 0.15€/min à partir d'une Fbx)
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  249  250  251  ..  1840  1841  1842  1843  1844  1845

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic R+] LiveboxTV bloque (image figée) avec FREE avec le multiposte
[Topic R+] Freebox V5 ADSL - Freebox HD 
Plus de sujets relatifs à : [Topic R+] Free dégroupé


Copyright © 1997-2025 Groupe LDLC (Signaler un contenu illicite / Données personnelles)