Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1495 connectés 

 


 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  121  122  123  ..  185  186  187  188  189  190
Auteur Sujet :

[Topic Unique] Asus Transformer Book T100

n°1753119
zwaq
Posté le 29-07-2014 à 12:31:26  profilanswer
 

Reprise du message précédent :
Je confirme, il me reste aussi 10Go libres avec Windows à jour, office 2013, et quelques petits logiciels peu gourmands.


---------------
Topic MOTOROLA ONE VISION 128Go
mood
Publicité
Posté le 29-07-2014 à 12:31:26  profilanswer
 

n°1753200
Amenodes
Posté le 29-07-2014 à 15:12:02  profilanswer
 

billouetaudrey a écrit :

Regarde ton dossier /windows/SoftwareDistribution/Download et efface ce qu'il y a dedans
 
+ http://support.microsoft.com/kb/2852386/fr
 
Et un coup de Ccleaner


 
Je pense pas que CCleaner règlera le problème d'un tel écart de stockage :D  

n°1753201
Amenodes
Posté le 29-07-2014 à 15:12:07  profilanswer
 

billouetaudrey a écrit :

Regarde ton dossier /windows/SoftwareDistribution/Download et efface ce qu'il y a dedans
 
+ http://support.microsoft.com/kb/2852386/fr
 
Et un coup de Ccleaner


 
Je pense pas que CCleaner règlera le problème d'un tel écart de stockage :D  

n°1753218
ram_dam
Posté le 29-07-2014 à 15:41:30  profilanswer
 

Alors j'ai suivi vos conseils :
 
 
- suppression de ce qu'il y avait dans /windows/SoftwareDistribution/Download : 900 Mo de gagné
- nettoyage des mises à jours obsolètes de Windows Update (http://support.microsoft.com/kb/2852386/fr) : plus d'1 Go de gagné
- Je fais un coup de Ccleaner quasiment après chaque utilisation d'internet pour vider le cache et les fichiers temporaires, car ça se remplit vite, je regagne quelques centaines de Mo à chaque fois
 
Du coup là je suis revenu à ce que j'avais hier en espace libre sur le C, à savoir 4,9 Go
 
Je viens d'installer WinDirStat : voici ce qu'il me dit
- Windows occupe 62 % du C, à savoir 11,6 Go sur 18,8 Go (je comprends pas pourquoi le C ne fait que 18,8 Go, est-ce que les 8 Go de restauration sont sur une autre partition ? Je précise que j'ai du envoyer mon T100 d'origine au SAV en mai, et c'est donc un autre T100 avec un DD Hynix, mais je trouve ça bizarre au niveau de la capacité de stockage)
- le fichier hyberfil.sys fait 1,5 Go et le fichier pagefile.sys fait 896 Mo : est-ce qu'on peut les supprimer ou sont-ils nécessaires ?
- le dossier Program Files fait 2,4 Go avec Office et autres, je peux sans doute gagner un peu de place ici (outre Office, y a Google Chrome qui fait 318 Mo et Adobe Reader 175 Mo)
- je viens de voir que les Windows Apps font au total 535 Mo : je ne les utilise pas, à votre avis je peux en supprimer ou pas ?
- MSOCache fait 700 Mo
- ProgramData fait 900 Mo
 
Voilà
 
En tout cas merci pour votre aide

n°1753226
Le_poilu
Mangez des poils !
Posté le 29-07-2014 à 15:54:48  profilanswer
 

ram_dam a écrit :


- le fichier hyberfil.sys fait 1,5 Go et le fichier pagefile.sys fait 896 Mo : est-ce qu'on peut les supprimer ou sont-ils nécessaires ?

 


Hyberfil.sys c'est le fichier qui stocke le contenu de la RAM lors d'une mise en veille prolongée. Pour le supprimer il faut désactiver la veille prolongée (alias hibernation). Par défaut l'hibernation ne s'active que lors de situations critiques sur la batterie (moins de 10%), on ne peut même pas l'activer manuellement sur cette machine.
Mais tu dois pouvoir desactiver complètement l'hibernation via une invite de commande (en tant qu'administrateur) en faisant: powercfg /H Off ou alors réduire l'impact du fichier en indiquant le poucentage max utilisé (minimum 50) avec powercfg /H /SIZE 50

 

Pagefil.sys c'est le SWAP ou mémoire virtuelle. Indispensable au système et aux application. Il n'est possible de s'en passer (à condition d'être certain de ne pas avoir d'appli le reclamant) que si l'on a plus de 8Go de RAM, donc pas pour le T100.
On peut en gérer la taille depuis les propriétes système, mais moins d'1Go c'est déjà pas beaucoup donc je ne conseillerai pas trop de le réduire.

 
Citation :

- Windows occupe 62 % du C, à savoir 11,6 Go sur 18,8 Go (je comprends pas pourquoi le C ne fait que 18,8 Go, est-ce que les 8 Go de restauration sont sur une autre partition ?

 

Sur la modèle 32Go la partition de restauration est dans une mémoire à part, entièrement dédiée qui n'empiète pas les 32Go de stockage.

 
Citation :

- je viens de voir que les Windows Apps font au total 535 Mo : je ne les utilise pas, à votre avis je peux en supprimer ou pas ?

 

Tu peux supprimer tout ce que tu n'utilises pas , mais pas via l'explorateur. En desinstallant proprement les appli, sinon tu risques d'avoir des soucis.

 
Citation :

- MSOCache fait 700 Mo

 

MSOCache permet d'installer/réparer/modifier l'installation d'Office. Tu peux le supprimer mais tu n'auras plus de support pour restaurer Office en cas de besoin. Normalement ce dossier fait partie des données sauvegardées sur la partition de restauration, donc au pire ça se retrouve là si tu fais un RAZ du T100
Tu peux donc supprimer sans trop de conséquence


Message édité par Le_poilu le 29-07-2014 à 15:56:18

---------------
Dans la lumière de l'ignorance je me débats pour que la bêtise humaine ne soit que de l'intelligence artificielle. Le monde virtuel dans lequel je vis n'est autre que le monde réel de l'obscur savoir.
n°1753230
billouetau​drey
Posté le 29-07-2014 à 16:03:40  profilanswer
 

Amenodes a écrit :


 
Je pense pas que CCleaner règlera le problème d'un tel écart de stockage :D  


 
Ca + ca + ca...

n°1753279
Kalymereau
This is not a method
Posté le 29-07-2014 à 17:12:00  profilanswer
 

hiberfile.sys je l'ai supprimé sans avoir eu de problème depuis


---------------
rm -rf internet/
n°1753286
Le_poilu
Mangez des poils !
Posté le 29-07-2014 à 17:17:51  profilanswer
 

Ah ben celui là si tu peux le supprimer c'est que l’hibernation est désactivée, sinon le système t'en empêche ou le recrée automatiquement.
En soit, ce n'est pas un fichier nécessaire au fonctionnement du système.
S'il est là constamment c'est aussi pour permettre au système de se réserver l'espace disque nécessaire à l'hibernation, pour ne pas être coincé le moment venu.


---------------
Dans la lumière de l'ignorance je me débats pour que la bêtise humaine ne soit que de l'intelligence artificielle. Le monde virtuel dans lequel je vis n'est autre que le monde réel de l'obscur savoir.
n°1753288
Kalymereau
This is not a method
Posté le 29-07-2014 à 17:20:08  profilanswer
 

comme tu dis toi-même plus haut, par défaut le T100 ne propose pas l'hibernation, donc je vois pas ce que fait ce fichier...


---------------
rm -rf internet/
n°1753292
Kalymereau
This is not a method
Posté le 29-07-2014 à 17:22:52  profilanswer
 

d'autre part hier je suis passé à moins de 6% de batterie (message d'avertissement), je l'ai rechargé depuis, et je viens de vérifier que l'hiberfile.sys n'a pas été recréé
 
pour moi sa présence sur cette machine sans hibernation c'est simplement un bug...


---------------
rm -rf internet/
mood
Publicité
Posté le 29-07-2014 à 17:22:52  profilanswer
 

n°1753299
Le_poilu
Mangez des poils !
Posté le 29-07-2014 à 17:32:54  profilanswer
 

Kalymereau a écrit :

comme tu dis toi-même plus haut, par défaut le T100 ne propose pas l'hibernation, donc je vois pas ce que fait ce fichier...

 

Si, mais elle ne s'active qu'à partir d'une certain pourcentage de batterie, je ne sais plus combien exactement, c'est peut-etre bien 5%
Et pas moyen de la déclencher manuellement ...

 

Le fait que tu sois passé à moins de 6% ne veut rien dire à partir du moment où tu ne lui a pas laissé l'occasion de passer en veille prolongée vu que tu l'as rechargée à ce moment là si je comprends bien.

 

Et il suffit de faire powercfg -A pour voir quels sont les modes disponibles et actifs


Message édité par Le_poilu le 29-07-2014 à 17:35:40

---------------
Dans la lumière de l'ignorance je me débats pour que la bêtise humaine ne soit que de l'intelligence artificielle. Le monde virtuel dans lequel je vis n'est autre que le monde réel de l'obscur savoir.
n°1753357
zwaq
Posté le 29-07-2014 à 19:20:50  profilanswer
 

ram_dam a écrit :

- Windows occupe 62 % du C, à savoir 11,6 Go sur 18,8 Go (je comprends pas pourquoi le C ne fait que 18,8 Go, est-ce que les 8 Go de restauration sont sur une autre partition ? Je précise que j'ai du envoyer mon T100 d'origine au SAV en mai, et c'est donc un autre T100 avec un DD Hynix, mais je trouve ça bizarre au niveau de la capacité de stockage)


Visiblement, tu as un problème de capacité sur ton C:
Normalement, la partition de restauration de 8Go est stockée sur une mémoire à part, pour la version T100 32Go.
Pour la version T100 64Go, la partition de restauration est comprise dans les 64Go.
MAIS, il y a eu des retours sur ce topic, comme quoi sur certaines versions 32Go, la partition de restauration de 8Go empiète sur les 32GO, si bien qu'il ne reste que 24Go, ce qui est vraiment peu...


---------------
Topic MOTOROLA ONE VISION 128Go
n°1753394
billouetau​drey
Posté le 29-07-2014 à 20:37:41  profilanswer
 

Mon C fait 28.2go perso

n°1753413
Amenodes
Posté le 29-07-2014 à 21:07:16  profilanswer
 

Exactement la même taille  :jap:


Message édité par Amenodes le 29-07-2014 à 21:07:47
n°1753414
nightbring​er57
Yiffin' in hell
Posté le 29-07-2014 à 21:09:53  profilanswer
 

Ma T100 achetée il y a un mois a bien un C: de 28Go :jap:

n°1753419
ram_dam
Posté le 29-07-2014 à 21:25:21  profilanswer
 

J'ai bien vérifié, dans le poste de travail la capacité indiquée du C est : 20,2 Go
 
J'ai vu sur un autre forum un cas similaire au mien, où la personne indique qu'il ne lui reste plus que 4-5 Go dispo sur 20,2 Go : http://www.transformerforums.com/f [...] fusion.html
 
On dirait bien que cela concerne certains T100 de remplacement après retour au SAV. Comme dit plus haut, il paraît clair que sur ces T100 de retour de réparation la partition de restauration occupe 8 Go sur les 32 Go.
 
Donc au lieu d'avoir 28,2 Go comme vous, il ne reste que 20,2 Go pour l'OS.  
 
C'est quand même pas très normal tout ça je trouve.  
Le problème est que j'ai vraiment besoin du T100 en ce moment, car je n'ai plus d'autre machine disponible. Mais je pense que dès que j'aurai la possibilité d'utiliser un autre ordinateur je verrai pour retourner le T100 au SAV, car perdre 8 Go de stockage c'est un peu fort, non ?
 
Une question importante : quel est le risque à moyen ou long terme que le C soit plein, occupé par les MAJ futures de Windows ? Au cas où ça arriverait, quelles solutions ?  
 
Ah je regrette de ne pas avoir pu acheter le T100 64 Go, ça m'aurait laissé plus de marge. Car c'est vrai que 32 Go c'est déjà juste, alors si il manque en plus 8 Go, c'est plus la même chose.

n°1753464
billouetau​drey
Posté le 29-07-2014 à 23:08:40  profilanswer
 

Faudrait pouvoir deplacer la partition de restauration...
 
Tu as combien de partition dans Gestion de disque ? et de quel taille ?
 
Edit : Apparemment c'est vraiment une memoire a part, je serais toi, c'est direct SAV... Trouve toi une machine ...


Message édité par billouetaudrey le 29-07-2014 à 23:17:30
n°1753563
ram_dam
Posté le 30-07-2014 à 09:09:06  profilanswer
 

Alors dans gestion de disque ça me donne :
 
Disque 0 : 29 Go, se décompose en 4 partitions :
- 100 Mo (partition du système EFI)
- 700 Mo (Partition de récupération)
- OS (C) 20,22 Go
- 8 Go (Partition de récupération)
 
Ca dit aussi que l'espace est libre à 100 % sur les 3 partitions autres que l'OS
 
Quand je clique droit sur la la partition de récupération de 8 Go, la seule option que j'ai c'est "Aide"

n°1753569
Amenodes
Posté le 30-07-2014 à 09:27:42  profilanswer
 

Bon, j'ai ça si ça peut t'aider:
http://tof.canardpc.com/view/5861ee59-f056-4245-8bd8-934301369f2b.jpg

n°1753572
Amenodes
Posté le 30-07-2014 à 09:31:44  profilanswer
 

Tiens, je vois que je n'ai que 3 partitions

n°1753577
ram_dam
Posté le 30-07-2014 à 09:37:47  profilanswer
 

Voilà une capture d'écran du disque :
 
http://tof.canardpc.com/view/280f1191-35cd-4e01-9a38-65afd0f26b45.jpg

n°1753580
Amenodes
Posté le 30-07-2014 à 09:40:48  profilanswer
 

Ah mais pourquoi je n'ai pas les 8go et pourquoi 2 partoches pour la récup? 700 MO et 8 Go?

n°1753581
Le_poilu
Mangez des poils !
Posté le 30-07-2014 à 09:42:29  profilanswer
 

A mon avis lorsqu'il est passé au SAV les gars ont crée une sauvegarde de l'état de base et donc cette partition de restauration, à la sauvage. Alors que le truc existe par défaut et est sur une mémoire dédié.
 
On sent le gars compétent qui connait son matos :pfff:  
 
Je n'ai pas de version 32Go mais tu devrais pouvoir vérifier si la mémoire de restauration est toujours là et accessible par l'outil de récuperation via le BIOS/UEFI.
Si la restauration de base est intact rien ne t’empêche de virer cette partition inutile de 8Go et d'en récupérer l'espace.


---------------
Dans la lumière de l'ignorance je me débats pour que la bêtise humaine ne soit que de l'intelligence artificielle. Le monde virtuel dans lequel je vis n'est autre que le monde réel de l'obscur savoir.
n°1753583
Le_poilu
Mangez des poils !
Posté le 30-07-2014 à 09:44:06  profilanswer
 

Amenodes a écrit :

Ah mais pourquoi je n'ai pas les 8go et pourquoi 2 partoches pour la récup? 700 MO et 8 Go?

 


Tu n'es pas censé l'avoir cette partition de 8Go ! C'est le fait qu'elle soit là qui n'est pas normal.

 

Celle de 700Mo c'est surement pour y mettre le système de récupération. Les données elles étant sur une mémoire dédie de 8Go


Message édité par Le_poilu le 30-07-2014 à 09:44:30

---------------
Dans la lumière de l'ignorance je me débats pour que la bêtise humaine ne soit que de l'intelligence artificielle. Le monde virtuel dans lequel je vis n'est autre que le monde réel de l'obscur savoir.
n°1753628
Amenodes
Posté le 30-07-2014 à 10:21:02  profilanswer
 

:sweat:  :jap:

n°1753686
gpolin
Posté le 30-07-2014 à 11:26:29  profilanswer
 

Moi non plus je n'ai pas cette partition de 8Go. Je n'ai que les trois (100Mo, 700Mo et 28,22Go).
 
Ca sent effectivement la sauvegarde lors d'un passage SAV par un technicien manchot :pt1cable:  
 
Sinon, des idées de où trouver le driver de la webcam ?

n°1753828
billouetau​drey
Posté le 30-07-2014 à 14:26:35  profilanswer
 

Normalement les 8 go c'est sur une memoire a part, invisible sur windows

n°1753834
stefx2
Posté le 30-07-2014 à 14:31:49  profilanswer
 

nightbringer57 a écrit :


Tu utilises bien le chargeur d'origine et le câble d'origine?


 
oui tout est d'origine

n°1753848
Amenodes
Posté le 30-07-2014 à 14:53:50  profilanswer
 

billouetaudrey a écrit :

Normalement les 8 go c'est sur une memoire a part, invisible sur windows


 
Oui c'est vrai mais sur certains portables on la voit en affichant les dossiers/fichiers et lecteurs cachés ce qui n'est pas avéré dans mon cas :)

Message cité 1 fois
Message édité par Amenodes le 30-07-2014 à 14:54:07
n°1753863
Le_poilu
Mangez des poils !
Posté le 30-07-2014 à 15:07:23  profilanswer
 

Comme dit au-dessus: Sur la T100 32Go c'est une mémoire à part, non accessible à Windows. Ce n'est pas juste un lecteur caché.

 

Sur la Version 64Go et sur la plupart des portables disposant d'un HDD (système) suffisamment grand, c'est effectivement une banale partition sur le disque.

 

Pour le coup Asus a été un minimum intelligent en utilisant un mémoire dédiée à la partition de restauration pour ne pas empiéter les 32Go déjà limite.


Message édité par Le_poilu le 30-07-2014 à 15:07:40

---------------
Dans la lumière de l'ignorance je me débats pour que la bêtise humaine ne soit que de l'intelligence artificielle. Le monde virtuel dans lequel je vis n'est autre que le monde réel de l'obscur savoir.
n°1754003
billouetau​drey
Posté le 30-07-2014 à 18:00:52  profilanswer
 

Amenodes a écrit :


 
Oui c'est vrai mais sur certains portables on la voit en affichant les dossiers/fichiers et lecteurs cachés ce qui n'est pas avéré dans mon cas :)


 
Comme dis Okey-dokey, c'est une memoire a part, pas une partition a part... En gros, la t100 a une puce de 32go accessible et une puce de 8go innaccessible

n°1754023
The_Moye
Posté le 30-07-2014 à 18:41:35  profilanswer
 

Bonjour à tous,

 

Me voila moi aussi possesseur d'un T100 depuis quelques heures.
J'ai flashé mon BIOS (maintenant en 307), lancé AsusUpdate pour faire les mises à jours des composants, installé manuellement la nouvelle version de SmartGesture et enfin installé les MAJ importantes et recommandé de Windows Update.

 

J'ai néanmoins toujours un petit soucis très agaçant : une latence sur l'utilisation du trackpad.
La souris met genre une demie seconde avant de commencer à bouger son c*l lorsque le trackpad n'est pas utilisé depuis quelques secondes.
C'est super agaçant  :D
Une idée du pourquoi du comment et surtout comment résoudre ce problème ?

 

Excusez moi si le sujet à déjà été traité dans ce topic, mais 122 pages c'est long (et la recherche trackpad + T100 ne retourne rien).

 

Merci !

Message cité 2 fois
Message édité par The_Moye le 30-07-2014 à 18:43:52
n°1754024
billouetau​drey
Posté le 30-07-2014 à 18:43:32  profilanswer
 

Si tu utilises une souris, pourquoi ne pas desactiver le trackpad?
 
ici aucun soucis avec une souris optique sans fils (RFID)

n°1754029
The_Moye
Posté le 30-07-2014 à 18:53:05  profilanswer
 

Hello billouetaudrey,
 
Je n'en utilise pas, et pour une machine ultra-portable c'est pas au programme de me trimballer avec ma souris, aussi petite soit elle ;)

n°1754033
laurent746
Posté le 30-07-2014 à 19:00:32  profilanswer
 

Bonjour,
 
ôtez-moi un doute: si je fais une restauration système aux paramètres d'origine sur mon asus t100 modèle 32Go + 500Go, les données contenues sur le disque du dock clavier ne vont pas être effacées ?

n°1754034
zwaq
Posté le 30-07-2014 à 19:01:44  profilanswer
 

laurent746 a écrit :

Bonjour,
 
ôtez-moi un doute: si je fais une restauration système aux paramètres d'origine sur mon asus t100 modèle 32Go + 500Go, les données contenues sur le disque du dock clavier ne vont pas être effacées ?


dans le doute, tu enlèves le dock au moment de la restauration :D


---------------
Topic MOTOROLA ONE VISION 128Go
n°1754040
nightbring​er57
Yiffin' in hell
Posté le 30-07-2014 à 19:08:46  profilanswer
 

The_Moye a écrit :

Hello billouetaudrey,

 

Je n'en utilise pas, et pour une machine ultra-portable c'est pas au programme de me trimballer avec ma souris, aussi petite soit elle ;)


Hmmmm
J'avais remarqué cette latence aussi, j'ai désactivé les gestes en bordure (pour ouvrir la barre de charmes, changer d'application modern ui etc) et je ne le ressens plus. C'est ptet psychologique aussi :o
De toute manière je ne les utilisais pas, j'ai plus une utilisation hybride écran tactile+clavier avec le touchpad comme béquille sur un site/un soft chiant :jap:

n°1754112
billouetau​drey
Posté le 30-07-2014 à 20:56:31  profilanswer
 

The_Moye a écrit :

Hello billouetaudrey,
 
Je n'en utilise pas, et pour une machine ultra-portable c'est pas au programme de me trimballer avec ma souris, aussi petite soit elle ;)


 
J'avais pas compris que c'est la souris qui provoquer les latences... je n'utilise pas suffisamment le clavier pour te dire si j'ai le meme probleme...

n°1754178
jackoz
Posté le 30-07-2014 à 23:15:41  profilanswer
 

The_Moye a écrit :

Bonjour à tous,
 
Me voila moi aussi possesseur d'un T100 depuis quelques heures.
J'ai flashé mon BIOS (maintenant en 307), lancé AsusUpdate pour faire les mises à jours des composants, installé manuellement la nouvelle version de SmartGesture et enfin installé les MAJ importantes et recommandé de Windows Update.
 
J'ai néanmoins toujours un petit soucis très agaçant : une latence sur l'utilisation du trackpad.
La souris met genre une demie seconde avant de commencer à bouger son c*l lorsque le trackpad n'est pas utilisé depuis quelques secondes.
C'est super agaçant  :D  
Une idée du pourquoi du comment et surtout comment résoudre ce problème ?
 
Excusez moi si le sujet à déjà été traité dans ce topic, mais 122 pages c'est long (et la recherche trackpad + T100 ne retourne rien).
 
Merci !


 
De mémoire, ce problème de latence est atténué par la mise à jour du pilote du trackpad, à récupérer directement sur le site d'Asus. Cette mise à jour n'est pas proposée par Asus update.


---------------
Mon Feed Back!!
n°1754267
The_Moye
Posté le 31-07-2014 à 09:48:09  profilanswer
 

Hello jackoz et merci pour ta réponse,

 

Comme indiqué plus haut, j'ai manuellement effectué la mise à jour de SmartGesture (qui inclue les pilotes du trackpad, si j'ai bien compris) mais ça n'a malheureusement rien changé.

 

Est-ce que quelqu'un peut me donner le numéro de version du pilote du trackpad depuis son gestionnaire de périphérique ? L'installation s'est peut être mal déroulée.


Message édité par The_Moye le 31-07-2014 à 09:50:06
n°1754288
Amenodes
Posté le 31-07-2014 à 10:27:08  profilanswer
 

The_Moye a écrit :

La souris met genre une demie seconde avant de commencer à bouger son c*l lorsque le trackpad n'est pas utilisé depuis quelques secondes.


 
Tu veux parler du pointeur? Je n'ai rien remarqué d'anormal mais je vais zieuter ça

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  121  122  123  ..  185  186  187  188  189  190

Aller à :
Ajouter une réponse
 

Sujets relatifs
[ Topic unique ] Medion Lifetab S9714 - MD99300[Topic Unique] Accessoires Nexus 5
[Topic Unique] Google Play et suivi des commandes du Nexus 5Topic Asus Memo pad HD 7
[Topic Unique] Phablet Acer Liquid S2 - Snapdragon 800 - Full HD IPS[Topic Unique] Samsung Galaxy S5
[Topic Unique] ZTE V967s 5" QHD IPS, MTK6589 1Go/4go (env 100€ import)Asus Memo Pad FHD 10 (ME302C), excellent rapport qualité/prix
[Topic Unique] HFR10 v1.9 pour PC, tablettes et smartphones Windows 10[Topic Unique] Alcatel One Touch HERO - 6"Full HD, Stylet, Quad 1.5
Plus de sujets relatifs à : [Topic Unique] Asus Transformer Book T100


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR