Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1605 connectés 

 


 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  119  120  121  ..  185  186  187  188  189  190
Auteur Sujet :

[Topic Unique] Asus Transformer Book T100

n°1747272
stefx2
Posté le 19-07-2014 à 11:19:10  profilanswer
 

Reprise du message précédent :

frabill a écrit :


 
As-tu essayé de la charger en la laissant allumée ? Le témoin de charge sous windows ne s'affiche pas ?
 
La mienne a eu un comportement bizarre il y a quelques semaines : si je la laissais branchée complètement éteinte, la LED de charge était allumée mais aucune recharge (pendant toute une nuit). Elle chargeait uniquement quand je la laissais allumée.
Depuis, ça a l'air de charger normalement.


 
Branchée allumée ou éteinte c'est pareil la batterie reste à 5-6%. Elle affiche "sur secteur" mais pas en charge...

mood
Publicité
Posté le 19-07-2014 à 11:19:10  profilanswer
 

n°1747289
nightbring​er57
Yiffin' in hell
Posté le 19-07-2014 à 11:48:31  profilanswer
 

stefx2 a écrit :


 
Branchée allumée ou éteinte c'est pareil la batterie reste à 5-6%. Elle affiche "sur secteur" mais pas en charge...


Tu utilises bien le chargeur d'origine et le câble d'origine?

n°1747333
Amenodes
Posté le 19-07-2014 à 13:05:24  profilanswer
 

J'ai eu le même souci et j'ai l'impression qu'il y a des problèmes de charge récurrents avec ce T100, ce qui m'ennuie c'est que je ne sais pas pourquoi elle ne s'est pas chargée -une seule fois- alors que le voyant était allumé comme " tab en charge" ni pourquoi le problème a été réglé sans la moindre explication lors d'une des charges suivantes.
Le connecteur de charge (prise et fiche)donne vraiment le sentiment de " pas solide" et pas bien fini: j'ai eu du mal à l'enficher les premières fois (à peine mieux maintenant- à tel point que je croyais me tromper...
Bon pour le reste: ça fonctionne mais je garde le sentiment que cet hybride ne fera pas dans la durée malgré toutes ces qualités :D

n°1747335
frabill
Posté le 19-07-2014 à 13:13:44  profilanswer
 

Amenodes a écrit :

J'ai eu le même souci et j'ai l'impression qu'il y a des problèmes de charge récurrents avec ce T100, ce qui m'ennuie c'est que je ne sais pas pourquoi elle ne s'est pas chargée -une seule fois- alors que le voyant était allumé comme " tab en charge" ni pourquoi le problème a été réglé sans la moindre explication lors d'une des charges suivantes.
Le connecteur de charge (prise et fiche)donne vraiment le sentiment de " pas solide" et pas bien fini: j'ai eu du mal à l'enficher les premières fois (à peine mieux maintenant- à tel point que je croyais me tromper...
Bon pour le reste: ça fonctionne mais je garde le sentiment que cet hybride ne fera pas dans la durée malgré toutes ces qualités :D

 

Exactement pareil pour moi.

n°1747624
gpolin
Posté le 20-07-2014 à 10:54:04  profilanswer
 

gpolin a écrit :

Bon, ma tablette n'a pas résisté à un choc (lequel, je n'en sais rien, je m'en suis aperçu le lendemain matin) :pfff:  
 
Ecran bien fissuré, mais surtout le tactile est devenu fou ! On dirait que des petits lutins invisibles s'amusent à toucher partout dès que je l'ouvre !
 
Le changement de la vitre serait-il suffisant ou la dalle tactile est-elle atteinte ?  
Si le changement suffit, vous connaissez des sites/lieux sérieux pour faire ça ?


 
Personne ?  :(

n°1747640
Gidu
Posté le 20-07-2014 à 11:17:37  profilanswer
 

Amenodes a écrit :

Le connecteur de charge (prise et fiche)donne vraiment le sentiment de " pas solide" et pas bien fini: j'ai eu du mal à l'enficher les premières fois (à peine mieux maintenant- à tel point que je croyais me tromper...)


En ce qui concerne le câble micro USB->USB, je ne peux que conseiller le câble Amazon "basics" qui est de bien meilleure qualité que le câble d'origine et qui accroche moins à la connexion et à la déconnexion : http://www.amazon.fr/gp/product/B0 [...] UTF8&psc=1
 
@+!
 
Gidu


Message édité par Gidu le 20-07-2014 à 11:18:37

---------------
ATOLL IN80SE, drive CD DIY, LOGITECH SQUEEZEBOX TOUCH - alimentation linéaire régulée DiY, DD WD My Passport Essential 500Go, NAS NETGEAR ReadyNas Duo 2 To, DAC SRC 2496 BEHRINGER, désymétriseur JENSEN, DAVIS Matisse
n°1747645
farangset
Posté le 20-07-2014 à 11:29:32  profilanswer
 

Bonjour,
 
je viens de recevoir la mienne.
 
J'ai un problème sur office
 
J'ai bien rentré la clef, y'a eu un téléchargement mais impossible d'accéder à office, rien sur l'accueil!!!!
 
le centre de téléchargementme dit qu'il n'y a rien à télécharger!!!
 
Mais c'est ridicule, office gratuit a été le plus qui m'a fait acheter la tablette!!
 
Comment récupérer le tout????
 

n°1747656
Le_poilu
Mangez des poils !
Posté le 20-07-2014 à 11:54:26  profilanswer
 

Déjà est-ce que tu as regardé uniquement sur l'écran d'accueil ou est-ce que tu as affiché la liste de tous les programmes installés ? (petite flèche en bas à gauche de l'écran d'accueil)

 

Sinon un moyen simple c'est quand tu es sur l'écran d'accueil commence à taper au clavier "Word" ou "Excel" tu verras très vite s'ils sont installés et dispos ou pas

 

PS: tu peux aussi calmer sur les ! et les ? dans tes messages, ça ne sert à rien de s'exciter sur nous...


Message édité par Le_poilu le 20-07-2014 à 11:56:33

---------------
Dans la lumière de l'ignorance je me débats pour que la bêtise humaine ne soit que de l'intelligence artificielle. Le monde virtuel dans lequel je vis n'est autre que le monde réel de l'obscur savoir.
n°1747718
Amenodes
Posté le 20-07-2014 à 14:34:13  profilanswer
 

gpolin a écrit :


 
Personne ?  :(


Aucune idée mais vente écran: http://docteur-gsm.com/fr/asus-tra [...] -t100.html
 
et un tuto mais je n'ai aucune idée de la qualité de l'un et de l'autre:
http://www.youtube.com/watch?v=FO5wMQUhXSo

n°1747719
Amenodes
Posté le 20-07-2014 à 14:34:16  profilanswer
 

gpolin a écrit :


 
Personne ?  :(


Aucune idée mais vente écran: http://docteur-gsm.com/fr/asus-tra [...] -t100.html
 
et un tuto mais je n'ai aucune idée de la qualité de l'un et de l'autre:
http://www.youtube.com/watch?v=FO5wMQUhXSo

mood
Publicité
Posté le 20-07-2014 à 14:34:16  profilanswer
 

n°1747720
Amenodes
Posté le 20-07-2014 à 14:34:17  profilanswer
 

gpolin a écrit :


 
Personne ?  :(


Aucune idée mais vente écran: http://docteur-gsm.com/fr/asus-tra [...] -t100.html
 
et un tuto mais je n'ai aucune idée de la qualité de l'un et de l'autre:
http://www.youtube.com/watch?v=FO5wMQUhXSo

n°1748017
offsprint
Posté le 21-07-2014 à 04:22:29  profilanswer
 

Bonjour à tous,  
 
Je me permet de vous solliciter car j'ai un problème avec mon pointeur de souri. Au bout d'un temps variable qui peut aller de 3 min à 20 min (à peu près) le pointeur de souri se bloque et je ne peux plus le bouger. J'utilise du coup le tactile pour continuer à me servir de l'ordi. Depuis quelques jour j'ai remarqué que dès que ça me le faisait, je pouvais séparer le pad et le dock et les réassembler pour que le pointeur souris réapparaisse et que je puisse utiliser le pavé tactile.  
 
J'aimerai régler ce problème de sorte de n'avoir plus à désassembler et réassembler sans cesse l'écran et le dock.  
 
Est ce que quelqu'un peut m'aider svp?

n°1748113
billouetau​drey
Posté le 21-07-2014 à 11:16:29  profilanswer
 

offsprint a écrit :

Bonjour à tous,  
 
Je me permet de vous solliciter car j'ai un problème avec mon pointeur de souri. Au bout d'un temps variable qui peut aller de 3 min à 20 min (à peu près) le pointeur de souri se bloque et je ne peux plus le bouger. J'utilise du coup le tactile pour continuer à me servir de l'ordi. Depuis quelques jour j'ai remarqué que dès que ça me le faisait, je pouvais séparer le pad et le dock et les réassembler pour que le pointeur souris réapparaisse et que je puisse utiliser le pavé tactile.  
 
J'aimerai régler ce problème de sorte de n'avoir plus à désassembler et réassembler sans cesse l'écran et le dock.  
 
Est ce que quelqu'un peut m'aider svp?


 
Surement un defaut au niveau du connecteur... SAV...

n°1748139
offsprint
Posté le 21-07-2014 à 11:50:10  profilanswer
 

Surement un defaut au niveau du connecteur... SAV...[/quotemsg]
 
J'ai oublier de préciser que malgré tout le clavier continue à fonctionner. Est ce que vous maintenez ce que vous dîtes?

n°1748326
billouetau​drey
Posté le 21-07-2014 à 17:29:50  profilanswer
 

offsprint a écrit :

Surement un defaut au niveau du connecteur... SAV...


 
J'ai oublier de préciser que malgré tout le clavier continue à fonctionner. Est ce que vous maintenez ce que vous dîtes?[/quotemsg]
 
Ah... Dans ce cas je tenterai une reinstallation des drivers du touchpad et si toujours le soucis, une restauration complete avant le sav...

n°1748469
Amenodes
Posté le 21-07-2014 à 21:04:14  profilanswer
 

Bonne idée

n°1748578
offsprint
Posté le 22-07-2014 à 00:13:10  profilanswer
 

Ah la réinstallation complète me tente pas mal mais est ce que je garderai la licence microsoft office?
 
J'ai essayer la réinstallation des driver Touchpad sans aucun effet
 
Le pointeur souri qui fonctionnait parfaitement il y a 2 secondes se met à bloquer et ne bouge plus et une fois que j'enleve la tablette du dock pour la replacer dessus elle se remet à fonctionner comme si de rien n'étais.

Message cité 1 fois
Message édité par offsprint le 22-07-2014 à 04:31:15
n°1748644
vonestan
Apprendre toujours apprendre
Posté le 22-07-2014 à 08:51:53  profilanswer
 

Bonjour,
 
J'ai actuellement un problème avec le Bluetooth. Je m'explique: après jumelage le périphérique Bluetooth (mon Samsung galaxy s 4) est reconnu pendant 30 de secondes puis passe en non connecté, pourtant la souris en Bluetooth elle m'a pas de problème. J'ai d'installé le Bluetooth, télécharger les drivers sur le site d'Asus  et pourtant le problème persiste.
Merci si une personne puis m'éclairer sur une solution.

n°1748700
dada051
Posté le 22-07-2014 à 10:08:35  profilanswer
 

C'est normal, sur Windows 8, ton tél n'est connecté que si utilisé (genre pendant un transfert de fichiers)

n°1748714
vonestan
Apprendre toujours apprendre
Posté le 22-07-2014 à 10:23:25  profilanswer
 

Merci
Mais le problème c'est que je peux envoyé vers le téléphone mais pas du téléphone vers le pc car sur le pc il marque non connecté.

n°1748832
e_blade
Posté le 22-07-2014 à 12:17:30  profilanswer
 

Bonjour,
 
J'ai un message sur ma tablette asus T100TA " impossible de terminer les mises à jour, annulation des modifications, n'éteignez pas l'ordinateur"
 
Je ne peux plus rien faire, elle est totalement bloqué.. avez-vous déjà eu ce message ? Je crois que c'est bien parti pour un seconde retour SAV ..

n°1748842
Barco800G
Rouen, Garbage town :(
Posté le 22-07-2014 à 12:27:04  profilanswer
 

Elle m'a fait çà.
J'ai branché le chargeur et l'ai laissée terminer (pas surveillée, donc sais pas combien de temps).
Depuis aucun souci

n°1748974
gpolin
Posté le 22-07-2014 à 15:23:55  profilanswer
 

Amenodes a écrit :


Aucune idée mais vente écran: http://docteur-gsm.com/fr/asus-tra [...] -t100.html
 
et un tuto mais je n'ai aucune idée de la qualité de l'un et de l'autre:
http://www.youtube.com/watch?v=FO5wMQUhXSo


 
Bon, pour le tuto de démontage, j'ai suivi celui-ci (http://www.youtube.com/watch?v=IBo8QwfmYSM). C'est assez facile.
 
Bonne nouvelle, a priori, l'écran LCD n'est pas atteint. Seule l'écran tactile (la "vitre" en fait) était atteinte. J'ai donc commandé un écran tactile. Pas sur docteur-gsm qui, selon ce que j'ai pu trouver sur internet, et même sur hardware, est une belle arnaque. Je l'ai donc pris ici (http://www.ebay.fr/itm/Asus-Transformer-Book-T100-Touch-Screen-Digitizer-Glass-/261501900792). Il faut compter 65€ fdp inclus.
 
Je posterai suite à la réception et au remontage (que j'espère aussi simple que le démontage^^)

n°1749170
mesmeric
Posté le 22-07-2014 à 20:37:09  profilanswer
 

Bonjour
Après 2 mois d'utilisation du modèle 64 GO + disque dur de 500 GO intégré dans le clavier, le disque dur n'est plus visible dans l'explorateur.
Le gestionnaire de périphériques indique "Ce périphérique ne peut pas démarrer. (Code 10)". Aucune désactivation, suppression, ou mise a jour du driver n'a résolu le problème.
J'ai appelé le SAV Asus qui après m'avoir demandé de remettre les paramètres par défaut dans le bios sans que ça arrange les choses, me suugère de renvoyer l'appareil en SAV.
Ca me rassure pas :sweat: . Une autre idée?

n°1749483
billouetau​drey
Posté le 23-07-2014 à 10:22:20  profilanswer
 

offsprint a écrit :

Ah la réinstallation complète me tente pas mal mais est ce que je garderai la licence microsoft office?
 
J'ai essayer la réinstallation des driver Touchpad sans aucun effet
 
Le pointeur souri qui fonctionnait parfaitement il y a 2 secondes se met à bloquer et ne bouge plus et une fois que j'enleve la tablette du dock pour la replacer dessus elle se remet à fonctionner comme si de rien n'étais.


 
J'ai deja fais plusieurs fois une reinit, jamais eu de soucis pour reactiver office... Tant que tu as le code...

n°1749488
rfl
Posté le 23-07-2014 à 10:28:03  profilanswer
 

Juste pour savoir. Si il n'a jamais été activé. L'activation sur un autre PC pose souci ?

n°1749724
gpolin
Posté le 23-07-2014 à 15:27:15  profilanswer
 

gpolin a écrit :


 
Bon, pour le tuto de démontage, j'ai suivi celui-ci (http://www.youtube.com/watch?v=IBo8QwfmYSM). C'est assez facile.
 
Bonne nouvelle, a priori, l'écran LCD n'est pas atteint. Seule l'écran tactile (la "vitre" en fait) était atteinte. J'ai donc commandé un écran tactile. Pas sur docteur-gsm qui, selon ce que j'ai pu trouver sur internet, et même sur hardware, est une belle arnaque. Je l'ai donc pris ici (http://www.ebay.fr/itm/Asus-Transformer-Book-T100-Touch-Screen-Digitizer-Glass-/261501900792). Il faut compter 65€ fdp inclus.
 
Je posterai suite à la réception et au remontage (que j'espère aussi simple que le démontage^^)


 
 
Bon, vitre tactile déjà reçue  :love:  
 
Par contre, hier soir, j'ai fini le démontage par l'étape la plus chiante, à savoir enlever la vitre du contour.... Quelle plaie ! La vitre tient juste par une sorte de scotch double face hyper puissant. Va falloir que j'en trouve un aussi puissant d'ici ce soir pour faire le remontage.

n°1749731
ionik
Posté le 23-07-2014 à 15:38:39  profilanswer
 

De la glue  [:onizuka_dark]  [:dehors]


---------------
Recette cookeo
n°1749737
Kalymereau
This is not a method
Posté le 23-07-2014 à 15:44:58  profilanswer
 

épaté je suis [:implosion du tibia]


---------------
rm -rf internet/
n°1749741
fredy38
Posté le 23-07-2014 à 15:49:02  profilanswer
 

+ 100 :ouch:  :

n°1749746
gpolin
Posté le 23-07-2014 à 15:54:14  profilanswer
 

Sérieusement, des idées de ce qui pourrait faire l'affaire ? Parce qu'en fait, j'espérai que l'adhésif soit déjà sur l'écran... raté  :D

n°1749755
Le_poilu
Mangez des poils !
Posté le 23-07-2014 à 16:14:51  profilanswer
 

L'ecran n'est pas "plaqué" contre le cadre par les composants intérieurs et la coque (une fois refermée) ?

 

Tu es sur qu'il faut vraiment que ce soit collé fortement? Un  double-face pas trop moisi ça devrait suffire si l'ecran est soutenu par les composants et la coque.

 

Sinon y'a un truc magique pour ça: la colle de pare-brise

Message cité 1 fois
Message édité par Le_poilu le 23-07-2014 à 16:15:06

---------------
Dans la lumière de l'ignorance je me débats pour que la bêtise humaine ne soit que de l'intelligence artificielle. Le monde virtuel dans lequel je vis n'est autre que le monde réel de l'obscur savoir.
n°1749760
gpolin
Posté le 23-07-2014 à 16:26:09  profilanswer
 

Le_poilu a écrit :

L'ecran n'est pas "plaqué" contre le cadre par les composants intérieurs et la coque (une fois refermée) ?
 
Tu es sur qu'il faut vraiment que ce soit collé fortement? Un  double-face pas trop moisi ça devrait suffire si l'ecran est soutenu par les composants et la coque.
 
Sinon y'a un truc magique pour ça: la colle de pare-brise


 
En tout cas, c'était collé fortement. Y'a une boutique d'informatique pas loin d'où je suis en ce moment. Je vais aller leur demander conseil, mais sinon je pensais faire double-face costaud + super glu histoire d'assurer le coup.
 
La colle pare-brise, ça se trouve où ? A part chez Carglass  :D

n°1749764
billouetau​drey
Posté le 23-07-2014 à 16:30:02  profilanswer
 

rfl a écrit :

Juste pour savoir. Si il n'a jamais été activé. L'activation sur un autre PC pose souci ?


 
Aucune idee

n°1749769
Le_poilu
Mangez des poils !
Posté le 23-07-2014 à 16:37:46  profilanswer
 

gpolin a écrit :

 

La colle pare-brise, ça se trouve où ? A part chez Carglass  :D

 


https://www.mabeo-direct.com/A-2603 [...] -8597-hmlc

 

Sinon comme tu dis ça ne coute rien d'aller demander au garagiste/carglass du coin s'ils n'ont pas un peu de rab

 

PS: gaffe avec la super-Glue, ça a quand même une facheuse tendance à attaquer les plastiques. Moi j'eviterai.
Ou alors partir sur une resine epoxy bi-composant plus adaptée à ce type de matériau
http://www.pattex.fr/Pattex/produi [...] arent.html


Message édité par Le_poilu le 23-07-2014 à 16:43:25

---------------
Dans la lumière de l'ignorance je me débats pour que la bêtise humaine ne soit que de l'intelligence artificielle. Le monde virtuel dans lequel je vis n'est autre que le monde réel de l'obscur savoir.
n°1749770
nightbring​er57
Yiffin' in hell
Posté le 23-07-2014 à 16:38:48  profilanswer
 

gpolin a écrit :


 
En tout cas, c'était collé fortement. Y'a une boutique d'informatique pas loin d'où je suis en ce moment. Je vais aller leur demander conseil, mais sinon je pensais faire double-face costaud + super glu histoire d'assurer le coup.
 
La colle pare-brise, ça se trouve où ? A part chez Carglass  :D


Gaffe, la super glue ça risque d'attaquer l'écran.

n°1749772
gpolin
Posté le 23-07-2014 à 16:40:15  profilanswer
 


 
Il me semble, mais je n'ai aucune certitude, que la licence Office est liée à la machine.

n°1749778
rfl
Posté le 23-07-2014 à 16:48:10  profilanswer
 

gpolin a écrit :


 
Il me semble, mais je n'ai aucune certitude, que la licence Office est liée à la machine.


 
Il faudra que je teste sur un autre PC. Je n'ai pas l'utilité d'office 2013 sur mon T100. Je ne l'ai donc jamais activé.

n°1749784
gpolin
Posté le 23-07-2014 à 16:51:59  profilanswer
 

Ah ok pour la super glu. Je vais éviter ça alors :non:

n°1749794
Kalymereau
This is not a method
Posté le 23-07-2014 à 17:01:22  profilanswer
 

j'ai jamais vu de super glu attaquer le plastique :??:
 
j'aime bien celle-là:  
http://www.auparadisduslot.com/WebRoot/ce_fr/Shops/195965/4ACB/9D8C/13AA/B75A/3F62/C0A8/8007/C04D/137900-_0020_MS_0020_GLUE_0020_MEGASTRONG_0020_tube_0020_20grs_0020_3549210029229.jpg
 
l'avantage par rapport à la super glu classique c'est qu'elle laisse le temps d'ajuster, et qu'elle reste assez souple, elle tolère mieux les assemblages pas complètement rigides


---------------
rm -rf internet/
n°1749798
Barco800G
Rouen, Garbage town :(
Posté le 23-07-2014 à 17:04:06  profilanswer
 

T'as juste besoin que la glace ne parte pas toute seule en courant, nan?
Alors 6 tout petits plots de colle transparente suffiront. Sinon, le double-face, transparent, se trouve en rouleau prédécoupé chez Castomerlin

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  119  120  121  ..  185  186  187  188  189  190

Aller à :
Ajouter une réponse
 

Sujets relatifs
[ Topic unique ] Medion Lifetab S9714 - MD99300[Topic Unique] Accessoires Nexus 5
[Topic Unique] Google Play et suivi des commandes du Nexus 5Topic Asus Memo pad HD 7
[Topic Unique] Phablet Acer Liquid S2 - Snapdragon 800 - Full HD IPS[Topic Unique] Samsung Galaxy S5
[Topic Unique] ZTE V967s 5" QHD IPS, MTK6589 1Go/4go (env 100€ import)Asus Memo Pad FHD 10 (ME302C), excellent rapport qualité/prix
[Topic Unique] HFR10 v1.9 pour PC, tablettes et smartphones Windows 10[Topic Unique] Alcatel One Touch HERO - 6"Full HD, Stylet, Quad 1.5
Plus de sujets relatifs à : [Topic Unique] Asus Transformer Book T100


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR