Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1241 connectés 

 



Comment jugez-vous cette caméra IP made-in-china à 60€




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  19  20  21  ..  26  27  28  29  30  31
Auteur Sujet :

[Topic Unique] H.264 IPCAM HD WIFI Pan & Tilt + IR-Cut + SDcard

n°750171
doudoufr
Posté le 08-11-2013 à 10:39:01  profilanswer
 

Reprise du message précédent :
bon alors j'arrive bien a créer une tache avec tasker pour arreter la cam (la détection de mouvement).
(avec la fonction disable)
Mais en fait, meme la fonction enable "éteint" la détection de mouvement.
peu importe le parametre que je lui met, en fait, ca coupe ce qui est déjà paramétré dans l'interface web de la cam....
 
 
 
je ne comprends rien à cette phrase

Citation :

WeekHourCfg:Hex string data,each bit stands for 30 minutes,total bits:7days*24hours*2  


 
 
dans le fichier xml (que je vois sous ie) si j'active la détection de mouvement pour tout le temps j'ai ca dans weekhourcfg
<WeekHourCfg>ffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffffff</WeekHourCfg>
 
(mais tasker ne prends pas tout ces "fffffff"..)
 
et comme je l'ai dit plus haut, en fait, peu importe le paramètre, ca coupe la détection de mouvement, mais rien la remet en marche.
Pourtant IPCAMviewer envoie bien une commande qui active / désactive ce "motion détection". Donc y'a forcément une commande qui fonctionne et qu'on doit pouvoir utiliser !  
 
Alors si qq'un sait comment faire avec tasker SVP (a vot'bon coeur missieur dame), j'suis preneur ^^ :love: (en détaillant un max possible hein, parce que je suis débutant) :  
quel est la commande exacte à passer dans tasker pour activer le "motion detection" ? (en sachant que sur l'interface web de la cam, email alarm est coché, ftp alarm aussi, et que tout les jours/heures sont sur ON (en rouge quoi).
idem mais pour le désactiver ?
 
 :hello:


Message édité par doudoufr le 08-11-2013 à 21:57:32
mood
Publicité
Posté le 08-11-2013 à 10:39:01  profilanswer
 

n°750348
mic55
Posté le 10-11-2013 à 12:06:11  profilanswer
 

bonjour,
j'ai une cam cybernova CN-WIP604MW.
Pas de soucis d'installation, le seul problème, c'est que je n'arrive pas enregistrer sur ma carte SD 16Go class5. pourtant elle est bien détecté, et la détection est bien activée, sur FTP et par mail elle fonctionne bien.
Avez vous une solution ?  
 

n°750391
paillassou
Posté le 10-11-2013 à 15:05:09  profilanswer
 

Bonjour :)
formatée ntfs / fat32 ???

n°750447
mic55
Posté le 10-11-2013 à 20:08:36  profilanswer
 

paillassou a écrit :

Bonjour :)
formatée ntfs / fat32 ???


 
format en FAT32

n°750520
noq
Posté le 11-11-2013 à 17:19:04  profilanswer
 

Bonne journée! Je traduis du russe, alors pardonnez mon français. J'ai accès à une caméra sur les ports 21 23 81, le problème est que les fichiers ne peuvent pas être modifiés. Aucune modification du système de fichiers n'est pas autorisé. Après une réinitialisation, tous restaurés.

n°750590
pigeonxxl
Posté le 12-11-2013 à 13:55:31  profilanswer
 

@ mic55
 
voir page précédente :
" le format généré par Windows ne marche pas (NTFS ou FAT32).  
Il faut utiliser un logiciel de Panasonic que vous vous pouvez telecharger :  
https://www.sdcard.org/downloads/formatter_4/  
 
Dans les options de formatage , j'ai choisi :FULL et ON  
 
Le formatage se termine avec un format FAT32 : ne pas utiliser la carte sous Windows : la mettre dans la camera, débrancher, rebrancher et BINGO !  
Carte SD lue par la Camera "
 
A +

n°750594
paillassou
Posté le 12-11-2013 à 14:39:01  profilanswer
 

Merci pigeonxxl :)

n°750803
slay3r
Posté le 14-11-2013 à 03:49:12  profilanswer
 

Le répertoire du fichier camera_model.conf du Synology Surveillance Station 6.1-2909 (problèmes Java réglés) a changé depuis la dernière mise à jour pour faire la manipulation BTICAM par bocal83 en page 14 http://forum.hardware.fr/hfr/Hardw [...] tm#t734886 (Pan & Tilt + HD). Pour info c'est:

Code :
  1. /volume1/@appstore/SurveillanceStation/device_pack/camera_support/camera_model.conf

ne pas oublier de copier le BTICAM.conf à cet endroit aussi.

Message cité 1 fois
Message édité par slay3r le 14-11-2013 à 14:08:48
n°750876
mic55
Posté le 14-11-2013 à 19:54:22  profilanswer
 

pigeonxxl a écrit :

@ mic55
 
voir page précédente :
" le format généré par Windows ne marche pas (NTFS ou FAT32).  
Il faut utiliser un logiciel de Panasonic que vous vous pouvez telecharger :  
https://www.sdcard.org/downloads/formatter_4/  
 
Dans les options de formatage , j'ai choisi :FULL et ON  
 
Le formatage se termine avec un format FAT32 : ne pas utiliser la carte sous Windows : la mettre dans la camera, débrancher, rebrancher et BINGO !  
Carte SD lue par la Camera "
j'ai bien formaté la carte SD avec le logiciel panasonic, elle est bien détectée, elle reste à 0%
et dans état de l'enregistrement planifié et enregistrement par alarme, il n' y a rien d'affiché.
merci pour votre aide
 
 
A +


n°751044
Bocal83
Posté le 16-11-2013 à 17:35:34  profilanswer
 

slay3r a écrit :

Le répertoire du fichier camera_model.conf du Synology Surveillance Station 6.1-2909 (problèmes Java réglés) a changé depuis la dernière mise à jour pour faire la manipulation BTICAM par bocal83 en page 14 http://forum.hardware.fr/hfr/Hardw [...] tm#t734886 (Pan & Tilt + HD). Pour info c'est:

Code :
  1. /volume1/@appstore/SurveillanceStation/device_pack/camera_support/camera_model.conf

ne pas oublier de copier le BTICAM.conf à cet endroit aussi.

 

Merci, je n'avais même pas remarqué :D
Ah mais c'est la version beta pour Surveillance Station ! Ce sera surement identique pour la version finale à mon avis.


Message édité par Bocal83 le 16-11-2013 à 17:38:21

---------------
Steam : John_Matrix PSN : John_Matrix GT : JohnM4trix
mood
Publicité
Posté le 16-11-2013 à 17:35:34  profilanswer
 

n°751064
slay3r
Posté le 16-11-2013 à 20:59:54  profilanswer
 

J'avais oublié de mentionner mais j'ose croire aussi que la finale sera ainsi :) . Si comme moi vous êtes tanné des avertissements de sécurité java depuis la dernière version, je vous invite à faire la mise à jour de la station.  ;) Pour l'instant aucun problème identifié.

n°751109
Bocal83
Posté le 17-11-2013 à 10:01:42  profilanswer
 

Effectivement, c'est le jour et la nuit avec cette nouvelle version ! :love:  
JAVA était vraiment une plaie pour Surveillance Station.


---------------
Steam : John_Matrix PSN : John_Matrix GT : JohnM4trix
n°751132
mic55
Posté le 17-11-2013 à 14:16:24  profilanswer
 

j'ai trouvé la solution enfin ça fonctionne!
en fait il fallait formater la carte SD avec les options FULL et ON mais  
dans l'option FULL, il fallait prendre FULL (overwrite) et non FULL erase.
 
quand je débranche et rebranche ma cam , l'option IRLED est automatiquement sur auto. Peux t'on enregistrer le paramètre sur OFF par défaut ?

n°751288
633216
Posté le 18-11-2013 à 21:46:07  profilanswer
 
n°751333
doudy4
Posté le 19-11-2013 à 12:25:15  profilanswer
 

Bonjour,
 
Souhaitant une camera-ip HD de ce type, mais voyant qu'il y a plusieurs références et des liens morts vers des vendeurs en 1ère page ... pouvez-vous, svp, m'indiquer un lien vers le bon modèle et un vendeur sérieux ( j'évite dans la mesure du possible aliexpress )?
 
Merci d'avance. :hello:

Message cité 1 fois
Message édité par doudy4 le 19-11-2013 à 12:27:46
n°751577
paillassou
Posté le 21-11-2013 à 13:56:40  profilanswer
 

Bonjour

 

fouine là dedans

 

http://goo.gl/CnyXBj
http://www.aliexpress.com/wholesal [...] 1121045953

 

et regarde celle qui ont la même tête
et SURTOUT consulte bien les specs
(et n'hésite pas AVANT ACHAT de demander au vendeur)

 

sinon:
http://www.ebay.fr/dsc/Sécurité-do [...] _PrefLoc=2

 

bye


Message édité par paillassou le 21-11-2013 à 14:00:28
n°751880
Aahem
Posté le 24-11-2013 à 18:31:44  profilanswer
 

doudy4 a écrit :

Bonjour,
Souhaitant une camera-ip HD de ce type, mais voyant qu'il y a plusieurs références et des liens morts vers des vendeurs en 1ère page ... pouvez-vous, svp, m'indiquer un lien vers le bon modèle et un vendeur sérieux ( j'évite dans la mesure du possible aliexpress )?
Merci d'avance. :hello:


Merci Paillassou pour tous ces choix.
De mon côté j'ai tendance à préférer acheter à Hong Kong, plutôt qu'en Chine continentale, pour des raisons d'expériences avec douanes et délais.
 
 

n°751894
Aahem
Posté le 24-11-2013 à 21:34:45  profilanswer
 

Citation :

bon alors j'arrive bien a créer une tache avec tasker pour arreter la cam (la détection de mouvement).
(avec la fonction disable)
Mais en fait, meme la fonction enable "éteint" la détection de mouvement.
....peu importe le paramètre, ca coupe la détection de mouvement, mais rien la remet en marche.


Il se passe la même chose par le navigateur web si l'on n'est pas identifié (usr/pass). Ca me parait bien normal si on ne veut pas que n'importe qui puisse modifier les paramètres.
Par exemple, http://192.168.x.yy:port/Setmd.xml?Enable (ou Disable) renvoie la même chose et arrète la détection.
Il me semble que le même résultat avec tasker pourrait venir du même problème: une identification incorrecte user/password.  
 

Citation :

Pourtant IPCAMviewer envoie bien une commande qui active / désactive ce "motion détection". Donc y'a forcément une commande qui fonctionne et qu'on doit pouvoir utiliser !


Oui, je viens de faire l'essai, et l'interface web confirme bien que IPCAMviewer active et désactive correctement la détection.
Il ne reste plus qu'à trouver comment il procède ;-)  .. J'ai fait quelques essais mais mon smartphone n'étant pas rooté je ne peux pas utiliser wireshark pour intercepter le dialogue.  
Avec un navigateur web, par  http://192.168.x.yy:port/md.xml , on peut récupérer les paramètres de config de l'alarme sans s'identifier (ce qui est un peu génant quand même)
Je ne connais pas la syntaxe pour m'identifier dans  http://192.168.x.yy:port/Setmd.xml?Enable (ou Disable) . J'imagine qu'il faudrait peut être restituer tous les paramètres lus, en y modifiant la valeur enable/disable ?
J'ai bien peur de ne pas être assez compétent pour aller plus loin. Ce bidule AJAX a l'air trés puissant et j'ai quand même l'impression qu'il faudrait commencer par être capable de configurer l'alarme avec un navigateur web, avant de le faire avec tasker.
 

Citation :

Alors si qq'un sait comment faire avec tasker SVP ...quel est la commande exacte à passer dans tasker pour activer le "motion detection" ? (en sachant que sur l'interface web de la cam, email alarm est coché, ftp alarm aussi, et que tout les jours/heures sont sur ON (en rouge quoi)....idem mais pour le désactiver ?


Il faut aussi en page "Alarme" ballader le curseur pour que la grille verte détermine quelle est la zone à surveiller, mais j'imagine que tu l'as déja fait.
 
Au passage, j'ai noté un souci :
si on envoie :  http://192.168.xx.yy:port/usr.xml
on reçoit en retour les User et Password retournés en clair...Ca fait désordre quand même.
Heureusement, cela ne semble plus être le cas quand on utilise une adresse WAN.
   
Bonne chance et tiens nous informés.

Message cité 1 fois
Message édité par Aahem le 25-11-2013 à 02:18:08
n°752010
paillassou
Posté le 25-11-2013 à 23:39:00  profilanswer
 

tags: pbleds leds IR CUT led HS

 

juste pour info comme j'aime toujours dire la vérité même sur des produits que j'ai complimenté au début...
et bien les LEDs IR de ma 1ere CN-WIP604MW commencent à lâcher... :/
ça me rappelle le même pb sur les cam IP HEDEN de PCA-FRANCE en 2010... :(
va falloir jouer du fer à souder pour les changer ;)


Message édité par paillassou le 25-12-2013 à 00:19:45
n°752183
Aahem
Posté le 27-11-2013 à 16:53:06  profilanswer
 

Tu n'aurais rien à souder si andy.lig fournit toujours le kit de remplacement LED et LDR http://www.ebay.com/itm/330856136949.
Ca vaut peut être le coup de lui demander s'il lui en reste.
Cette faiblesse pourrait expliquer pourquoi l'éclairage IR est si puissant : peut être qu'il faudrait limiter le courant un peu plus pour gagner en durée de vie ?
Pour l'instant les LED IR de mes 2 H502 tiennent le coup..je croise les doigts ;-)


Message édité par Aahem le 27-11-2013 à 16:54:46
n°752292
paillassou
Posté le 27-11-2013 à 22:33:00  profilanswer
 

j'ai changé moi meme mes leds IR ;)
avec celles-là
http://www.vishay.com/docs/81887/tshg5510.pdf
:D

 

... et effectivement la Résistance interne à la cam IP est TOTALEMENT sous-dimensionnée... "R= 2 Ohms"
en fait y a 3 leds en série et ce 3 fois en //

 

(plus deux autres LEDs IR seules - 1d & 2d, qui sont à part, et qui d'ailleurs s'éclairent moins car mises en série avec une R de 120 Ohms)

 

mais pour les 9 principales le schéma est celui-ci

 

LEDs IR colonne 1 = 1a 1b 1c
LEDs IR colonne 2 = 2a 2b 2c
LEDs IR colonne 3 = 3a 3b 3c

 

5V
      |
-----------------------
 |    |    |                |
1a  1b  1c              1d
2a  2b  2c              2d
3a  3b  3c               |
 |    |    |                |
-----------               |
      |                      |
      R (2 Ohms)      R (120 Ohms)
      |____________|
      c
b--NPN
      e
      |
   MASSE

  


5-(3x1,3V) est la tension que l'on retrouve sur la résistance R
ça fait environ 1V
donc le courant (I) global qui circule dans les 3 branches est égal à 1V/2Ohms
et grosso-modo le courant "par branche" est à peu près égal à
500mA / 3 soit 166mA !!!


Message édité par paillassou le 28-11-2013 à 09:53:26
n°752304
Aahem
Posté le 28-11-2013 à 01:16:03  profilanswer
 

Bravo d'avoir trouvé ces LED.
Suivant les specs que tu joins, il ne faut pas dépasser 100mA par LED et donc par colonne   :(  
Pour rester dans ces specs il faudrait une résistance de 3 Ohms  car R= U/(Ix3branches) soit 1/(0,1A x3) =  3,3 Ohms
Il ne doit pas être facile de remplacer la 2 Ohms. Y aurait il moyen d'insérer une résistance de 1 Ohm en série dans le montage existant ?
 
Simple curiosité, mais j'imagine que les 2 LED à part sont en série et raccordées au collecteur du NPN? Si c'est ce montage elles seraient limitées à 15 mA au lieu de 100 mA ?! :heink:  
 
 5V
      |
------------------------
 |    |    |                  |
1a  1b  1c                1d
2a  2b  2c                2d
3a  3b  3c                 |
 |    |    |                   |
-----------                 |
      |                        |
      R (2 Ohms)         R (120 Ohms)
      |______________|
      c
b--NPN
      e
      |
   MASSE


Message édité par Aahem le 28-01-2014 à 04:10:35
n°752314
paillassou
Posté le 28-11-2013 à 09:41:36  profilanswer
 

TU AS PARFAITEMENT RAISON
ton schéma est exactement le circuit implanté sur le PCB de la caméra

 

je te pique d'ailleurs la 2ème partie de ton schéma ;)

 

mais je dirais plutôt que le courant qui circule dans la branche des 2 LEDs IR est de

 

on dit que la tension de seuil des LEDs IR est ~1.3V

 

donc la tension pour les 2 LEDs IR est de 2.6V

 

la tension présente sur la résistance de 120 Ohms est environ
(5-2.6) = 2.4V

 

donc le courant dans R de 120 Ohms est (environ): 2.4/120 = 20mA

 

=>soit je me plante dans mon raisonnement global... si c'est le cas: mea culpa :(
=>soit j'ai raison et alors là je considère que le département R&D de Cybernova a engagé un ingénieur qui a fumé la moquette... :p


Message édité par paillassou le 28-11-2013 à 09:52:06
n°752315
Aahem
Posté le 28-11-2013 à 09:54:46  profilanswer
 

Ca ressemblerait à du R&D low cost: tirer le max des LED et tant pis pour la durée de vie ?
Ce n'est pas certain : il faut probablement tenir compte d'une perte supplémentaire de 0,6V aux bornes du NPN... (à supposer que le 5V est réel et stable).
 
Pour reprendre ton raisonnement cela donnerait :
5-((3x1,3V)+0,6V) est la tension que l'on retrouve sur la résistance R  
ça fait environ 0,5V
donc le courant (I) global qui circule dans les 3 branches est égal à 0,5V/2 Ohms
et grosso-modo le courant "par branche" est à peu près égal à  
250mA / 3 soit 83mA !!!
Ca mériterait une mesure de la tension réelle constatée aux bornes de la résistance, mais pour cela il faudrait être équipé car l'accés ne doit pas être facile.
 
...en tout cas on s'amuse bien  ;)


Message édité par Aahem le 28-11-2013 à 10:19:53
n°752317
paillassou
Posté le 28-11-2013 à 10:28:38  profilanswer
 

j'vais en avoir le cœur net, ce soir, avec mon fluke :D

n°752329
paillassou
Posté le 28-11-2013 à 14:30:27  profilanswer
 

bon, à moi de demander de l'aide:
je ne comprends pas... j'ai 2 CN-WIP604MW acheté à 8 mois d'intervalle (d'ailleurs l'une possède le P2P l'autre non... NORMAL)
... elles ont le même (dernier) fw 6.16 maygion ...
et bien sur l'une j'ai l'OSD qui est activable ou pas (date & heure)
et sur l'autre je ne parviens pas à l'activer !!!...
j'ai tenté des resets hard et soft, des reboots, des restores de conf...quedale... :/
j'ai même tenté de flasher un firmware DERICAM pour revenir au fw maygion, toujours rien...

Message cité 1 fois
Message édité par paillassou le 28-11-2013 à 14:32:48
n°752343
thrasibule
Posté le 28-11-2013 à 17:17:13  profilanswer
 

Bonjour Paillassou,
juste une idée, j ai eu une camera ou il été impossible d'activer la détection la case a cocher ne voulait rien savoir j'ai tout simplement fait f12 sous IE10 et suis passé en mode IE8  ou IE7 et ensuite tout est rentré dans l'ordre à tester ...cordialement

n°752399
macmpi
Posté le 29-11-2013 à 08:23:40  profilanswer
 

paillassou a écrit :

je ne comprends pas...

le hack log est ton ami :)
Genere le log sur chacune des cam: ca peut donner des infos sur les differences eventuelles de firmware core (base linux) entre les 2 cam.


---------------
Les informations détaillées sur le logiciel de la cam, et le hacking c'est ICI
n°752500
azazel673
Posté le 29-11-2013 à 21:21:29  profilanswer
 

merci à nouveau paillassou et Aahem, pour ces explications sur les leds :D

n°752623
Aahem
Posté le 01-12-2013 à 01:33:53  profilanswer
 

YAPADKOI, on s'est plus amusés avec la loi d'ohm qu'avec les LED :-)
Mais tant qu'on n'aura pas une mesure vérifiée du courant qui y passe  (ou de la tension aux bornes de la résistance, ce qui est la même chose), ce ne sont que des supputations.
Et vu la taille de la résistance, ça demanderait des doigts de fée ou du matériel pour composants à montage de surface.
Quand même, j'ai vu les chinois s'améliorer si vite que je serais bien déçu si aujourd'hui ils ne respectaient pas les spécifications des composants.
Le sujet reste ouvert ...

n°752747
paillassou
Posté le 02-12-2013 à 15:50:02  profilanswer
 

pour info:

 

le courant par défaut dans les LEDs IR est beaucoup trop fort...
j'ai bien peur que certains se retrouvent bientôt avec les LEDs IR HS... :/
j'ai remplacé mes LEDs IR (par d'autres http://www.vishay.com/docs/81887/tshg5510.pdf)
et j'ai changé la R=2 Ohms pour ~6.8 Ohms
(en fait j'ai soudé une R cms de 10 ohms en // sur une R cms de 20 Ohms)
ça roule et ça éclaire largement assez ...


Message édité par paillassou le 02-12-2013 à 15:53:20
n°752797
Aahem
Posté le 02-12-2013 à 21:35:33  profilanswer
 

Il faut des mains de saxophoniste pour souder des CMS en parallèle :)
As tu pu lire la valeur réelle du courant ( ou de la tension aux bornes de la 2 ohms ) ?
En mettant le schéma à jour, oû placer la 20 ohms ?
Merci pour ces infos

n°752806
paillassou
Posté le 02-12-2013 à 23:12:49  profilanswer
 

MERCI ... j'ai pas de mérite :D
en fait j'suis saxophoniste semi-pro, certes, mais avant tout, je travaille dans le domaine électronique :p ;)
avant de changer les composants, j'ai relevé:
2,27V sur la R de 120 Ohms (dédiée au 2 LEDs IR en série)
0,5V sur la R de 2 Ohms (dédiée au 3x3 LEDs IR // série)
VCE = 0,1V sur transistor "Y1" smd marking code http://www.s-manuals.com/pdf/datas [...] galaxy.pdf
je te laisse calculer les courants... ;)


Message édité par paillassou le 02-12-2013 à 23:29:23
n°752823
doudoufr
Posté le 03-12-2013 à 07:45:14  profilanswer
 

Aahem a écrit :

Citation :

bon alors j'arrive bien a créer une tache avec tasker pour arreter la cam (la détection de mouvement).
(avec la fonction disable)
Mais en fait, meme la fonction enable "éteint" la détection de mouvement.
....peu importe le paramètre, ca coupe la détection de mouvement, mais rien la remet en marche.


Il se passe la même chose par le navigateur web si l'on n'est pas identifié (usr/pass). Ca me parait bien normal si on ne veut pas que n'importe qui puisse modifier les paramètres.
Par exemple, http://192.168.x.yy:port/Setmd.xml?Enable (ou Disable) renvoie la même chose et arrète la détection.
Il me semble que le même résultat avec tasker pourrait venir du même problème: une identification incorrecte user/password.  
 

Citation :

Pourtant IPCAMviewer envoie bien une commande qui active / désactive ce "motion détection". Donc y'a forcément une commande qui fonctionne et qu'on doit pouvoir utiliser !


Oui, je viens de faire l'essai, et l'interface web confirme bien que IPCAMviewer active et désactive correctement la détection.
Il ne reste plus qu'à trouver comment il procède ;-)  .. J'ai fait quelques essais mais mon smartphone n'étant pas rooté je ne peux pas utiliser wireshark pour intercepter le dialogue.  
Avec un navigateur web, par  http://192.168.x.yy:port/md.xml , on peut récupérer les paramètres de config de l'alarme sans s'identifier (ce qui est un peu génant quand même)
Je ne connais pas la syntaxe pour m'identifier dans  http://192.168.x.yy:port/Setmd.xml?Enable (ou Disable) . J'imagine qu'il faudrait peut être restituer tous les paramètres lus, en y modifiant la valeur enable/disable ?
J'ai bien peur de ne pas être assez compétent pour aller plus loin. Ce bidule AJAX a l'air trés puissant et j'ai quand même l'impression qu'il faudrait commencer par être capable de configurer l'alarme avec un navigateur web, avant de le faire avec tasker.
 

Citation :

Alors si qq'un sait comment faire avec tasker SVP ...quel est la commande exacte à passer dans tasker pour activer le "motion detection" ? (en sachant que sur l'interface web de la cam, email alarm est coché, ftp alarm aussi, et que tout les jours/heures sont sur ON (en rouge quoi)....idem mais pour le désactiver ?


Il faut aussi en page "Alarme" ballader le curseur pour que la grille verte détermine quelle est la zone à surveiller, mais j'imagine que tu l'as déja fait.
 
Au passage, j'ai noté un souci :
si on envoie :  http://192.168.xx.yy:port/usr.xml
on reçoit en retour les User et Password retournés en clair...Ca fait désordre quand même.
Heureusement, cela ne semble plus être le cas quand on utilise une adresse WAN.
   
Bonne chance et tiens nous informés.


 
 
pffff j'vois pas les réponses au sujet alors évidemment......
 
dans la doc c'est marqué pour mettre le user/password


 
et oui ma grille de détection est bien toute verte....
Du coup pour l'instant, parce que n'étant pas tres calé, ben j'utilise ipcamviewer et je désactive / active à la main.....(en cliquant dans ipcamviewer) mais bon.....

n°752965
paillassou
Posté le 04-12-2013 à 14:59:16  profilanswer
 

Bonjour, perso, non mais ça a l'air sérieux :)
1809 transactions avec 100% d'avis positif, c'est un gage de confiance ;)


Message édité par paillassou le 04-12-2013 à 15:00:00
n°753692
cmezak
Posté le 10-12-2013 à 15:59:44  profilanswer
 

Salut, merci pour toutes ces informations !
 
Je recherche une caméra d'intérieur avec une bonne définition, et ça à bon prix du coup ce fil m'intéresse.
 
J'aimerais l'avoir avant la fin de l'année, du coup pour les import Chine c'est pas terrible, sur ebay par contre j'ai trouvé ça :
 
http://www.ebay.fr/itm/KARE-CCTV-W [...] 3cd788d97d
 
Une camera de marque KARE qui a l'air de ressembler un peu aux autres, est-ce que d'après vous ça fait l'affaire ?
 
Merci par avance pour votre aide.

n°753914
paillassou
Posté le 12-12-2013 à 12:45:01  profilanswer
 

Bonjour,

 

comme il n'y a pas de photo de l'interface de contrôle : je ne peux rien dire...
et, sans méchanceté aucune, ta question aurait dû être posée sur le topic général:
http://forum.hardware.fr/hfr/Hardw [...] 0686_1.htm

 

car ICI on parle d'un modèle bien spécifique totalement différent du modèle que tu nous montres
concentrons nous sur les modèles
CN-WIP604MW ou H502W


Message édité par paillassou le 12-12-2013 à 12:47:28
n°754592
topalgie
Posté le 18-12-2013 à 22:37:01  profilanswer
 

Bonsoir,
C'est surement hors sujet, mais je ne sais pas où poster!
 
Ma question: peut-on faire fonctionner ces camera avec un routeur modem 3g/4g  
genre D-Link DWR-921/E 4G LTE Router , sans passer par une connection adsl.
merci


Message édité par topalgie le 18-12-2013 à 22:38:21
n°754623
db77
Posté le 19-12-2013 à 10:27:39  profilanswer
 

Toutes les caméras IP peuvent passer par un routeur. Les miennes étaient connectées à un Netgear WGT624v3 et sont maintenant connectées à un DLink DIR-600. Il faut juste configurer correctement le port forwarding sur le routeur.


---------------
3 Foscam et 2 Tenvis JPT3815W. Comment j'ai fait SANS le CD d'installation : https://www.dropbox.com/s/gww3ue2cr [...] s.pdf?dl=0
n°754678
skini1971
Posté le 19-12-2013 à 23:08:43  profilanswer
 

Bonsoir à tous,
 
peut-on changer les IR led sur les Cybernova ? et ou peut-on en avoir si c'est le cas j'ai 2 leds hs.
 
Merci beaucoup

n°755108
Aahem
Posté le 24-12-2013 à 02:49:23  profilanswer
 

skini1971 a écrit :


peut-on changer les IR led sur les Cybernova ? et ou peut-on en avoir ?


Aïe, on dirait bien que les craintes de paillassou se vérifient.
Voyons s'il peut donner les réponses, puisqu'il a changé les siennes.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  19  20  21  ..  26  27  28  29  30  31

Aller à :
Ajouter une réponse
 

Sujets relatifs
Ecran HD avec connection HDMI pour jouer ?Caméra wifi TP-Link TL-SC4171G
Clef usb wifi / livebox[Topic Unique] Ecran Iiyama ProLite B2480HS-1 (24").
[Topic Unique] Cooler Master Storm Sentinel Advance II[Topic Unique] QPAD 5K Limited Edition
module wifi intégré carte mère asus z77[topîc unique] Monitor Samsung SincMaster B2440
Connexion WiFi - Imprimante HP-3070A 
Plus de sujets relatifs à : [Topic Unique] H.264 IPCAM HD WIFI Pan & Tilt + IR-Cut + SDcard


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR